Skocz do zawartości

Zdjęcie

Problem z pompą w beczkowozie


28 odpowiedzi na ten temat

#1 Share sidwinder

sidwinder

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice łomży

Napisany 25 sierpień 2010 - 21:26

Problem z pompą w beczkowozie Witam mam problem z pąpą od beczkowozu podczas napełniania beczki pompa zmieniła warkot na piszczacy a jak dam wieksze obroty to leci dym z odpowietrznika(biały ) i pompa słabo ciągnie i jeszcze dodam ze z odpowietrznika nie wydostaje sie nic oleju (a powinno troszeczke )
z góry dzieki za odpowiedz

Edytowany przez MAT912, 27 styczeń 2013 - 21:14.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z pompą w beczkowozie Dzisiaj, 11:57
  •  

#2 Share saherb

saherb

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Raciborza

Napisany 25 sierpień 2010 - 23:47

Problem z pompą w beczkowozie Ty też masz problem z ortografią (powinno być "pompa" zamiast "pąpa") i stylistyką budowy zdań. Brakuje też kropek, przecinków, spacji, wielkich liter i polskich znaków.
Pompa chyba nie ma smarowania i się przegrzewa. Stąd takie objawy.

#3 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 26 sierpień 2010 - 01:07

Problem z pompą w beczkowozie Albo łopatki się już też wykończyły z braku smarowania.

Wiadomość z agroFakt.pl agrofakt

  • agroFakt.pl
  • agroFakt.pl
Problem z pompą w beczkowozie Dzisiaj, 11:57
  •  

#4 Share Pawel328

Pawel328

    Zaawansowany

  • Members
  • PipPipPip
  • 256 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieczfnia Kościelna

Napisany 26 sierpień 2010 - 08:27

Problem z pompą w beczkowozie To mogą być łopatki :D Olej sprawdzałeś regularnie w pompie ??
Zetor 5320 + tur
Zetor 6911
Ursus C-330
Warfama Z-543

#5 Share sidwinder

sidwinder

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice łomży

Napisany 26 sierpień 2010 - 08:43

Problem z pompą w beczkowozie

To mogą być łopatki :D Olej sprawdzałeś regularnie w pompie ??

olej jest cały czas

#6 Share FarmerF10244C1

FarmerF10244C1

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 744 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. podlaskie - Kolno
  • Zainteresowania:Rolnictwo, sport, muzyka :)

Napisany 26 sierpień 2010 - 12:26

Problem z pompą w beczkowozie A może jest źle wyregulowane(smarowanie)? Bo jak nie to łopatki. Jaka to beczka?
KPK - Ochrona

#7 Share sidwinder

sidwinder

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice łomży

Napisany 27 sierpień 2010 - 16:57

Problem z pompą w beczkowozie Tata kupił ja w niemczech 8 lat temu 5 tys litrów.
Zawieżliśmy ja do mechanika i trzeba wymienic łopatki i łożyska. ;P

#8 Share Zolwik1990

Zolwik1990

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów

Napisany 27 styczeń 2013 - 20:13

Problem z pompą w beczkowozie Panowie ja też mam problem ze swoja beczką gdyż też pompka od oleju nie podaje go na pompę co może być przyczyną??? Pompa T509

#9 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 27 styczeń 2013 - 20:49

Problem z pompą w beczkowozie pokręć zaworem od regulacji ilości oleju, albo się dysza zapchała i nie leci.

#10 Share Zolwik1990

Zolwik1990

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów

Napisany 27 styczeń 2013 - 23:01

Problem z pompą w beczkowozie Chodzi ci o tą rurką co ciągnie olej to ona jest czysta.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z pompą w beczkowozie Dzisiaj, 11:57
  •  

#11 Share Misiaul

Misiaul

    Zaawansowany

  • Members
  • PipPipPip
  • 299 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Jędrzejowa

Napisany 28 styczeń 2013 - 18:21

Problem z pompą w beczkowozie Sprawdź czy w ogóle ciągnie olej ze zbiorniczka. U mnie było to samo i musiałem łopatki wymienic i pompkę olejową. Koszt 600 zł. Ale teraz działa bez zarzutu.

#12 Share Zolwik1990

Zolwik1990

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów

Napisany 28 styczeń 2013 - 20:07

Problem z pompą w beczkowozie No właśnie nie ciągnie. Chyba to będzie wina pompki olejowej łopatki wymieniałem pół roku temu. Tylko nowa pompka olejowa do tej beczki coś koło 700 zł będzie kosztowała.

#13 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 28 styczeń 2013 - 22:38

Problem z pompą w beczkowozie moglo sciac klin na walku napedu pompki smarujacej-ja tak mialem, odkrec i sprawdz

buk, humor ,seks ,rokendrol.


#14 Share Zolwik1990

Zolwik1990

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów

Napisany 29 styczeń 2013 - 14:58

Problem z pompą w beczkowozie Tylko kalamitka z tyłu się kręci i pompka chodzi ale oleju nie podaje.

#15 Share Misiaul

Misiaul

    Zaawansowany

  • Members
  • PipPipPip
  • 299 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Jędrzejowa

Napisany 29 styczeń 2013 - 20:22

Problem z pompą w beczkowozie No to chyba pozostaje wymiana pompki.

#16 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 30 styczeń 2013 - 16:41

Problem z pompą w beczkowozie a co tam moglo sie zepsuc, to skomplikowana maszyneria jak nie przymierzajac budowa cepa :D -odkrec dekielek z gory i popatrz czy chodzi krzywka ktora napedza tloczki. chyba ze odkrecily sie sruby regulacyjne smarowania i nic nie podaje.
zakladam ze ta pompka jest taka sama jak u mnie, bo to czasami roznie bywa.

buk, humor ,seks ,rokendrol.


#17 Share Zolwik1990

Zolwik1990

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów

Napisany 17 luty 2013 - 12:12

Problem z pompą w beczkowozie Panowie a czy w tym zbiorniczku na olej nie powinno być małej dziurki żeby miała skąd czerpać powietrze bo poregulowałem ja ile się dało i niby troszkę oleju z niej wyleciało, wymieniłem olej na rzadki ale też troszkę poleciało i znowuż nie leci. A może jakiś brud wpadł w środek. Ma ktoś jakieś pomysły? Bo już sam nie wiem co robić czy wymieniać na nową czy pobawić się jeszcze trochę z nią.

#18 Share Tomasz78

Tomasz78

    Zaawansowany

  • Members
  • PipPipPip
  • 2192 postów
  • Płeć:Mężczyzna

Napisany 17 luty 2013 - 12:29

Problem z pompą w beczkowozie Ja w swojej mam pompe VMR i w korku jest odpowietrznik.

#19 Share rafff24

rafff24

    Zaawansowany

  • Members
  • PipPipPip
  • 844 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Przeciszów
  • Zainteresowania:rolnictwo, motoryzacja

Napisany 17 luty 2013 - 12:32

Problem z pompą w beczkowozie dziurka jest w polskich w korku wlewy oleju, na boku korka

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z pompą w beczkowozie Dzisiaj, 11:57
  •  

#20 Share Zolwik1990

Zolwik1990

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów

Napisany 18 luty 2013 - 19:45

Problem z pompą w beczkowozie Panowie tak jak mówiłem nie było odpowietrzenia zbiornika i przez to nie ciągło. Odkręciłem korek i poczekałem może 2 minuty i od razu olej leciał.

Podobne tematy

Tylko na agroFakt.pl: Aplikatory doglebowe do gnojowicy. Czy warto? zobacz »