Skocz do zawartości

Zdjęcie

Problemy z elektronika.


8 odpowiedzi na ten temat

#1 Share mesomorph

mesomorph

    Użytkownik

  • Members
  • PipPip
  • 92 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrocławia

Napisany 25 sierpień 2010 - 16:59

Problemy z elektronika. Witam. W czasie pracy traktorem, po pewnej chwili wylacza mi sie elektronika. Nie moge wloczyc wom, napedu, przelaczyc na polowe biegi. I tak co chwile sie wlacza i jest ok, i wylacza. Np jak wlacze naped to chodzi, i jak wylaczy sie elektronika nie moge go wylaczyc, dopiero jak sie obroty pokaza na wyswietlaczu to wtedy... Co sie moglo stac. MF 3630 :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z elektronika. Dzisiaj, 06:55
  •  

#2 Share slawek3220

slawek3220

    Zaawansowany

  • V.I.P.
  • rank
  • 313 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mąkolice
  • Zainteresowania:sport, motoryzacja no i oczywiście rolnictwo

Napisany 25 sierpień 2010 - 19:11

Problemy z elektronika. nie łączy gdzieś na którejś kostce musisz przejrzeć instalacje od elektroniki[ w najlepszym razie]lub mógł paść modem kuzynowi poprawiał elektryk elektronikę to zapłacił 2500zł a znajomemu padł modem to remont wyniósł go 7000zł
" No to po małym " - powiedział rolnik wyciągając jaja z sieczkarni.

Ursus C-360 i C330M - mój sprzęt.

#3 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 25 sierpień 2010 - 20:59

Problemy z elektronika. Zanika zasilanie.

#4 Share mesomorph

mesomorph

    Użytkownik

  • Members
  • PipPip
  • 92 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrocławia

Napisany 26 sierpień 2010 - 05:53

Problemy z elektronika. A co moze byc przyczyna?

#5 Share robigal

robigal

    Użytkownik

  • Members
  • PipPip
  • 62 postów

Napisany 26 sierpień 2010 - 06:32

Problemy z elektronika. Sprawdź alternator(ładowanie) czy się nie kończą szczotki, jeżeli w serii 36XX jest tak samo jak w serii 30XX to moduł jest zasilany z dwóch źródeł w tym z alternatora jak nie będzie ładowania to moduł nie działa.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z elektronika. Dzisiaj, 06:55
  •  

#6 Share mesomorph

mesomorph

    Użytkownik

  • Members
  • PipPip
  • 92 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrocławia

Napisany 26 sierpień 2010 - 07:31

Problemy z elektronika. Wydaje mi sie ze gdyby nie bylo ladowanie to by sie w ogóle nie wlaczal. A tak to raz wlaczony a raz nie i tak na zmiane... :D

#7 Share tomekxwz

tomekxwz

    Użytkownik

  • Members
  • PipPip
  • 72 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ostrów wlkp- okolice

Napisany 26 sierpień 2010 - 19:09

Problemy z elektronika. jeśli chcesz sprawdzić czy alternator jest dobry to porostu odłącz kostkę która do niego prowadzi a w tedy zasilanie weźmie z akumulatora, ale jeśli jest to naprawdę wina alternatora że nie ładuje to powinna się świecić kontrolka od ładowania. miałem podobny problem podczas pracy w polu wysiadł alternator kontrolka od ładowania się zaświeciła i co tu robić...! nic nie działa ! więc odłączyłem kostkę od alternatora kontrolka od ładowania zgasła, prąd pobrał z akumulatora i spokojnie dokończyłem orkę...

#8 Share mesomorph

mesomorph

    Użytkownik

  • Members
  • PipPip
  • 92 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrocławia

Napisany 27 sierpień 2010 - 05:44

Problemy z elektronika. Ale alternator jest ok, skoro jest ladowanie. Tylko cos wylacza prad, co jakis czas. Moze to wiazki kabli sa gdzies przerwane, albo cos zasniedziało??


POMOŻE KTOŚ?????

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z elektronika. Dzisiaj, 06:55
  •  

#9 Share Robertb

Robertb

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pd. Wielkopolska okolice Kalisz Ostrów Wlkp

Napisany 28 sierpień 2010 - 21:21

Problemy z elektronika. Może nie łączy kostka przy kompie pod kabiną z prawej strony,spróbój poruszac kostką tą zabezpieczoną takim cienkim drucikiem o ile jest tak jak w seri 30..

Podobne tematy