Skocz do zawartości

Zdjęcie

Problem z Wom w Reno 103 14


10 odpowiedzi na ten temat

#1 Share tomekgeo2

tomekgeo2

    Zaawansowany

  • Members
  • PipPipPip
  • 203 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie
  • Zainteresowania:Trzoda chlewna,sport

Napisany 24 sierpień 2010 - 06:19

Problem z Wom w Reno 103 14 Problem polega na ty że włączając wałek pierwszy raz włączy się bez problemu ale drugi już nie chce się włączyć i muszę gasić silnik na zgaszonym włączyć i będzie chodził nie wiem co jest proszę o pilną pomoc z góry dzięki.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z Wom w Reno 103 14 Dzisiaj, 21:15
  •  

#2 Share wisniak222

wisniak222

    Zaawansowany

  • Members
  • PipPipPip
  • 172 postów

Napisany 25 sierpień 2010 - 19:32

Problem z Wom w Reno 103 14 A zaciągasz sprzęgło (lewa dzwignia przy siedzeniu) ???????

#3 Share tomekgeo2

tomekgeo2

    Zaawansowany

  • Members
  • PipPipPip
  • 203 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie
  • Zainteresowania:Trzoda chlewna,sport

Napisany 26 sierpień 2010 - 07:54

Problem z Wom w Reno 103 14 A ta dźwignia wygląda tak samo jak ręczny po prawej???Ja myślałem ze Wom jest bez sprzęgła,a jak ciężko powinna ta dźwignia chodzić?

#4 Share wisniak222

wisniak222

    Zaawansowany

  • Members
  • PipPipPip
  • 172 postów

Napisany 26 sierpień 2010 - 20:00

Problem z Wom w Reno 103 14 no troche siły trzeba uzyć. Ja przy swojej na początku nie mogłem zaciągnąc ale jakoś sie rozruszało i śmiga :D jeśli bedzie ci nie rozlączać to nad schodkami z lewej strony przy skrzyni możesz linke podciągnąć (tylko nie za mocno )

#5 Share tomekgeo2

tomekgeo2

    Zaawansowany

  • Members
  • PipPipPip
  • 203 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie
  • Zainteresowania:Trzoda chlewna,sport

Napisany 27 sierpień 2010 - 04:26

Problem z Wom w Reno 103 14 Dzięki za pomoc jeśli będę miał jakiś problem jeszcze z tym to się odezwę Dzięki.

#6 Share tomekgeo2

tomekgeo2

    Zaawansowany

  • Members
  • PipPipPip
  • 203 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie
  • Zainteresowania:Trzoda chlewna,sport

Napisany 03 październik 2010 - 11:31

Problem z Wom w Reno 103 14

Dzięki za pomoc jeśli będę miał jakiś problem jeszcze z tym to się odezwę Dzięki.

Mam jeszcze jeden problem bo w moim Reno z tego co sprawdzałem nie ma świec i jak jest zimny trzeba długo kręcić. Ma on jakieś inne podgrzewanie.Od czego jest ta kontrolka obok kontrolki od ręcznego jedna od oleju a druga??Jeśli możecie to pomóżcie dzięki.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z Wom w Reno 103 14 Dzisiaj, 21:15
  •  

#7 Share wisniak222

wisniak222

    Zaawansowany

  • Members
  • PipPipPip
  • 172 postów

Napisany 05 październik 2010 - 17:20

Problem z Wom w Reno 103 14 jeśli sie nie myle to jest od filtra powietrza (taka ''oponka'' czerwona) a świeca jestr jedna w kolektorze powietrznym

#8 Share pawelozim

pawelozim

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 05 październik 2010 - 19:58

Problem z Wom w Reno 103 14 Tak jak kolega Wisniak222 ci pisze kontrolka jest od filtra powietrza a świeca jest płomieniowa przekręcasz kluczyk do momentu przed starterem tak że gasną wszystkie kontrolki aby nie pobierało zbędnego prądu na nie i chwileczkę podtrzymujesz aby się spirala nagrzała i odpalasz a jak będzie dalej problem to sprawdź czy dostaje prąd i paliwo jak wykręcisz podepniesz prąd masę i paliwo to po podgrzaniu jak zaczniesz kręcić rozrusznikiem to powinna dawać ogniem jak z małego palnika.

#9 Share wisniak222

wisniak222

    Zaawansowany

  • Members
  • PipPipPip
  • 172 postów

Napisany 06 październik 2010 - 18:24

Problem z Wom w Reno 103 14 ja jak swoją sprawdzałem to tylko taki biały dym leciał. Po za tym jak świeca nie jest sprawna to chyba kontrolki nie gasną (tak gdzies słyszałem )

#10 Share tomekgeo2

tomekgeo2

    Zaawansowany

  • Members
  • PipPipPip
  • 203 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie
  • Zainteresowania:Trzoda chlewna,sport

Napisany 10 październik 2010 - 09:13

Problem z Wom w Reno 103 14 A gdzie znajduje się ten kolektor powietrza bo mi kontrolki nie gasną.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z Wom w Reno 103 14 Dzisiaj, 21:15
  •  

#11 Share wisniak222

wisniak222

    Zaawansowany

  • Members
  • PipPipPip
  • 172 postów

Napisany 10 październik 2010 - 11:58

Problem z Wom w Reno 103 14 to troche śmieszne żeby tego nie wiedzieć :blink: kolektor jest z lewej strony siedząc w ciągniku i od strony chłodnicy jest ta świeca podłączony jest jeden przewód elektryczny i jeden paliwowy. jAk bedziesz sprawdzal to ją wykręc ale owiń jakiś kabel na gwint żeby była masa

Podobne tematy