Skocz do zawartości

Zdjęcie

hurgotania przedniego napędu URSUS 5714 (Carraro)


11 odpowiedzi na ten temat

#1 Share undergrand

undergrand

    Użytkownik

  • Members
  • PipPip
  • 54 postów

Napisany 21 sierpień 2010 - 15:43

hurgotania przedniego napędu URSUS 5714 (Carraro) Witam mam problem z URSUSEM 5714.
Podczas włączonego napędu przedniego, podczas skrętu słychać dziwny, głośny dźwięk hurgotania, taki jak bym jechał na nie napompowanej oponie. Jeśli napęd przedni wyłączę to jest wszystko okk. Przedni most to Carraro.
Jeśli jest chłodniej na dworze, a ciągnik nie pracuje słychać to wtedy jak się ciągnik nagrzeje.
Ciągnik jest roczny, 400 mth.
Mechanik gwarancyjny rozbierał cały przód i nic nie znalazł, wszystko tak jak powinno być, żadnych znaków zacierania, żadnych luzów.
W końcu stwierdzili że to głośna praca orbitrol'a, i go wymienili, jednak to nic nie dało.
Na wiosnę została wymieniona pompa od wspomagania, bo ciekła, a cwaniaczek co mi sprzedał ciągnik chciał ją dokręcić i pękła, tylko że pompa została włożona od 4514.
Może to właśnie wina pompy ?? Niby mocowanie pasowało, ale czy mają te same parametry??
Jak myślicie co może być z nim nie tak??

Dodam jeszcze że na af jestem nowy. Wcześniej sporo czytałem af, a teraz sam mam problem...

Reklama AgroFoto Ads

  • watermark
  • Reklama
hurgotania przedniego napędu URSUS 5714 (Carraro) Dzisiaj, 07:14
  •  

#2 Share MATUS2

MATUS2

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mąkolice
  • Zainteresowania:sport, motoryzacja no i oczywiscie rolnictwo :D

Napisany 27 wrzesień 2010 - 15:45

hurgotania przedniego napędu URSUS 5714 (Carraro) moze sprzęgielko się wytarło na wale :D

#3 Share pawelwlosty

pawelwlosty

    Zaawansowany

  • Members
  • PipPipPip
  • 266 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie/wysokie maz

Napisany 27 wrzesień 2010 - 16:48

hurgotania przedniego napędu URSUS 5714 (Carraro) Ale jak jedziesz czy na postoju ci tak sie dzieję?
Sprzedam oponę do beczkowozu !!!

#4 Share undergrand

undergrand

    Użytkownik

  • Members
  • PipPip
  • 54 postów

Napisany 19 listopad 2010 - 11:15

hurgotania przedniego napędu URSUS 5714 (Carraro) jak jeżdżę

#5 Share undergrand

undergrand

    Użytkownik

  • Members
  • PipPip
  • 54 postów

Napisany 22 listopad 2010 - 12:29

hurgotania przedniego napędu URSUS 5714 (Carraro)

moze sprzęgielko się wytarło na wale :)

co dokładnie masz na myśli?

#6 Share fento

fento

    Użytkownik

  • Members
  • PipPip
  • 51 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 22 listopad 2010 - 17:46

hurgotania przedniego napędu URSUS 5714 (Carraro) Rozwiązałeś już jakoś ten problem ? Wymieniałeś w przednim moście olej na nowy ? Miałem podobny problem i wystarczyło wymienić olej. Tylko pamiętaj że musiasz wlać dokładnie taki olej jaki zaleca producent. W moim przypadku do mostu Carraro był to Aral Fluid. Jak nalałem innego oleju jak Aral problem tych odgłosów na zakręcie był taki sam jak przed wymianą oleju.

Reklama AgroFoto Ads

  • watermark
  • Reklama
hurgotania przedniego napędu URSUS 5714 (Carraro) Dzisiaj, 07:14
  •  

#7 Share undergrand

undergrand

    Użytkownik

  • Members
  • PipPip
  • 54 postów

Napisany 24 listopad 2010 - 20:37

hurgotania przedniego napędu URSUS 5714 (Carraro) olej był wymieniany. Serwis się tym zajmuje, w tym momencie przedłuża mi się naprawa gwarancyjna.
Zobaczymy co oni wymyślą...

edit
z tego co się orientuję, to olej taki sam jest lany do innych ciągników tego dilera, z nimi nie ma problemu, a one są identyczne też z carraro

#8 Share emilchaja

emilchaja

    Zaawansowany

  • Members
  • PipPipPip
  • 343 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie ok. jedrzejowa

Napisany 02 grudzień 2010 - 20:08

hurgotania przedniego napędu URSUS 5714 (Carraro) Witam kolego undergrand co było przyczyną hurgotania przedniego napedu jesli możesz napisać? Z góry dzieki ;)

#9 Share undergrand

undergrand

    Użytkownik

  • Members
  • PipPip
  • 54 postów

Napisany 03 grudzień 2010 - 11:08

hurgotania przedniego napędu URSUS 5714 (Carraro) z tego co mi wiadomo to rozbierają skrzynię jak na razie.
Jak będzie już wiadomo to na pewno napiszę, jak na razie stoi na naprawie gwarancyjnej już miesiąc...77

edit

no i w końcu mądre głowy stwierdziły że w przystawce do przedniego napędu, zostały źle dobrane koła, co powodowało złą transmisję przełożenia, czyli przedni napęd pracował z byt szybko w stosunku do tylnego mostu.
Kwestia była 1 zęba na trybie.
Mam nadzieję że to to było przyczyną... pojeżdżę, to zobaczę czy objaw dalej występuje

#10 Share oloolosz

oloolosz

    Zaawansowany

  • Members
  • PipPipPip
  • 196 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorze srodkowe

Napisany 28 październik 2012 - 09:03

hurgotania przedniego napędu URSUS 5714 (Carraro)

z tego co mi wiadomo to rozbierają skrzynię jak na razie.
Jak będzie już wiadomo to na pewno napiszę, jak na razie stoi na naprawie gwarancyjnej już miesiąc...77

edit

no i w końcu mądre głowy stwierdziły że w przystawce do przedniego napędu, zostały źle dobrane koła, co powodowało złą transmisję przełożenia, czyli przedni napęd pracował z byt szybko w stosunku do tylnego mostu.
Kwestia była 1 zęba na trybie.
Mam nadzieję że to to było przyczyną... pojeżdżę, to zobaczę czy objaw dalej występuje

jasny gwint-inny tryb,niekupie ursusa

#11 Share bratrolnika

bratrolnika

    Zaawansowany

  • Members
  • PipPipPip
  • 960 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WSC

Napisany 28 październik 2012 - 11:41

hurgotania przedniego napędu URSUS 5714 (Carraro) i tylko po to odświeżasz temat z przed dwóch lat????

Reklama AgroFoto Ads

  • watermark
  • Reklama
hurgotania przedniego napędu URSUS 5714 (Carraro) Dzisiaj, 07:14
  •  

#12 Share undergrand

undergrand

    Użytkownik

  • Members
  • PipPip
  • 54 postów

Napisany 28 październik 2012 - 11:58

hurgotania przedniego napędu URSUS 5714 (Carraro) a wiec skoro odswierzony.

Po tej naprawie nie ustaly objawy...
Wymienilem olej na syntetyk i jak na razie wszystko dziala tak jak powinno.
Ciagnik ponad 1100 mth i jak na razie tylko z tym przodem byl problem.

ps
Pozdrawiam mechanikow serwisowych z Ursusa

Podobne tematy