Skocz do zawartości

Zdjęcie

e 514


6 odpowiedzi na ten temat

#1 Share kaniuka125

kaniuka125

    Zaawansowany

  • Members
  • PipPipPip
  • 119 postów

Napisany 07 sierpień 2010 - 06:22

e 514 witam.Gdy dam pełny przyśpieszacz (najszybciej) wtedy cały kombajn zaczyna drgać,lecz gdy tylko troszeczke go cofne to problem znika.Ma ktoś pomysł na rozwiązanie mojego problemu???

Reklama AgroFoto Ads

  • watermark
  • Reklama
e 514 Dzisiaj, 00:23
  •  

#2 Share kuzaj63

kuzaj63

    Zaawansowany

  • Members
  • PipPipPip
  • 346 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie

Napisany 07 sierpień 2010 - 07:24

e 514 luzy na na kołach wariatora.Rozebrać wymienić tuleje wewnątrz i może pomoże ;)

#3 Share kuzaj63

kuzaj63

    Zaawansowany

  • Members
  • PipPipPip
  • 346 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie

Napisany 07 sierpień 2010 - 07:24

e 514 luzy na na kołach wariatora.Rozebrać wymienić tuleje wewnątrz i może pomoże ;)

#4 Share qba

qba

    Użytkownik

  • Members
  • PipPip
  • 87 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Włosień :: Dolny Śląsk

Napisany 07 sierpień 2010 - 07:43

e 514 Mam to samo ale wydaje mi się że to pas jezdny

Reklama AgroFoto Ads

  • watermark
  • Reklama
e 514 Dzisiaj, 00:23
  •  

#5 Share Dawid727

Dawid727

    Zaawansowany

  • Members
  • PipPipPip
  • 290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 08 sierpień 2010 - 22:01

e 514 ten problem jest w każdej 14stce tylko nie wiadomo co jest przyczyną :)

więc się nie przejmuj,fakt faktem trochę to drażni ale da się przyzwyczaić :)

#6 Share kaniuka125

kaniuka125

    Zaawansowany

  • Members
  • PipPipPip
  • 119 postów

Napisany 09 sierpień 2010 - 05:05

e 514 pas jest nowy,to koło z tłoczkami jest nówka z tamtego roku,więc albo koło przednie albo wada fabryczna

Reklama AgroFoto Ads

  • watermark
  • Reklama
e 514 Dzisiaj, 00:23
  •  

#7 Share kuzaj63

kuzaj63

    Zaawansowany

  • Members
  • PipPipPip
  • 346 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie

Napisany 12 sierpień 2010 - 20:24

e 514 A na osi bodajże jest tuleja ja też wymieniłeś lubi mieć luzy na osi.Sruby mocujące tależ zewnętrzny do tej tuleji proponuje kluczem dynamometrycznym dokręcić;)Ja u siebie w sieczkarni e-281 wymieniłem prawie wszystko i nadal drży(ale o wiele mniej jak przed wymianą :) ) więc chyba potrzebny jakis super szpec :)

Podobne tematy