Skocz do zawartości

Zdjęcie

Claas mercator- problem z napędem podajnika


4 odpowiedzi na ten temat

#1 Share bondek77

bondek77

    Użytkownik

  • Members
  • PipPip
  • 51 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ciechanów

Napisany 22 lipiec 2010 - 15:20

Claas mercator- problem z napędem podajnika Witam. Mam problem w swoim claasie mercatorze z napędem podajnika łancuchowo-listwowego w gardzieli. Te duże koło pasowe chodzi, a ślizga się to sprzęgiełko co przenosi napęd na ten wałek napędowy całego podajnika. Tam jest sprzęgło z takimi śrubami i sprężynkami. Dokręciłem te śrubki i przez chwilę było dobrze, ale przejechałem raz i znowu to samo. Kombajn mam drugi sezon dopiero, w tamtym roku nic mi się z tym nie działo... Może ktoś się orientuje co trzeba zrobić żeby to znowu zasprzęglało? Z góry dziękuję za pomoc i pozdrawiam wszystkich forumowiczów.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas mercator- problem z napędem podajnika Dzisiaj, 01:08
  •  

#2 Share chaner123

chaner123

    Zaawansowany

  • Members
  • PipPipPip
  • 143 postów
  • Płeć:Mężczyzna
  • Lokalizacja:iława
  • Zainteresowania:rolnictwo Motoryzacja dobry film

Napisany 22 lipiec 2010 - 15:50

Claas mercator- problem z napędem podajnika Może za często smarowałeś te koło i smar dostał się na tarcze. Rozkręć wszystko i przemyj benzyną (budowa jest prosta nie będziesz miał problemu ze złożeniem), żeby zwiększyć tarcie. Sprawdź także tarcze czy nie są za cienkie nowe kosztują 20zł/szt. Ostatecznie możesz wymienić sprężyny na mocniejsze ja tak zrobiłem i jest git :) pzdr.

#3 Share bondek77

bondek77

    Użytkownik

  • Members
  • PipPip
  • 51 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ciechanów

Napisany 22 lipiec 2010 - 20:43

Claas mercator- problem z napędem podajnika A żeby to rozebrać to muszę zdjąć całe koło pasowe, czy wystarczy odkręcić te srubki ze sprężynami?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas mercator- problem z napędem podajnika Dzisiaj, 01:08
  •  

#4 Share bondek77

bondek77

    Użytkownik

  • Members
  • PipPip
  • 51 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ciechanów

Napisany 23 lipiec 2010 - 20:32

Claas mercator- problem z napędem podajnika W każdym razie założę najpierw nowe sprężyny i zobaczę co się będzie działo.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Claas mercator- problem z napędem podajnika Dzisiaj, 01:08
  •  

#5 Share jarciu11

jarciu11

    Użytkownik

  • Members
  • PipPip
  • 76 postów

Napisany 23 lipiec 2010 - 21:00

Claas mercator- problem z napędem podajnika scieło nity i ślizga się nie po tej stronie co powinno.. rozebrać zanitować nowe okładziny i gites...

Podobne tematy