Skocz do zawartości

Zdjęcie

Ursus C-330 problem z ładowaniem


135 odpowiedzi na ten temat

#41 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 09 sierpień 2010 - 19:14

Ursus C-330 problem z ładowaniem W czasie służby wojskowej jeździłem starem 266 i pewnego razu rozłączył się hebel. Alternator wytrzymał, żarówki zaświeciły światłem lampy kwarcowej i uzasadniony był obowiązek posiadania w wyposażeniu apteczki technicznej.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-330 problem z ładowaniem Dzisiaj, 17:52
  •  

#42 Share LOST

LOST

    Zaawansowany

  • Members
  • PipPipPip
  • 208 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo oczywiście i wszystkie jego odmiany

Napisany 09 sierpień 2010 - 19:22

Ursus C-330 problem z ładowaniem Nie wiedziałem że takie coś może się dziać :) ?!
Ja tylko napisałem co wiedziałem i proszę się na mnie nie gniewać :)
KPK Kumurun Team - Główny Sekretarz

#43 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 09 sierpień 2010 - 19:47

Ursus C-330 problem z ładowaniem No to teraz już wiesz. Na przyszłość nie pisz takich "porad".

W czasie służby wojskowej jeździłem starem 266 i pewnego razu rozłączył się hebel. Alternator wytrzymał, żarówki zaświeciły światłem lampy kwarcowej i uzasadniony był obowiązek posiadania w wyposażeniu apteczki technicznej.



Mocne, radzieckie diody wytrzymają wszystko. :) Pewnie były na napięcie 100V. Czyli w praktyce 150V też wytrzymają. Niestety, we współczesnych alternatorach diody wykonane są na napięcie 50V i przeważnie nie mają szas na przeżycie.

#44 Share wierzba1272

wierzba1272

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie
  • Zainteresowania:Motoryzacja, Elektryka

Napisany 09 sierpień 2010 - 19:52

Ursus C-330 problem z ładowaniem

Kolego @wierzba1272 skoro już się upierasz na to koło pasowe to roznituj je i pomiędzy połówki koła włóż podkładkę o grubości 2 mm. Wtedy pasek będzie pasował idealnie. W zasadzie to koło w całości jest wykonane z blachy i powinny być tam trzy podkładki (takie ząbkowane) tworzące piastę. Jedną z nich możesz dać w środek a dwie pozostałe na zewnątrz.


Już pisałem, że zostanie jednak to koło od poloneza.
UDZIELAM PORAD TYLKO NA FORUM!!!
JEŻELI POMOGŁEM, KLIKNIJ ZIELONĄ STRZAŁKĘ!!!

#45 Share wierzba1272

wierzba1272

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie
  • Zainteresowania:Motoryzacja, Elektryka

Napisany 17 sierpień 2010 - 13:52

Ursus C-330 problem z ładowaniem Dzisiaj zabrałem się za montaż tego alternatora i pojawił się problem z zamontowaniem. Alternator nie pasuje idealnie, i potrzebne będą przeróbki, i dlatego proszę, żeby ktoś wstawił zdjęcia, lub linki na których będzie dobrze widać jak alternator jest zamocowany, poniewqaż nie wiem dokładnie jak i co przerobić, żeby było najprościej.
UDZIELAM PORAD TYLKO NA FORUM!!!
JEŻELI POMOGŁEM, KLIKNIJ ZIELONĄ STRZAŁKĘ!!!

#46 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 17 sierpień 2010 - 15:21

Ursus C-330 problem z ładowaniem Trochę inwencji twórczej kolego. Niestety nie ma tak dobrze, że podadzą Ci gotowe rozwiązanie. Jak chcesz to możesz podjechać do mnie i w godzinę dorobię Ci uchwyt do zamocowania alternatora. Ale jak dobrze pomyślisz to sam wpadniesz jak to najlepiej zrobić. Jeżeli będziesz chciał przerobić uchwyt od prądnicy to musuisz go wzmocnić, bo nie wytrzymuje naciągu paska klinowego.

#47 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 17 sierpień 2010 - 16:02

Ursus C-330 problem z ładowaniem Dodany obrazek Dodany obrazek Dodany obrazek Dodany obrazek

Osobiście montuję alternatory z fiata, uchwyt prądnicy rozwiercam wiertłem 12 i skręcam na szpilkę gwintowaną 12, jeszcze żaden z zamontowanych mi się nie urwał, pasek klinowy zostaje ten sam ;[

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#48 Share wierzba1272

wierzba1272

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie
  • Zainteresowania:Motoryzacja, Elektryka

Napisany 17 sierpień 2010 - 16:52

Ursus C-330 problem z ładowaniem Dziękuje za odpowiedzi, ale niestety mój alternator jest inny tzn. nie ma tego ucha z regulacją, i to sprawia problemy, ponieważ będę musiał jakoś przerobić napinacz, bo oryginalne od C-330 i Poloneza nie pasują.
Czekam może ma ktoś fotki jak zamocował ten od Poloneza?
UDZIELAM PORAD TYLKO NA FORUM!!!
JEŻELI POMOGŁEM, KLIKNIJ ZIELONĄ STRZAŁKĘ!!!

#49 Share asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 4013 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Meneli wg B.Lindy

Napisany 17 sierpień 2010 - 17:35

Ursus C-330 problem z ładowaniem Jak nie ma ucha,to trzeba dorobić płaskownik z regulacją.
Wtedy reguluje się na płaskowniku.
U kolegi na zdjęciu wyżej są dwie regulacje na uchu i płaskowniku,ale wystarczy jedna.

Naklejki piktogramy: http://tiny.pl/g7fxv


#50 Share markpp

markpp

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna
  • Lokalizacja:gdzieś mała wieś;)
  • Zainteresowania:Lubię grzebać w garażu i coś naprawiać(psuć), lecz moim powołaniem jest elektronika i te dziedziny.

Napisany 17 sierpień 2010 - 17:38

Ursus C-330 problem z ładowaniem Jeśli Ci to coś pomoże to zapodam jakieś fotki telefonem jak mam założony w 360- prawie jak ciapek tylko z drugiej strony.
JAKA TWOJA CENA - ABYŚ BRATA SPRZEDAŁ?
JAKA TWOJA CENA - ABYŚ KUPIĆ SIĘ NIE DAŁ?
JAKA TWOJA CENA - ABYŚ BRATA SPRZEDAŁ?
JAKA TWOJA CENA?... Oportunisto pier******...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-330 problem z ładowaniem Dzisiaj, 17:52
  •  

#51 Share wierzba1272

wierzba1272

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie
  • Zainteresowania:Motoryzacja, Elektryka

Napisany 17 sierpień 2010 - 18:20

Ursus C-330 problem z ładowaniem

Jak nie ma ucha,to trzeba dorobić płaskownik z regulacją.
Wtedy reguluje się na płaskowniku.
U kolegi na zdjęciu wyżej są dwie regulacje na uchu i płaskowniku,ale wystarczy jedna.

Przepraszam, ale aż taki głupi nie jestem, żeby nie wpaść na to że napinacz można wykonać z płaskownika. ;[
A z zamontowaniem chodzi o to, że gdy alternator przykręcę do oryginalnego mocowania prądnicy, co zresztą chce zrobić, to drugie uch będzie za bardzo wystawało na dół i nie będzie można założyć napinacza, ponieważ będzie zahaczał o wentylator w alternatorze. Trzeba więc zrobić drugie mocowanie do napinacza i powinno być dobrze i tak będzie też prościej, niż spawać nowe górne mocowanie alternatora.
A proszę innych o zdjęcia, żeby zobaczyć jak oni to zrobili, ponieważ być może da się to zrobić inaczej, łatwiej. Nie wiem. Ciągle czekam na fotki alternatora z Poloneza w C-330
UDZIELAM PORAD TYLKO NA FORUM!!!
JEŻELI POMOGŁEM, KLIKNIJ ZIELONĄ STRZAŁKĘ!!!

#52 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 17 sierpień 2010 - 19:57

Ursus C-330 problem z ładowaniem Bo od poloneza montuje się w c 360, do c 330 pasuje bardziej od fiata, widziałem w c330 od poloneza tylko napinacz był chyba z 60 i zamontowany z drugiej strony śruby mocującej napinacz

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#53 Share Grzesiek84

Grzesiek84

    Zaawansowany

  • Members
  • PipPipPip
  • 314 postów
  • Płeć:Mężczyzna

Napisany 17 sierpień 2010 - 21:22

Ursus C-330 problem z ładowaniem koledzy potrzebuje porady mam alternator, rozrusznik szybko obrotowy i teraz pytanie do tej pory aku miałem 2x6V niestety padły mam dwa dobre aku od samochodu 50Ah i 510 rozruchowy po 12V i na jednym gdy jest naładowany moja C-330 pali bez problemu boje się że zimą będzie za mały jeden aku i myślę by połączy 2x12V równolegle tylko zastanawiam się co z ładowaniem czy jeden czasami nie będzie doładowywany proszę o pomoc. Prąd przy rozruchu 54A

#54 Share wierzba1272

wierzba1272

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie
  • Zainteresowania:Motoryzacja, Elektryka

Napisany 17 sierpień 2010 - 21:54

Ursus C-330 problem z ładowaniem Przy podłączeniu równoległym obydwa będą prawidłowo doładowywane.
UDZIELAM PORAD TYLKO NA FORUM!!!
JEŻELI POMOGŁEM, KLIKNIJ ZIELONĄ STRZAŁKĘ!!!

#55 Share waldek315

waldek315

    Zaawansowany

  • Members
  • PipPipPip
  • 466 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Leszno

Napisany 18 sierpień 2010 - 21:37

Ursus C-330 problem z ładowaniem sprawdź naciąg paska prądnicy jeśli już jest wytarty wymień na nowy

jakie powinno być ładowanie 2 c330 z prądnicą u mnie przy 1200obr ok.13v

#56 Share karola44

karola44

    Zaawansowany

  • Members
  • PipPipPip
  • 404 postów
  • Płeć:Mężczyzna
  • Lokalizacja:swietokrzyskie

Napisany 19 sierpień 2010 - 19:15

Ursus C-330 problem z ładowaniem Skoro teraz zapala bez problemu to i zima nie powinno go byc. Jak silnik bedzie zalapywal od strzala to taki akku wystarczy. Ja na twoim miejscu nie kombinowalbym z takimi polaczeniami. Lepiej zadbaj o to, aby alternator dzialal bezblednie co zawsze utrzyma akumulator w pelni naladowany. Lepiej zainwestowac w sprawne swiece zarowe. Wtedy 2-3 obroty i silnik musi zaskoczyc.

A myslisz ze dla czego juz jesienia zaczynaja sie problemy w starych ursusach z odpalem. Stare pradnice i ciagle nienaladowane akumulatory o gigantycznej pojemnosci.

360 na standardowym rozruszniku bez problemu obraca sie w zimie przy ok -15 stopniach na akumulatorze 65-75 Ah.

Wszystko obraca sie wokol MOCY rozruchowej, a nie tylko pradu rozruchowego. Pamietaj ze MOC= iloczyn pradu i napiecia

#57 Share Grzesiek84

Grzesiek84

    Zaawansowany

  • Members
  • PipPipPip
  • 314 postów
  • Płeć:Mężczyzna

Napisany 19 sierpień 2010 - 19:51

Ursus C-330 problem z ładowaniem kolego co do mocy to temat mi znany pytałem tylko co do aku równolegle bo nie zawsze idzię praktyka z teorią a nigdy oprócz odpalania na krótko tak nie podpinałem aku na dłużej. świece zmieniałem w lutym nówki plus mam do tego płomieniową oraz rozrszunik szybko obrotowy. Póki co na aku 12V 50Ah 510 rozruchowy pali super. Mam alternator szczotko trzymacz zmieniony ładowanie bez świateł 14,1V światła halogeny 13,5V więc myślę że będzie ok

#58 Share wierzba1272

wierzba1272

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie
  • Zainteresowania:Motoryzacja, Elektryka

Napisany 20 sierpień 2010 - 11:19

Ursus C-330 problem z ładowaniem Witam!
Założyłem w końcu ten alternator, dorobiłem mocowania, i działa. Kontrolka gaśnie przy 600obr/min a napięcie wynosi 14,25 V przy częściowo rozładowanych akumulatorach(musiałem na zaciąg odpalić) a po włączeniu oświetlenia ok 220W wynosi ok 14V. Różnica jest więc kolosalna,, ponieważ na prądnicy napięcie wynosiło max. 13V.
Polecam wszystkim, którzy jeszcze mają prądnice wymienienie jej na alternator. :)
UDZIELAM PORAD TYLKO NA FORUM!!!
JEŻELI POMOGŁEM, KLIKNIJ ZIELONĄ STRZAŁKĘ!!!

#59 Share wierzba1272

wierzba1272

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie
  • Zainteresowania:Motoryzacja, Elektryka

Napisany 24 sierpień 2010 - 14:02

Ursus C-330 problem z ładowaniem Witam ponownie!
Pojawił się problem z tym alternatorem. Otóż byłem zmuszony do wymiany regulatora, i teraz zauważyłem, że kontrolka ładowania cały czas się żarzy. Zaczęła także później gasnąć, czyli tak przy ok 800obr/min. Na starym regulatorze jakby trochę wcześniej się wzbudzał, później jest jak na starym, czyli zapala się przy ok 600obr. Czytałem na forum, że może tak się dziać przy naładowanych akumulatorach, gdy alternator jest odłączany, ale po włączeniu się świateł ona ciągle się żarzy.
Czy może to być wina regulatora?
UDZIELAM PORAD TYLKO NA FORUM!!!
JEŻELI POMOGŁEM, KLIKNIJ ZIELONĄ STRZAŁKĘ!!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-330 problem z ładowaniem Dzisiaj, 17:52
  •  

#60 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 24 sierpień 2010 - 14:06

Ursus C-330 problem z ładowaniem Najpierw sprawdź diody wzbudzania.

Podobne tematy