Skocz do zawartości

Zdjęcie

Bizon Z056 gubi ładowanie


33 odpowiedzi na ten temat

#21 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 12 październik 2011 - 19:30

Bizon Z056 gubi ładowanie Masz gdzieś pobór prądu przy włączonym heblu. Miernik w ręce i szukaj co pobiera prąd, nawet drogą eliminacji(poprzez odłączanie) potencjalnych odbiorników.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon Z056 gubi ładowanie Dzisiaj, 19:51
  •  

#22 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 12 październik 2011 - 20:31

Bizon Z056 gubi ładowanie Przy włączonym heblu oczywiście że jest pobór, niski ale jest, tu chodzi na wyłączonym
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#23 Share ENDURAK91

ENDURAK91

    Zaawansowany

  • Members
  • PipPipPip
  • 494 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Chełm-Hrubieszów
  • Zainteresowania:rolnictwo, technika rolnicza, motocykle, motoryzacja,

Napisany 12 październik 2011 - 20:39

Bizon Z056 gubi ładowanie

Masz gdzieś pobór prądu przy włączonym heblu. Miernik w ręce i szukaj co pobiera prąd, nawet drogą eliminacji(poprzez odłączanie) potencjalnych odbiorników.



już sprawdziłem prawie szystko w kombajnie i nie moge dojść ;[

a co do bezpieczników to zobaczyłem żę jest spalony pierwszy od lewej :blink: wcześniej jak sprawdzałem to był ok. :o

#24 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 13 październik 2011 - 18:47

Bizon Z056 gubi ładowanie

Przy włączonym heblu oczywiście że jest pobór, niski ale jest, tu chodzi na wyłączonym

Kolega pisał, że jak wyłączy hebel to kombajn uruchomi, a na włączonym rozładowuje akumulatory. Z dużo prądu mu pobiera to coś.

#25 Share roltech

roltech

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Nie powiem

Napisany 13 październik 2011 - 21:04

Bizon Z056 gubi ładowanie http://www.agrofoto....post__p__760869 To w temacie nadmiernego ładowania (właściciel kombajnu zadowolony, nie miał zastrzeżeń do ładowania podczas żniw).
A jeśli chodzi o hebel to napisz jaki masz, zwykły czy elektromagnetyczny?

#26 Share ENDURAK91

ENDURAK91

    Zaawansowany

  • Members
  • PipPipPip
  • 494 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Chełm-Hrubieszów
  • Zainteresowania:rolnictwo, technika rolnicza, motocykle, motoryzacja,

Napisany 13 październik 2011 - 22:01

Bizon Z056 gubi ładowanie hebel mam zwykły

#27 Share roltech

roltech

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Nie powiem

Napisany 17 październik 2011 - 19:36

Bizon Z056 gubi ładowanie W takim razie masz gdzieś upływ prądu, możliwe przyczyny to: kurz (trochę sprężonego powietrza załatwia problem) w -alternatorze, -skrzynce bezpieczników lub w stacyjce, zabrudzona izolacja w miejscach spękań na przewodach lub też w kombajnie "żniwowały" myszy. Miałem kiedyś taki przypadek że myszy rozpruły wiązkę w kolumnie kierownicy a osłona przegubu wału kierownicy złapała część kabli i zostały one nawinięte na wał kierownicy. Przy włączonym heblu i wyłączonej stacyjce nie powinno być żadnego poboru prądu.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon Z056 gubi ładowanie Dzisiaj, 19:51
  •  

#28 Share Przemek1988

Przemek1988

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp

Napisany 22 kwiecień 2012 - 17:07

Bizon Z056 gubi ładowanie Wiecie czy da się sprawdzić działanie alternatora miernikiem prądu? Bo u mnie nie ma ładowania. Póki co wymienię regulator napięcia, bo podejrzany mi się wydaje. W alternatorze sprawdzałem że diody są sprawne. Czy tu jest winne coś innego?

#29 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2392 postów
  • Płeć:Mężczyzna

Napisany 22 kwiecień 2012 - 22:16

Bizon Z056 gubi ładowanie Sprawdź kolego czy do regulatora napięcia dochodzi prąd bo może być stacyjka dupnięta.Jak dochodzi to sprawdź czy wychodzi na alternator z regulatora a ogólnie to na oby dwóch zaciskach powinien być prąd jak jest to regulator powinien być dobry i sprawdź przykręcenie regulatora do obudowy czy śrubki 6 przewodzą masę na regulator.Ja mam elektroniczny regulator i nie narzekam choć się spalił ale to wartość 25 zeta u nas a mechaniczny 110 zeta wiec ja mam jeszcze 2 w zapasie w bizonie.A jak diody sprawdziłeś to to rozebrałeś alternator to szczotki są w porządku.

#30 Share Przemek1988

Przemek1988

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp

Napisany 23 kwiecień 2012 - 21:05

Bizon Z056 gubi ładowanie Dzięki wielkie za pomoc. W weekend będę się bawił i szukał przyczyny braku ładowania. Pozdrawiam! :)

#31 Share Przemek1988

Przemek1988

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp

Napisany 29 kwiecień 2012 - 09:18

Bizon Z056 gubi ładowanie Wymieniłem regulator napięcia, wskazówka od ładowania się podnosi i zatrzymuje na tej białej kresce na zegarze. Wg mnie chyba już jest wszystko ok ;)

#32 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2392 postów
  • Płeć:Mężczyzna

Napisany 01 maj 2012 - 00:23

Bizon Z056 gubi ładowanie Na zegarze koniec białego pola to jest 24 v a powinno zamknąć się na końcu zielonego czyli 29 V
Czyli raczej nie jest dobrze.

#33 Share Przemek1988

Przemek1988

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp

Napisany 01 maj 2012 - 11:38

Bizon Z056 gubi ładowanie Wskazówka znajduje się tak jak na tym obrazku, zaznaczone czerwoną kreską:
http://desmond.image...jpg&res=landing

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bizon Z056 gubi ładowanie Dzisiaj, 19:51
  •  

#34 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2392 postów
  • Płeć:Mężczyzna

Napisany 01 maj 2012 - 21:02

Bizon Z056 gubi ładowanie Najlepiej miernikiem sprawdzić.Ja mam odłączony ten zegar i zamontowałem tak jak było w bizonie 50 amperomierz i czujniki temperatur i ciśnienia mechaniczne bo ta elektronika mnie denerwowała i dałem 400 zł pięć lat temu i jestem spokojniejszy ale z tego co pamiętam to było na końcu koło czerwonego.Sprawdź miernikiem najlepiej.Ja na amperomierzu widzę kiedy jest za duży pobór albo za mocno ładuję Jak będzie kolo 28-29 to jest ok.Pozdrawiam

Podobne tematy