Skocz do zawartości

Zdjęcie

John Deere 965H - Problem z pasem młocarni


3 odpowiedzi na ten temat

#1 Share fourtonest

fourtonest

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna

Napisany 20 czerwiec 2010 - 13:26

John Deere 965H - Problem z pasem młocarni Witam
Posiadam JD 965 z 1985 roku. Mam problem z ustawieniem obrotów młocarni a co za tym idzie z pasem młocarni. Jak sie może ktoś orientuje ,w tym modelu młocarnia bierze napęd z odrzutnika.. Są to dwa koła pasowe spięte jednym napinaczem o przeciwstawnym działaniu. Skręcając jedno z kół drugie zostaje rozkręcone i na odwrót co za tym idzie młocarnia zmienia obroty, pokretło jest w kabinie. Mój problem to nie wyosiowanie sie kół. Tzn pas który współpracuje z nimi powinien być w osi by nie ulegać nadmiernemu obciążeniu i jak wiemy pas nie moze pracować pod kątem. W moim JD występuje takie zjawisko że pas uzyskuje osiowość tylko na rozkręconej młocarni czyli na obrotach rzędu 3-4x100/obr przy skręcaniu regulacji koło na młocarni rozchodzi się a na odrzutniku schodzi , obroty rosną ale pas pracuje pod kątem. uważam że nie powinno tak być.. szukam juz 3 rok rozwiazania tego problemu i bez skutków. w tym sezonie na wiosne wymieniałem koła pasowe stare zostały pokiereszowane dośc mocno tzn środki tych kół a dokładnie bolce (wypusty) które zazebiaja oba koła. łożyska sie sypią a obsługa codzienna nic nie daje. w ciagu żniw leca 3 pasy :/ jeśli ktoś ma moze podobną maszynę lub takie samo rozwiązanie napedu młocarni prosze o jakieś wskazówki , opowidzcie jak to jest u was i moze ktoś podpowie co zrobić by to chodziło jak trzeba.. uważam ze pas w każdym położeniu kół powinien być w osi a jedynie zmienić swój tor pracy. Nie wiem jak to wymyslił konstruktor ale u mnie to nie działa :/
Koledzy po fachu , pomóżcie ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 965H - Problem z pasem młocarni Dzisiaj, 04:09
  •  

#2 Share denzel

denzel

    Zaawansowany

  • Members
  • PipPipPip
  • 440 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. mazowieckie

Napisany 18 styczeń 2012 - 12:16

John Deere 965H - Problem z pasem młocarni ja posiadam JD965H przejeździł u mnie dopiero trzeci sezon. ale z napędem młockarni nie mam żadnych problemowy. pas się nie ślizga ani łożyska się nie grzeją i nie zwracałem uwagi jak pracuje na niskich i na wysokich obrotach. trochę mię to zdziwiło ze to nie działa

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 965H - Problem z pasem młocarni Dzisiaj, 04:09
  •  

#3 Share atomik

atomik

    Zaawansowany

  • Members
  • PipPipPip
  • 1828 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 18 styczeń 2012 - 22:08

John Deere 965H - Problem z pasem młocarni @denzel że pomógł po całości koledze
wieśniactwo to stan umysłu a nie miejsce zamieszkania
dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy
jeśli pomogłem kliknij zieloną strzałkę obok postu :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 965H - Problem z pasem młocarni Dzisiaj, 04:09
  •  

#4 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 19 styczeń 2012 - 13:15

John Deere 965H - Problem z pasem młocarni

ja posiadam JD965H przejeździł u mnie dopiero trzeci sezon. ale z napędem młockarni nie mam żadnych problemowy. pas się nie ślizga ani łożyska się nie grzeją i nie zwracałem uwagi jak pracuje na niskich i na wysokich obrotach. trochę mię to zdziwiło ze to nie działa

Spójrz na date dodania postu tutulowego. Mysle ze kolega zapomnial juz dawno o tym pasie.A po drugie jak u ciebie sie nie psuje to nie znaczy ze u kogos tez musi byc dobrze.Nie nabijaj postów bez sensu.


Dodaj odpowiedź



  

Podobne tematy