Skocz do zawartości

Zdjęcie

Problem z prasą vicon 1601 z 2006 roku.


26 odpowiedzi na ten temat

#21 Share ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 1631 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 28 listopad 2014 - 21:26

Problem z prasą vicon 1601 z 2006 roku.

Poprawiłem posta (łącze mnie dziś zawodzi). Ogólnie to nowsza wersja podajnika (bez napędu) moim zdaniem jest najsłabszym punktem tych pras ( sam mam taki) w kolejnym udoskonaleniu przywrócono napęd i przeniesiono podajnik do przodu prasy. A pro po  to Sipma kopiując Vicona z kopiowała z podajnikiem bez napędu, @FINN ma taką i mój kuzyn też kupił dlatego wiem.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z prasą vicon 1601 z 2006 roku. Dzisiaj, 19:21
  •  

#22 Share RafZielak

RafZielak

    Zaawansowany

  • Members
  • PipPipPip
  • 138 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sochaczew
  • Zainteresowania:Informatyka i Telekomunikacja, Elektrotechnika i Elektronika, Mechanika, Off-Road samochodowy, Muzyka, Fotografia, Sporty ekstremalne

Napisany 28 listopad 2014 - 23:41

Problem z prasą vicon 1601 z 2006 roku.

Kolego pieczara ... podaj dokładny model i numer tej swojej prasy. Też mamy 1601 i posiadam trochę manuali serwisowych. Różniły się dośc mocno między sobą na przestrzeni lat, różne systemy automatyki, różna hydraulika. Zobaczysz na obrazka i bedziesz wiedział czego Ci ewentualnie brakuje.

Moim zdaniem ... skoro siłownik jak mówisz rusza się "tylko trochę", po prostu do prasy dałeś za cienkie kable lub wyszedłeś na ciągniku z zasilaniem z miejsca, gdzie go aż tyle nie ma. Ten siłownik dociskając pobiera 23A prądu, a to wcale nie jest mało.



#23 Share leszko27

leszko27

    Użytkownik

  • Members
  • PipPip
  • 75 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnośląskie

Napisany 02 grudzień 2014 - 18:54

Problem z prasą vicon 1601 z 2006 roku.

a to skąd wziąć taki duży prąd?? wiesz z tymi kablami to było coś robione jak zauważyłem. da się zmierzyć prad i w którym miejscu? co do napędu to mam tą inna wersje ta w małej skrzynce bez paska. 



#24 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 02 grudzień 2014 - 19:04

Problem z prasą vicon 1601 z 2006 roku.

Potrzebne  Napięcie to 12  volt , a prąd  to inna  wielkość , mierzy się  ją  pod obciążeniem  jakimś  odbiornikiem , w  tym przypadku to siłownik elektryczny . Mierzy  się  wpinając  szeregowo  z odbiornikiem amperomierz .

Im  większy prąd  tym  grubszy kabel potrzebny .


Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z prasą vicon 1601 z 2006 roku. Dzisiaj, 19:21
  •  

#25 Share leszko27

leszko27

    Użytkownik

  • Members
  • PipPip
  • 75 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnośląskie

Napisany 02 grudzień 2014 - 20:25

Problem z prasą vicon 1601 z 2006 roku.

nie wiem czy dobrze rozumię czyli mogą być za cienkie kabelki idące do silniczka siłownika?? napięcie niby jest dobre bo na kompie pokazuje 13,4 ale nigdzie nie mierzyłem czy faktycznie takie jest. jak znajde chwile to musze pomierzyć 

a to że nie zawsze owinie siatką tzn. że zrobi 0.9 obrotu i nagle ją ucina? co to może być za przyczyna?? 



#26 Share RafZielak

RafZielak

    Zaawansowany

  • Members
  • PipPipPip
  • 138 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sochaczew
  • Zainteresowania:Informatyka i Telekomunikacja, Elektrotechnika i Elektronika, Mechanika, Off-Road samochodowy, Muzyka, Fotografia, Sporty ekstremalne

Napisany 02 grudzień 2014 - 23:26

Problem z prasą vicon 1601 z 2006 roku.

W kwestii prądu wymagane przez tą właśnie prasę swego czasu założyłem temat, który skończył się wielką awanturą tym nie mniej znajdziesz w nim ostateczne rozwiązanie problemu z zasilaniem jaki u nas wystąpił. http://www.agrofoto....we#entry1053481

Większość sprzętu rolniczego wymagającego prądu do sterowania jest obecnie wyposażane w 3-pinową wtyczkę wysokoprądową. Większość ciągników (a przynajmniej zachodnie) posiada takie gniazdo zabezpieczone zwykle topikiem 15-25A.

 

Zacznij jednak od zdjęcia siatki, przełączenia sterownika w manualny tryb obsługi owijania i sprawdź +/- czy ręcznie jesteś w stanie całkowicie złożyć/rozłożyć siłownik. Może coś się zacina, może gdzieś coś pękło.

Jeśli na nieobciążonym mechanizmie wszystko działa, sprawdź to raz jeszcze po założeniu siatki. U nas pod obciążeniem na zasilaniu z zapalniczki (tak jak to robi większość) siłownik powarczał, poskakał, ale wysuwał się 3 cm i stawał. 10A to było dla niego zdecydowanie za mało, kabelki do zapalniczki o przekroju 0,75 mm2 nie były w stanie podać odpowiedniej ilości prądu.

Zrobiliśmy zasilanie bezpośrednio z akumulatora i problemy zniknęły, a na komputerze nigdy już nie wyskoczył błąd braku prądu.

 

Jeśli chodzi o pomiary ... o ile napięcie pomierzysz byle marketowym multimetrem i coś Ci on zawsze pokarze o tyle natężenie ... amperomierz wymaga podłączenia szeregowego i cały prąd dostarczany prasie musi przejść prze niego. Siłownik pobiera do 23A (mierzone), a marketowe multimetry mają zwykle max. 10 A zakresu więc pójdą z dymem. Cęgowy amperomierz z pomiarem prądu stałego będzie Cię kosztował pewnie więcej niż skorzystanie z usług jakiegoś elektryka/elektronika pojazdowego.

 

Jeśli chodzi o samą siatkę ... dopóki nie rozwiążesz problemów elektronicznych ... nie wiemy czy komputer nie wariuje.

 

Napisz model i numer seryjny ... podeślę Ci jakieś manuale i katalog części.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z prasą vicon 1601 z 2006 roku. Dzisiaj, 19:21
  •  

#27 Share leszko27

leszko27

    Użytkownik

  • Members
  • PipPip
  • 75 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnośląskie

Napisany 03 grudzień 2014 - 17:32

Problem z prasą vicon 1601 z 2006 roku. super wielkie dzięki za podpowiedzi. jeśli chodzi o nr seryjny to jutro go zapisze i podeślę.
jeżeli natomiast chodzi o wtyczke z ciągnika to jest raczej wszystko oki ciągnik jest nowy i pracuje z innymi sterownikami np siewnik,
ale też tak sobie myślę i się zastanawiam dlaczego nie dzieje się to zawsze tylko czasami (jedna bela wyjdzie dobrze a następnie kilka nie utnie)


prasa jet VICON RV157
jak możesz to podeślij leszko_k@interia.pl

Podobne tematy