Skocz do zawartości

Zdjęcie

Problem z wymianą łożysk na głównym wale w 1075


4 odpowiedzi na ten temat

#1 Share buczo84

buczo84

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 02 czerwiec 2010 - 18:51

Problem z wymianą łożysk na głównym wale w 1075 Witam
Mam problem z wymianą łożysk na głównym wale na którym zamontowany jest odrzutnik słomy (chyba dobrze nazwałem) i koło napędowe od młocarni. Problem polega na ściągnięciu tulei na której zmontowany jest koło napędowe od młocarni w moim przypadku regulowane hydraulicznie. Czy ktoś wymieniał tam łożyska, czy ta tuleja jest do ściągnięcia, czy należy wybić wał przez ten cały odrzutnik?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wymianą łożysk na głównym wale w 1075 Dzisiaj, 09:44
  •  

#2 Share grande

grande

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 03 czerwiec 2010 - 08:34

Problem z wymianą łożysk na głównym wale w 1075 czesc mam 2266 w nim tez byl z wymiana tych lozysk naped mlocarni sklada sie z trzech czesci tuleji i dwoch tarcz na wale po stronie mlocarni jest frez moze byc zapieczony i bedzie to wszystko bardzo ciezko schodzic

#3 Share buczo84

buczo84

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 03 czerwiec 2010 - 11:54

Problem z wymianą łożysk na głównym wale w 1075 Talerze zeszły bez większego problemu został tylko tuleja która ani drgnie ale mam rozumieć że jest do ściągnięcia. Jest jeszcze problem ze ściągaczem o tak długich łapach, przerabiany niestety się wygina, może ktoś wie jakiś dobry sklepem internetowy z takimi rzeczami bo u mnie w okolicy nie mają.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wymianą łożysk na głównym wale w 1075 Dzisiaj, 09:44
  •  

#4 Share majranjd

majranjd

    Zaawansowany

  • Members
  • PipPipPip
  • 437 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. wągrowiecki

Napisany 03 czerwiec 2010 - 12:27

Problem z wymianą łożysk na głównym wale w 1075 Hehe... Jak to rozbierzecie to będziesz baardzo zżyty ze swoim kombajnem :D
W naszym przypadku żadnym kupionym ściągaczem tego nie zdjęliśmy...
Ściągacz trzeba zrobić samemu.
Skoro piszesz, że jest to piasta, na której zamocowane jest koło napędowe to ma na pewno otwory.
Ściągacz:
Blacha 5 mm co najmniej, w środku "wiercisz" otwór średnicy co najmniej 5 cm, wspawujesz tulej gwintowaną od wewnątrz, koniecznie drobnym gwintem, z małym skokiem. W około centralnego otworu wiercisz małe, na śruby którymi połączysz "ściągacz" z piastą (na otwory w piascie po srubach mocujacych koło napędowa młocarni) No i teraz w ten centralny otwór wkręcasz śrubę, jak już wcześniej napisałem musi mieć koniecznie drobny gwint z małym skokiem.
No i kręcicie :) Po pół minimetra na godzinę, uprzedzam że musisz miec cos konkretnego zeby kręcic tą centralną śrubą.

Powodzenia!
DEZERTER

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wymianą łożysk na głównym wale w 1075 Dzisiaj, 09:44
  •  

#5 Share buczo84

buczo84

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 06 czerwiec 2010 - 19:56

Problem z wymianą łożysk na głównym wale w 1075 Dziękuje wszystkim za pomoc. Udało się wszystko ściągnąć :) , nie byłoby problemu żeby nie rdza która wszystko zapiekła :). Ściągnąłem wszystko ściągaczem ze sklepu o dziwo kręcąc na metrowym ramieniu nie uszkodził się. Ze złożeniem nie było już problemu wszystko praktycznie wskoczyło na swoje miejsce bez użycia młotka :)


Dodaj odpowiedź



  

Podobne tematy