Skocz do zawartości

Zdjęcie

Instalacja elektryczna


61 odpowiedzi na ten temat

#41 Share roltech

roltech

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Nie powiem

Napisany 06 grudzień 2010 - 19:49

Instalacja elektryczna Kolego, B do plusa, T do czujnika, trzeci do masy -powinien być oznaczony odwróconą literą T. Powodzenia.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Instalacja elektryczna Dzisiaj, 06:54
  •  

#42 Share zr135

zr135

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna

Napisany 19 luty 2014 - 23:02

Instalacja elektryczna Witam,
mam pytanie, może ktoś będzie wiedział jaka może być przyczyna takiej sytuacji: podłączam akumulator i wszystko jest elegancko, kontrolki świecą, wszystko jest ok, a gdy chce odpalić ciągnik i tylko nacisnę włącznik rozrusznika to w tym samym momencie rozładowuje mi akumulator, nawet nie włącza rozrusznika tylko od razu po wciśnięciu włącznika jest zanik prądu i później już akumulator rozładowany...ma ktoś jakiś pomysł jaka może być przyczyna..? Ciągnik to Ursus 1014
z góry dzięki za odp..:)
pozdrawiam.

#43 Share mariuszd93

mariuszd93

    Zaawansowany

  • Members
  • PipPipPip
  • 3454 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie LCH
  • Zainteresowania:mechanika

Napisany 20 luty 2014 - 08:18

Instalacja elektryczna Jeśli akumulator jest na pewno naładowany, to stawiałbym że klema któraś nie łączy

Nigdy nie zatrzymuj w sobie bąków! Wędrują one bowiem w górę kręgosłupa do mózgu i w ten sposób rodzą się w Tobie gówniane pomysły... :P 


#44 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3925 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 20 luty 2014 - 09:04

Instalacja elektryczna Albo taki akumulator, nieraz tak bywa (np. przerwana cela i prądu na kontrolki tylko starcza).

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#45 Share sebo1986

sebo1986

    Staram się byś lepszym..

  • Members
  • PipPipPip
  • 767 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska
  • Zainteresowania:Sport motoryzacja i po trochu wszystkiego

Napisany 20 luty 2014 - 09:23

Instalacja elektryczna ale sprawdzasz akumulator że twierdzisz że jest rozładowany po próbie startu? może już czas na niego ;)
..kooperacja na mocy paktu, mocy płynącej z kontaktu..

Zakaz klikania zielonych strzałek przy moich postach i polecania moich komentarzy.

#46 Share zr135

zr135

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2014 - 19:49

Instalacja elektryczna klemy łączą dobrze bo zwracalem na to uwage..
akumulator chodzil eleganco tylko z racji tego ze ciagnik mial przerwe i stal w mrozy w garazu to akumulator byl wyciagniety aby podladowac.. sprawdzalem miernikiem..
teraz akumulator znow jest naladowany pokazuje 12,6 na mierniku wiec jutro wstawie do drugiego ciagnika i zobacze, jesli bedzie nadal to samo sie robilo to czyli w akumulatorze cos sie narobilo..
akumulator ma jakos z nie cale 5 lat...wiec raczej chyba nie czas jeszcze na niego..hehe :)

#47 Share dcnt

dcnt

    Zaawansowany

  • Members
  • PipPipPip
  • 266 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Tarnowa

Napisany 20 luty 2014 - 20:02

Instalacja elektryczna to zalezy, niektore to po 3 latach padaja :)

#48 Share zr135

zr135

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna

Napisany 22 luty 2014 - 13:01

Instalacja elektryczna przekladałem do drugiego ciagnika i wszystko w porządku, bez problemu kreci rozrusznik i nic sie zlego nie dzieje...
cos musi byc w instalacji w ciagniku bo tak jak napisalem akumulator w porzadku..

#49 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 22 luty 2014 - 20:23

Instalacja elektryczna I po co było upierać się, że rozładowuje akumulator skoro tak nie było?

#50 Share zr135

zr135

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna

Napisany 23 luty 2014 - 19:03

Instalacja elektryczna Nie upierałem się tylko pisałem jak było, po wcisniecu wlacznika rozrusznika, mometalnie akumulator padl.
Ale juz po sprawie wczoraj chcialem wyciagnac rozrusznik i sprawdzic czy wszystko ok ale sie powstrzymalem i wlorzylem inny akumulator i w ciagnik 1014 w ktorym byl problem juz normalnie zakrecil..:)
moj znajomy mowil ze moglo sie zrobic jakies zwarcie w akumulatorze na polaczeniu pomiedzy celami..nie wiem czy to mozliwe ale mowil ze u siebie tez kiedys tak mial i jakis fachowiec mu tak powiedzial ze tak sie mogo zrobic..wiec dziekuje za pomoc, problem sam sie rozwiazał.. :)
pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
Instalacja elektryczna Dzisiaj, 06:54
  •  

#51 Share klakier888

klakier888

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 27 kwiecień 2015 - 20:36

Instalacja elektryczna

Witam

Miałem pogmatwaną instalacje ale ze schematem w końcu prawie doszedłem końca.

Mam tylko jeszcze takie oto problemy i bardzo was prosze o sugestie.

 

1. Gdy ustawie kluczyk w stacyjce w pozycje nr. 1 - wszystko jest w porzadku, oprócz tego, że zaświeca się NIEBIESKA kontrolka tzw. długich świateł, One się oczywiście wtedy nie świecą tylko postojowe.

2. Występuje też taka sytuacja, ze na pozycjach kluczyka nr. 2 i 3 jedno światło świeci mocniej, drugie słabiej, a konkretniej:

pozycja nr. 2, lewe świeci jakby się swieciło tylko swiatlo mijania, a prawe jakby sie swieciło drogowe, zmieniam na pozycje nr. 3 i następuje zamiana, prawie swieci jak drogowe, a lewe przygasa na mijania. Byc moze jakies przeciazenia? Choc nie sądze.

3. Jak wspominałem wyzej, w pozycji kluczyka nr. 1 swieci mi sie kontrolka swiatel drogowych, w pozycji nr. 3, kiedy te swiatla sa wlaczone, ta kontrolka się "jarzy", nie swieci tak jak powinna.

 

Kiedys jak bylem mlodszy prawdopodobnie byl problem ze zasniedziała byla instalacja, przyszedl jakis młokos i strasznie namieszał, niby wszystko działało, ale tylko chwile, i teraz po paru latach wziąłem się za to, i pomału pozmieniałem te kable prawie chyba dobrze, tylko dzieje się to co powyżej. Prosze was o sugestie co by zmienic, prosze o proste rady, w sensie nie jakies bardzo techniczne bo nie za dobry ze mnie elektryk.



#52 Share asharot

asharot

    Przyjaciel Forum

  • Members
  • PipPipPip
  • 4013 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Meneli wg B.Lindy

Napisany 28 kwiecień 2015 - 06:00

Instalacja elektryczna

Źle podłączyłeś przewody w lampach,nie pod te wyjścia z żarówki co trzeba.


Naklejki piktogramy: http://tiny.pl/g7fxv


#53 Share klakier888

klakier888

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 29 kwiecień 2015 - 20:01

Instalacja elektryczna

To nic nie dało kolego.

Gdy przepiąłem kable to było tak: postojówki okej, mijania okej (już oba tak samo świecą), ale jak włączam drogowe to świeci tylko jedno, drugie nie świeci.

Wcześniej zanim ogarnąłem ten bałagan w instalacji to tez coś było nie tak, postojowe okej, mijania okej, ale szosowe jedno świeciło mocno, drugie słabiej, kolega mi mówił, ze może jakieś obniżenie energii. Nie wiem co może być nie tak.

 

2. Nie wiem jeszcze co z tą kontrolką świateł drogowych, zaświeca się na postojówkach a potem i na szosowych.

3. Da się wykręcić kontrolkę kierunkowskazów tą zieloną odpowiedzialną za "miganie" podczas włączonych kierunkowskazów? Bo albo coś nie tak, albo się żaróweczka spaliła, choć przed tymi moimi poprawkami świeciła.



#54 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 01 maj 2015 - 09:36

Instalacja elektryczna

Kolega miał rację, to na pewno było obniżenie energii. A dokładnie to kosmici pobierają Ci moc z jednej lampy żeby naładować swój napęd antygrawitacyjny. A tak poważnie, to tam są tylko trzy przewody, więc sprawdź kilka razy czy masz dobrze podłączone. Jak się okaże, że jest ok, to miernik w rękę i bez problemu ustalisz miejsce spadku napięcia. Chociaż po tekście o obniżaniu energii raczej nie wróżę powodzenia w naprawie.



#55 Share DANDYS

DANDYS

    Użytkownik

  • Members
  • PipPip
  • 82 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodniopomorskie pow.Mysliborski

Napisany 08 styczeń 2016 - 10:12

Instalacja elektryczna

miałbym pytanie gdzie podłaczyć najlepiej halogeny przód/tył  , koguta i wycieraczke .W skrzynce bezpieczników nie ma miejsca , tak myslałem żeby do akumulatora dać kabel i poprowadzić do nowej skrzynki bezpieczników , i zrobić mostek bo potrzebuje 4 wejscia na kable . Mogło by tak być ?



#56 Share Borekk17

Borekk17

    Zaawansowany

  • Members
  • PipPipPip
  • 153 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Uciechów

Napisany 08 styczeń 2016 - 21:09

Instalacja elektryczna

nie ma problemu możesz sobie skrzynek z bezpiecznikami nawet 5 zamontować to w niczym nie przeszkadza tylko nie dawaj plusa bezpośrednio z akku tylko zrób bajpas przy stacyjce i nim zasil nowe bezpieczniki żeby napięcie szło na bezpieczniki dopiero po wsadzeniu kluczyka do stacyjki



#57 Share tobago

tobago

    Zaawansowany

  • Members
  • PipPipPip
  • 736 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ZKL
  • Zainteresowania:fotografa, muzyka

Napisany 27 styczeń 2016 - 15:54

Instalacja elektryczna

Grzebałem ostatnio z zamiarem zrobienia kierunkowskazów bo gdzieś "uciekły". Dziwne rzeczy sie dzieją. Raz kierunki działają, jak włacze światła to kierunków brak albo robi sie na ciągniku choinka. Nie wiem czy to wina złego podłaczenia czy gdzies jest problem z masą a może wszystko na raz. Średnio się znam więc wymyśliłem że kupie całą wiązkę i rzucę instalację od nowa.
Bałem się że będa to nie wiadomo jakie pieniądze ale widzę że cała wiązka, ze stacyjką i innymi pierdołami to koszt ok 100zł.

http://allegro.pl/in...5546440443.html

Pytanie tylko jaka jest róznica między tą na prądnice a alternator? Po prostu w tej z alternatorem omija regulator napięcia (ten koło zbiornika paliwa)?



#58 Share TheMariko12

TheMariko12

    Zaawansowany

  • Members
  • PipPipPip
  • 377 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Motoryzacja (CC,SC) i wszystkie odmiany sportowych aut
    Lakiernictwo

Napisany 23 maj 2016 - 18:06

Instalacja elektryczna

Witam

Pojawił się znów problem ze światłami w c-360.  Nie działały kierunki i światło stopu,  teraz znów to samo, gdzie szukać przyczyny i jak ją zwalczyć ?? Masa czy kable ? Wykluczam, żarówki bo wszystkie naraz nie spaliłby się .... 


Nauka--->Praca--->Zabawa--->Długi odpoczynek :)

 

 

Sprzedam

NOWE CZĘŚCI DO URSUSÓW 360/355/4011/330 Z PRL , PISAĆ NA PW


#59 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 23 maj 2016 - 18:16

Instalacja elektryczna

Żarówka H4 w rękę i do roboty. Chyba nie myślisz, że ktoś tutaj Ci powie gdzie masz szukać nie robiąc pomiarów w ciągniku?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Instalacja elektryczna Dzisiaj, 06:54
  •  

#60 Share TheMariko12

TheMariko12

    Zaawansowany

  • Members
  • PipPipPip
  • 377 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Motoryzacja (CC,SC) i wszystkie odmiany sportowych aut
    Lakiernictwo

Napisany 23 maj 2016 - 18:39

Instalacja elektryczna

A w jaki sposób mam to zrobić ??


Nauka--->Praca--->Zabawa--->Długi odpoczynek :)

 

 

Sprzedam

NOWE CZĘŚCI DO URSUSÓW 360/355/4011/330 Z PRL , PISAĆ NA PW


Podobne tematy