Skocz do zawartości

Zdjęcie

Naprawa i dizagnoza


71 odpowiedzi na ten temat

#41 Share jarucki

jarucki

    Użytkownik

  • Members
  • PipPip
  • 87 postów
  • Płeć:Mężczyzna

Napisany 28 marzec 2011 - 20:38

Naprawa i dizagnoza Panowie, powracając do klimatyzacji, dzisiaj próbowałem ją uruchomić bo po zimie kaput!
Sprężarka odpalona na krótką działa, zdjąłem pokrywę dachu, w tylnej części kabiny (mowa o dachu) był chyba czujnik ciśnienia (wtyczka 2pinowa) po wypięciu wtyczki i połączeniu dwóch kabli klima się uruchomiła i teraz pytanie, czy to walnięty czujnik ciśnienia, jak to było opisane wyżej, czy z kolei brak czynnika chłodzącego w układzie klimatyzacji? jak sprawdzić czy czynnik jest w układzie ?
Zetor 7340, Ursus 2812, JD 5410N, Lamborghini Runner 450, Lamborghini RS80
Joanna#1, Joanna#2, KPS-3...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Naprawa i dizagnoza Dzisiaj, 02:30
  •  

#42 Share pitru

pitru

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska
  • Zainteresowania:Mechanika Komputery

Napisany 28 marzec 2011 - 21:56

Naprawa i dizagnoza A czy po zmostkowaniu czujnika działała prawidłowo? Coraz więcej jest mobilnych stacji do obsługi klimy. Warto się rozejrzeć. Tak czy inaczej trzeba opróżnić układ. Moja rada nie wal od razu odczynnika tylko najpierw każ sprawdzić szczelność układu azotem. Dobrze jest też profilaktycznie pozmieniać przy okazji wszystkie o-ringi jeżeli klima ma już swoje lata.
Naprawa maszyn rolniczych i budowlanych
McCormick Case Steyr Jcb Caterpillar itp

#43 Share SAUTER

SAUTER

    Zaawansowany

  • Members
  • PipPipPip
  • 425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:opolskie

Napisany 25 maj 2011 - 20:43

Naprawa i dizagnoza Mam ten sam problem co kolega wyżej.Zmostkowałem kostke do której przychodzi czujnik i klima zadziałała i pytanie czy to na 100% czujnik bo koszt pewnie z 300 stówki jak nie lepiej

#44 Share rafftti

rafftti

    Zaawansowany

  • Members
  • PipPipPip
  • 345 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 12 lipiec 2011 - 10:11

Naprawa i dizagnoza Pomóżcie panowie!! Przy zmianie kierunku jazdy zaczęła migać kontrolka na desce N i ciągnik nie jedzie telefonicznie serwisanci mi powiedzieli że to czujnik od biegu postojowego to ja zdjołem kostkę i zmostkowałem kable ale to też nic nie dało. Po trzech godzinach kombinacji poddałem się jest to model 5070M.

#45 Share jarucki

jarucki

    Użytkownik

  • Members
  • PipPip
  • 87 postów
  • Płeć:Mężczyzna

Napisany 01 sierpień 2011 - 22:17

Naprawa i dizagnoza w moim przypadku problemy z klimą zostały rozwiązane :)
Główny Problem - zabita nagrzewnica w kabinie! dosłownie lepianka!!! przez co zawór bezpieczeństwa wywalał czynnik i klima przestawała działać :)
Zetor 7340, Ursus 2812, JD 5410N, Lamborghini Runner 450, Lamborghini RS80
Joanna#1, Joanna#2, KPS-3...

#46 Share mikon71

mikon71

    Zaawansowany

  • Members
  • PipPipPip
  • 185 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świecie n/Wisłą

Napisany 02 sierpień 2011 - 13:13

Naprawa i dizagnoza wkońcu ktos moze mi pomóc zprowadziłem JD 6630 juz tutaj pisałem o tym problemie mnianowici mam rozlany ekran tego wyswietlacza jest taka rozlana plama kolorowa co mam z tym zrobic wszystko funkcjonuje ale go przecierz tak niesprzedam dostane drugi wyswietlacz i ile to bedzie kosztowało

#47 Share kristoferson

kristoferson

    Zaawansowany

  • Members
  • PipPipPip
  • 101 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 04 sierpień 2011 - 08:05

Naprawa i dizagnoza Witam, mam taki problem,po włączeniu kluczyka miga kontrolka przedniego napędu,i wykrzyknik oczywiście,dzieje się tak przy wyłączonym napędzie.Po załączeniu przodu świeci,wykrzyknik nadal miga.
Może mnie ktoś naprowadzi gdzie mam szukać elektrozaworu aby sprawdzić połączenie ewn,gdzie szukać usterki?

#48 Share New1

New1

    Zaawansowany

  • Members
  • PipPipPip
  • 149 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodniopomorskie(okolice Szczecina-Stargardu Szczecinskiego)

Napisany 15 sierpień 2011 - 11:37

Naprawa i dizagnoza Ja moge podpowiedzieć krzysiek24m proponuje najpierw sprawdzić bezpiecznik od tego napędu bo ja mam tak że jak sie spali to napęd załączony a kontrolka sie nie pali po załączeniu . Tylko dodam że tak mam w Case ale to raczej na tej samej zasadzie działa i w JD

#49 Share kristoferson

kristoferson

    Zaawansowany

  • Members
  • PipPipPip
  • 101 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 27 wrzesień 2011 - 20:49

Naprawa i dizagnoza Problem kontrolki rozwiązany!Zaśniedział kabel przy kostce,ale niestety przodu mi nadal nie rozłącza.Wyjmowałem ten trzpień na którym jest zamocowana cewka,przeczyściłem-wyłączałem napęd przy wyjętym zaworze i wszystko działa,to zn.cewka wciąga ten trzpień,ale niestety przodu nie chce mi rozłączać.Ma ktoś jakieś pomysły co dalej?


Duużo wody upłynęło od mojego pytania,a odpowiedzi dalej nie ma,a pojawiły się nowe problemy.
Więc teraz jest tak że przód dalej się nie rozłącza,palą się światła stopu i nie działa blokada. Wiem że te objawy mają powiązanie ze sobą ale nie wiem już gdzie szukać przyczyny!Przy wyłączaniu przodu lampka gaśnie,ale nie rozłącza napędu,bezpieczniki sprawdzone!

Ma ktoś jakieś pomysły?

Edytowany przez kristoferson, 17 marzec 2012 - 18:51.


#50 Share kristoferson

kristoferson

    Zaawansowany

  • Members
  • PipPipPip
  • 101 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 21 marzec 2012 - 18:53

Naprawa i dizagnoza

Problem kontrolki rozwiązany!Zaśniedział kabel przy kostce,ale niestety przodu mi nadal nie rozłącza.Wyjmowałem ten trzpień na którym jest zamocowana cewka,przeczyściłem-wyłączałem napęd przy wyjętym zaworze i wszystko działa,to zn.cewka wciąga ten trzpień,ale niestety przodu nie chce mi rozłączać.Ma ktoś jakieś pomysły co dalej?


Duużo wody upłynęło od mojego pytania,a odpowiedzi dalej nie ma,a pojawiły się nowe problemy.
Więc teraz jest tak że przód dalej się nie rozłącza,palą się światła stopu i nie działa blokada. Wiem że te objawy mają powiązanie ze sobą ale nie wiem już gdzie szukać przyczyny!Przy wyłączaniu przodu lampka gaśnie,ale nie rozłącza napędu,bezpieczniki sprawdzone!

Ma ktoś jakieś pomysły?


Problem rozwiązany!,Uszkodzony był czujnik stopu pod pedałem,a dodatkowo zacinał się rozdzielacz pod elektrozaworem-miał delikatne zatarcia i cewka nie mogła go wciągnąć.Teraz już wiem że musi sam wypadać jak się odwróci zawór.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Naprawa i dizagnoza Dzisiaj, 02:30
  •  

#51 Share barman0308f

barman0308f

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 01 maj 2012 - 14:02

Naprawa i dizagnoza WITAM MAM PROBLEM Z JOHN DEERE 6620 SE CIĄGNIK ZAPALI PO CHWILI ZGAŚNIE LUB PRZYGAŚNIE JAK ZGAŚNIE TO TRZEBA ODCZEKAĆ I ZNOWU ZAPALI I TEZ ZGAŚNIE I NIE CHCE ODPALIC FILTRY BYŁY WYMIENIONE TYDZIEŃ TEMU CO TO MOŻE BYĆ?

Edytowany przez barman0308f, 01 maj 2012 - 14:07.


#52 Share tuda1

tuda1

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 08 kwiecień 2013 - 17:46

Naprawa i dizagnoza

Jeśli masz problem z elektroniką napisz.

Witam mam problem z wałkiem w JD 6810 tzn. brak napięcia we wtyczce elektrozaworu

#53 Share link91

link91

    Nowicjusz

  • Validating
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ślesin-okolice

Napisany 19 maj 2013 - 14:49

Naprawa i dizagnoza Witam mam problem z JD 6330P chodzi o klimatyzację, jakiś czas temu przestała działać,w adresach diagnostycznych niby pokazuje (On AC) czyli włączona jednak nie chłodzi podejrzewam że klima nie chce się przełączyć na chłodzenie.
Teraz pytanie jak sprawdzić czy sprężarka klimatyzacji działa,czy przyczyna tkwi w ustawieniach kodów diagnostycznych?

#54 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 19 maj 2013 - 15:19

Naprawa i dizagnoza MOże poprostu gazu nie ma. Jeśli klima działa, rura od sprężarki do chłodnicy po jakimś czasie pracy powinna robić się ciepła a nawet gorąca. Rura jdąca z chłodnicy do kabiny powinna być zimna. Ewentualnie gazu jest na tyle mało, że jeszcze presostat jakieś ciśnienie ma i sprężarkę włącza ale ze względu na małą ilość czynnika chłodzenie jest mało efektywne. Ewentualnie może być jeszcze to wina zawóru jeśli kompresor jest nowszego typu. Najlepiej podjedź do zakładów naprawiających klimę lub serwisu, bo sam i tak nic tam nie zrobisz.

#55 Share Kent

Kent

    Użytkownik

  • Members
  • PipPip
  • 50 postów
  • Płeć:Mężczyzna

Napisany 12 czerwiec 2013 - 19:12

Naprawa i dizagnoza Witam
W JD mam gniazdo 7 pin okrągłe około 14 mm- które trzy wtyki są odpowiedzialne za nadawanie sygnału o prędkości obrotowej skrzyni biegów ( inaczej prędkości jazdy ciągnika)?

#56 Share MarcinAG

MarcinAG

    Użytkownik

  • Members
  • PipPip
  • 70 postów
  • Płeć:Mężczyzna

Napisany 13 czerwiec 2013 - 20:33

Naprawa i dizagnoza Panowie, a pamiętacie czasy kiedy o klimie w traktorze można było pomażyc

#57 Share Dominik1994

Dominik1994

    Zaawansowany

  • Members
  • PipPipPip
  • 107 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kutno okolice
  • Zainteresowania:Motoryzacja Rolnictwo dziewczyny

Napisany 03 lipiec 2013 - 21:39

Naprawa i dizagnoza panowie mam problem otóz załaczam klimę i pali mi się kontrolka taka jak od światel drogowych czy tam mijania co moze byc nie tak ?
:)

#58 Share link91

link91

    Nowicjusz

  • Validating
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ślesin-okolice

Napisany 15 lipiec 2013 - 16:20

Naprawa i dizagnoza W moim przypadku problem z niedziałającą klimatyzacją rozwiązaliśmy sami ;) problemem jest komputer sterujący CC zablokował się i przez to nie załącza sprężarki.
A rozwiązanie to podłączenie przewodu od sprężarki do żródła prądu i klima chodzi jak należy.

#59 Share stefan312

stefan312

    Nowicjusz

  • Members
  • Pip
  • 12 postów

Napisany 02 sierpień 2013 - 16:24

Naprawa i dizagnoza Witam mam problem z moim jd. Czasem jak włączam traktor to automat nie odbiaja i rozrusznik się ciągle kręci, muszę go uderzyć bo zaczyna dymić i inaczej go nie wyłącze. Myślicie że to wina automatu? Nie wiem czy to ma znaczenie ale mam wymieniony włącznik na taki od case i żeby odpalić muszę najpierw przekręcić kluczyk orginalny od jd a potem ten od case i wtedy odpala.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Naprawa i dizagnoza Dzisiaj, 02:30
  •  

#60 Share Jarecki21

Jarecki21

    Zaawansowany

  • Members
  • PipPipPip
  • 566 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnośląskie

Napisany 15 sierpień 2013 - 21:25

Naprawa i dizagnoza Czy ktoś miał problemy z wypalaniem DPF w nowym JD?


Dodaj odpowiedź



  

Podobne tematy