Skocz do zawartości

Zdjęcie

dojarka konwiowa


9 odpowiedzi na ten temat

#1 Share Vhalior2

Vhalior2

    Zaawansowany

  • Members
  • PipPipPip
  • 427 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkoposka

Napisany 07 maj 2010 - 19:38

dojarka konwiowa witam. mam problem z ktorym sie nie moge uporac a wiec dojarka slabo ciagnie ma cisnienie na poziomie 0.3bara a powinno miec 0,5. A wiec myslalem ze rury sie gdzies zatkaly wiec wyczyscilem i nic,,, pozniej wymienilem lopatki i nadal nic nie dalo dodam ze obudowa od dojarki mozno sie grzeje.. nie wiem co mam zrobic bo po wymianie lopatek nawet pulstator nie chce stukac... czy to wina pompy?? trzeba nowa zalozyc?? ile taka kosztuje i czy moze ktos regenruje takie pompy?? prosze o szybka odpowiedz bo nie chce przez weekend doic rekami:/

Reklama AgroFoto Ads

  • watermark
  • Reklama
dojarka konwiowa Dzisiaj, 20:45
  •  

#2 Share KAROL4

KAROL4

    Zaawansowany

  • Members
  • PipPipPip
  • 530 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 07 maj 2010 - 20:11

dojarka konwiowa Sprawdż zawór.Nie przełożyłeś kabli jeżeli wyjmowaleś całą?

#3 Share karolu

karolu

    Zaawansowany

  • Members
  • PipPipPip
  • 581 postów
  • Płeć:Mężczyzna

Napisany 07 maj 2010 - 20:19

dojarka konwiowa Zawór Ci się zaciął, ten przy dojarce który reguluje ciśnienie.

#4 Share Baza18

Baza18

    Zaawansowany

  • Members
  • PipPipPip
  • 111 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Łowicza

Napisany 07 maj 2010 - 20:32

dojarka konwiowa W tym przypadku tez bym stawiał na zawór.
Baza

#5 Share gazela77

gazela77

    Zaawansowany

  • Members
  • PipPipPip
  • 290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska PCT
  • Zainteresowania:muzyka trance, fotografia, łowiectwo

Napisany 07 maj 2010 - 21:57

dojarka konwiowa Proponuje też sprawdzić uszczelki na deklach przy zbiorniku powietrza. Albo czy nie wypadł odwadniacz w zbiorniku powietrza.

Reklama AgroFoto Ads

  • watermark
  • Reklama
dojarka konwiowa Dzisiaj, 20:45
  •  

#6 Share Vhalior2

Vhalior2

    Zaawansowany

  • Members
  • PipPipPip
  • 427 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkoposka

Napisany 09 maj 2010 - 07:58

dojarka konwiowa A gdzie się znajduje ten zawór? Odwadniacz jest w porządku i uszczelki tez. a ten zawór jest duży czy mały??

#7 Share karolu

karolu

    Zaawansowany

  • Members
  • PipPipPip
  • 581 postów
  • Płeć:Mężczyzna

Napisany 09 maj 2010 - 08:38

dojarka konwiowa Zawór którym regulujesz ciśnienie, musisz go rozkręcić i zobaczyć jak to chodzi

#8 Share Vhalior2

Vhalior2

    Zaawansowany

  • Members
  • PipPipPip
  • 427 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkoposka

Napisany 11 maj 2010 - 08:20

dojarka konwiowa To jest ten zawór gdzie jest sprężyna?? Wszystko ładnie chodzi ciśnienie jest idealne na 0,5bara ale jak podłącze konwie to spadam diametralnie na 0,3bara co zrobić ?? Dodam tylko ze pompa nadal jest gorąca jak chwile pochodzi no i kana jest dobra bo spr u kumpla :/

#9 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2077 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 11 maj 2010 - 20:19

dojarka konwiowa Cała kompletna kana u kumpla w takiej samej sytuacji nie powoduje spadku ciśnienia może łopatki są zużyte a jak wciśniesz ten "dzyndzel" co zakłada się waż i upuścisz podciśnienie to szybko wróci do normy

Reklama AgroFoto Ads

  • watermark
  • Reklama
dojarka konwiowa Dzisiaj, 20:45
  •  

#10 Share Vhalior2

Vhalior2

    Zaawansowany

  • Members
  • PipPipPip
  • 427 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkoposka

Napisany 16 maj 2010 - 08:27

dojarka konwiowa Dziękuje wszytskim za pomoc problem już rozwiązany okazał się błahostką ja pół dojarki rozebrałem pompę przywiozłem od kumpla i nic rury czyściłem wszystko rozkręciłem a tu tez waz co idzie z tyłu od zbiornika do lini był lekko pęknięty i przez to spadało cisnienie:/ koszt 5zl bo brałem z metra B)

Podobne tematy