Skocz do zawartości

Zdjęcie

rozrusznik po naprawie nie działa


5 odpowiedzi na ten temat

#1 Share greeduz123

greeduz123

    Zaawansowany

  • Members
  • PipPipPip
  • 103 postów

Napisany 06 maj 2010 - 08:58

rozrusznik po naprawie nie działa witam ze względu że rozrusznik słabo chodził to zn. nie mógł obrócić wałem chodź ak. nał. na max wiec postanowiłem go rozkręcić po rozkręceniu okazało się że ma wyrobione tulejki a wirnik cały zasyfiały te cewki czy co to jest do góry też wiec rozkręciłem go całego żeby wyczyścić wymieniłem tylko tulejki bo szczotki dobre wiec wyciągnąłem wirnik przemyłem benzyna oczyściłem trochę papierem ściernym w obudowie rozrusznika wykręciłem te cewki czyli odkręciłem te 4 śruby na obudowie i wyciągnąłem wszystko przemyłem benzyna przetarłem delikatnie szmatką i po jakimś czasie skręciłem wszystko po skręceniu całego rozrusznika ani nie drgnie wiec nie wiem co morze być nie tak co jest?

Reklama AgroFoto Ads

  • watermark
  • Reklama
rozrusznik po naprawie nie działa Dzisiaj, 03:28
  •  

#2 Share focus07

focus07

    Zaawansowany

  • Members
  • PipPipPip
  • 198 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie/Wys-Maz

Napisany 06 maj 2010 - 09:04

rozrusznik po naprawie nie działa Mogłeś go odwrotnie podłączyć sprawdź ,czy przewody elektryczne są na swoim miejscu. Albo spróbuj odpalić go jak to mówią na krótko:)

#3 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1345 postów
  • Płeć:Mężczyzna

Napisany 06 maj 2010 - 10:41

rozrusznik po naprawie nie działa Szczotki wiszą, albo jak mówi focus odwrotnie podłączone uzwojenie pierwotne.

"trzeba być zawsze tam, gdzie ciągną za sznury, a nie tam, gdzie słychać echo dzwonu"


Reklama AgroFoto Ads

  • watermark
  • Reklama
rozrusznik po naprawie nie działa Dzisiaj, 03:28
  •  

#4 Share Grzesiek84

Grzesiek84

    Zaawansowany

  • Members
  • PipPipPip
  • 314 postów
  • Płeć:Mężczyzna

Napisany 06 maj 2010 - 20:36

rozrusznik po naprawie nie działa sprawdź jak się kręci czy łapie Ci automat czy nie może zbyt ciasne tulejki i mocno go trzyma i dużym prądem może trzeba go ruszyć jaki to rozrusznik, osobiście polecam z przekąłdnią

#5 Share Lukaszjarm

Lukaszjarm

    Zaawansowany

  • Members
  • PipPipPip
  • 1438 postów
  • Płeć:Mężczyzna

Napisany 06 maj 2010 - 20:49

rozrusznik po naprawie nie działa ja tez uwazam ze moze byc za mocno skrecony ale jak slabo krecil choc akumulator naladowany to raczej wirnik jest uszkodzony ja mialem to samo w swoim zetorze 8111 wymienialem szczotki tuleiki .
ale pozyczylem rozrusznik od kolegi na prube i krecil dobrze i kupilem z przsekladnia ,
a jakby tego bylo malo to 3 razy akumulatory zmienialem wczesniej dobrze ze przyjeli mi je spowrotem

Reklama AgroFoto Ads

  • watermark
  • Reklama
rozrusznik po naprawie nie działa Dzisiaj, 03:28
  •  

#6 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 07 maj 2010 - 06:36

rozrusznik po naprawie nie działa rozumię że podałes bezpośrednio plus na rozrusznik-pominięcie elektromagnesu i cisza ?? więc tak:

sprawdz palcami czy zębatka sie obraca razem z wirnikiem- nie sądzę aby było źle skręcone za silno bo jak?? podkładki dystansowe zostały pewnie takie jak były??

Podobne tematy