Skocz do zawartości

Zdjęcie

ursus c330...problem z ładowaniem - wstawienie alternatora!!


8 odpowiedzi na ten temat

#1 Share maniek1806

maniek1806

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 21 kwiecień 2010 - 18:59

ursus c330...problem z ładowaniem - wstawienie alternatora!! Witam!!
Otóż posiadam ursusa c330. Do tej pory stał nieużywany, ale chcę go uruchomić. Mój problem polega na tym, że jeżeli wstawie akumulator to odpali na nim, ale go nie ładuje. Sąsiad mówi, że to wina prądnicy. I radzi mi wstawienie alternatora. Posiadam taki od forda escorta tylko nie wiem czy jest dobry! więc jak go moge sprawdzić?? i może jest jakiś schemat, w którym pokazane by było podłączenie alternatora do ursaka?
z góry dziękuje:) może ktoś by mi udzielił rady.. w razie czego mozliwy kontakt też na gg. 1815619.

Reklama AgroFoto Ads

  • watermark
  • Reklama
ursus c330...problem z ładowaniem - wstawienie alternatora!! Dzisiaj, 20:21
  •  

#2 Share kielbasa

kielbasa

    Zaawansowany

  • Members
  • PipPipPip
  • 607 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska
  • Zainteresowania:motoryzacja, mechanika, elektryka, elektronika

Napisany 21 kwiecień 2010 - 19:06

ursus c330...problem z ładowaniem - wstawienie alternatora!! Było na forum z dziesięć razy!
"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

#3 Share krzysiekfarmer5

krzysiekfarmer5

    Rolnik

  • V.I.P.
  • rank
  • 1126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jamajka

Napisany 21 kwiecień 2010 - 21:05

ursus c330...problem z ładowaniem - wstawienie alternatora!! sprawdź szczotki w prądnicy jak wytarte to wymień a jak dobre to będzie inna wada. alternator możesz sprawdzić u jakiegoś elektryka albo w warsztacie samochodowym. jeśli jest dobry to załóż alternator :D
red power

#4 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 23 kwiecień 2010 - 05:48

ursus c330...problem z ładowaniem - wstawienie alternatora!! przedewszystkim zmiana biegunowosci akumulatorów bo masz przy prądnicy plus na masie -przy alternatorze minus-korpus
dodatkowo -musisz miec stabilne mocowanie podaj model tego alternatora oznaczenie. zacisk na altku który ma sróbkę łaczysz z rozrusznikiem -gruby kabel a wyjscie z altka na tz suwkę łaczysz poprzez zarówkę do stacyjki zacisk 15

#5 Share maniek1806

maniek1806

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 23 kwiecień 2010 - 21:09

ursus c330...problem z ładowaniem - wstawienie alternatora!! zrobiłem tak: minus z aku na mase, zaś plus do rozrusznika. od alternatora jeden kabelek do lampki, dwa pozostale idą do rozrusznika. nie wiem czy dobrze to jest. ale niestety lampka nie świeci się, i brak ładowania..
więc nie wiem czy dobrze jest podłączone.

Reklama AgroFoto Ads

  • watermark
  • Reklama
ursus c330...problem z ładowaniem - wstawienie alternatora!! Dzisiaj, 20:21
  •  

#6 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 24 kwiecień 2010 - 05:18

ursus c330...problem z ładowaniem - wstawienie alternatora!! czerwony na B+, niebieski na D+. trzecia złączka jest do obrotomierza
wiec tak:
B+ gruby kabel do rozrusznika-kabel od akumulatora +
D+ właczasz kabel poprzez zarówkę do stacyjki zacisk 15
wolny zacisk pozostaje

ps jak nie pomoże napisz cos wiecej o alaternatorze fotki z tyłu -rozumię ze ma wbudowany regulator?

#7 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 24 kwiecień 2010 - 06:58

ursus c330...problem z ładowaniem - wstawienie alternatora!! Alternator rozpracowany, typowy bosch montowany w silnikach VW, z kostką z tyłu na 3 wsuwki, 2 grube - prądowe i wąska od wzbudzenia, dziś się dowiemy czy działa bo układ prawidłowo podłączony ma kolega

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#8 Share pawel14011

pawel14011

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 12 czerwiec 2010 - 23:59

ursus c330...problem z ładowaniem - wstawienie alternatora!!

Witam!!
Otóż posiadam ursusa c330. Do tej pory stał nieużywany, ale chcę go uruchomić. Mój problem polega na tym, że jeżeli wstawie akumulator to odpali na nim, ale go nie ładuje. Sąsiad mówi, że to wina prądnicy. I radzi mi wstawienie alternatora....

Podejrzewam, że temat już nieaktualny. Pewnie przerobiłeś już na alternator i będziesz miał spokój. W twoim przypadku pomogło by pewnie wyczyszczenie prądnicy(pewnie szczotki się zastały) ewentualnie połączenie na chwilę wzbudzenia wprost na obydwa zaciski od prądnicy aby przywrócić magnetyzm szczątkowy. A może odwrotnie podłączyłeś akumulatory i dlatego prądnica nie ładowała?

Reklama AgroFoto Ads

  • watermark
  • Reklama
ursus c330...problem z ładowaniem - wstawienie alternatora!! Dzisiaj, 20:21
  •  

#9 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 14 czerwiec 2010 - 04:24

ursus c330...problem z ładowaniem - wstawienie alternatora!! Moim zdaniem -jesli ktoś zadaje pytanie na Forum to powinien też odpowiedzieć -finalny wynik a tak to ciagnie się tasiemiec

Podobne tematy