Skocz do zawartości

Zdjęcie

Nie ładuje jednego aku


72 odpowiedzi na ten temat

#41 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 17 listopad 2012 - 18:18

Nie ładuje jednego aku

I wlanie chodzi tylko o to żeby podczas rozruchu tak połączyć akumulatory w szereg żeby było 24V, a po zapaleniu układ akumulatorów wrócił do równoległego 12V.

Tylko na styku włącznika elektromagnetycznego jest zawsze 24V czy silnik chodzi czy stoi, sprawdziłem to podpinając miernik pod styk wł. el-magnetycznego i masy ciągnika.
Więc nie rozumiem??
Instalacja musi być jakoś podłączona pod jeden aku, a ładowanie rozdzielone szeregowo na dwa akumulatory jeśli dobrze myślę??
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie ładuje jednego aku Dzisiaj, 11:01
  •  

#42 Share ramona

ramona

    Użytkownik

  • Members
  • PipPip
  • 72 postów

Napisany 17 listopad 2012 - 19:13

Nie ładuje jednego aku Wymień ten bezpiecznik bo jest spalony ja tez to miałem.

#43 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 17 listopad 2012 - 20:25

Nie ładuje jednego aku Bezpiecznik (taki żółty 20A) sprawdzałem i jest dobry, nawet włożyłem inny dobry i też bez zmian.
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#44 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 17 luty 2013 - 18:18

Nie ładuje jednego aku Witam
problem dalej nie rozwiązany, nie ładuje AKU tego po prawej stronie (patrząc jeśli stoimy na przeciwko ciągnika i podnosimy maskę do góry, jest umiejscowiony wzdłużnie wg. osi jazdy).
Ciagnikiem byłem na serwisie ale nie zrobili tego ładowania bo nie wiedzą co się dzieje, podmieniali nawet ten przekaźnik ładowania(taka czarna kwadratowa puszka na aluminiowej podstawie nad lewym AKU) i nic to nie dało tak było jak jest.
Jak się zdenerwuję to każe im zrobić tak jak jest w ciężkich ursusach, tzn przekaźnik który w momencie kręcenia daje na rozrusznik 24V, bo wiem że oni by na to przystali.
Ma jeszcze przyjechać jeden serwisant i pogrzebać jeszcze raz, ale wątpię czy coś zrobi jak przez 3 dni nie było zrobione...
Chyba że jest jakiś inny lepszy system 12/24, co o tym sądzicie, bo ja już nie wiem??
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#45 Share pawelek98

pawelek98

    Zaawansowany

  • Members
  • PipPipPip
  • 240 postów
  • Płeć:Mężczyzna
  • Lokalizacja:sokółka
  • Zainteresowania:produkcja roślinna, wędkarstwo

Napisany 17 luty 2013 - 19:47

Nie ładuje jednego aku a ja mam też pytanie jak można u mnie kontrolka od ładowania świeci się już może rok i jeżdże tak, tyle że pokazuje jakby za dużym prądem ładowało, jak włącze nadmuch to jest na zielonym ale kontrolka dalej świeci, a i światła do przyczep przepadł itylne też, ciagnik pali na dotyk.

#46 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 27 luty 2013 - 11:46

Nie ładuje jednego aku @Junkers jeszcze raz. Jakie masz objawy, że mówisz że nie ładuje jednego akumulatora?
Z którego roku jest ciągnik?
Jakie napięcie jest utrzymywane na akumulatorach jak ciągnik jest zapalony? Zmierz każdy osobno i obydwa razem.
Jakie napięcie masz na alternatorze na przewodzie główno-prądowym B+?

Kolego @pawelek98 długo jeszcze będziesz jeździł z tą awarią?
Dokładnie jaki to ciągnik, rok, ilość akumulatorów, rodzaj rozruchu (12, 12/24V).

#47 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 27 luty 2013 - 21:08

Nie ładuje jednego aku @mtracz, rok 2012 wersja długa(2 aku i suchy filtr przed chłodnicami), jeden aku już padł całkowicie i na gwarancji wymienili, ale oni nie potrafią zrobić tego ładowania, poza tym mam multimetr więc widzę co się dzieję, po zapaleniu silnika na lewym poprzecznym aku(strojąc na przeciw ciągnika) jest ok 14,30V a na drugim napięcie spoczynkowe 12,60V, a raczej mniejsze bo jak dostaje po d*pie po rozruchu to jest zawsze mniej. Obydwa razem dają oczywiście sumę obydwu napięć czyli ok 26,90V.
Na altku na wyjściu ładowania śruba fi8 pewnie B+ napięcie jest takie same jak na lewym aku.

Edytowany przez Junkers, 27 luty 2013 - 21:12.

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#48 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 27 luty 2013 - 22:02

Nie ładuje jednego aku A w kabinie w tym czasie masz coś włączone? Wentylator, światła, radio?

Ale chyba można od razu przyjąć, że ten typ tak ma. Po prostu inżynierowie jak chodzili do szkoły to albo nie słuchali na lekcjach, albo byli zalani.
Zasilanie odbiorników 12V czyli wszystko oprócz rozrusznika zasilane jest z jednego z akumulatorów, co jest totalnym strzałem w nogę.
Obciążanie jednego akumulator w szeregu psuje obydwa. Jeden przeładowany drugi nie doładowany. Nie wchodząc w szczegóły samo zło.
Tego układu nie naprawi żaden serwis bo to jest skopane od projektu.
Ratuje przeróbka na przełącznik 12/24 bo w tym przypadku ma więcej zalet. Równe obciążanie i ładowanie obu akumulatorów.
Mogła by być jeszcze przetwornica 24/12 ale ciężko było by znaleźć dużej mocy, a koszty ogromne.
Oczywiście można przejść na instalację 12V. Do przerobienia rozrusznik i połączenia akumulatorów. Ale rozruch na 24V jest bez porównania zwłaszcza zimą.

#49 Share ziemowitpl

ziemowitpl

    Nowicjusz

  • Members
  • Pip
  • 39 postów
  • Płeć:Mężczyzna

Napisany 28 luty 2013 - 09:26

Nie ładuje jednego aku http://www.pronar.pl...ETYN_4_2004.pdf masz taki schemat ładowania ? w bel.

#50 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 28 luty 2013 - 09:56

Nie ładuje jednego aku

A w kabinie w tym czasie masz coś włączone? Wentylator, światła, radio?

Podczas pomiarów miałem wszystko powyłączane żeby nie sfałszować.

Tak w ogóle problem rozwiązany w 100% a przyczyna była tam gdzie nigdy bym się nie spodziewał, mało tego zaglądałem tam kilka(naście) razy, ale siedziałem do późnej nocy, prawie do dzisiaj można powiedzieć <_< Dostęp przez ładowacz czołowy a dokładniej jego ramę i inne kable uniemożliwiły lokalizację usterki, po prostu zasłaniały to co tam było.

A co dokładnie było - końcówka oczkowa na alternatorze na wyjściu prądowym (śruba fi 8mm) trzymała samą osłonkę kabla, a nie rdzeń miedziany którym płynie prąd. Sama końcówka była niechlujnie zakuta przez fabrykę, albo serwis przy montażu włączania 3 sekcji coś spierniczył. Tak w ogóle odchodzą tam 3 kable (i 4ty od tura ale to nie ważne) i ten kabel co nie łączył dochodzi do tego rozdzielacza/przekaźnika ładowania (taka czarna puszka na aluminiowej blasze przed chłodnicami), słyszałem że podobno ona wpływa na to żeby akumulatory były naładowane odpowiednio, tak jakby był oddzielny alternator na każdy akumulator.
Więc ci ruscy inżynierowie nie są tacy głupi, może nawet mądrzejsi od innych :lol:
Po podłączeniu tego 'urwanego' kabla od razu co usłyszałem to takie dziwne szumienie z tej puchy, tak jakby ktoś spuszczał powietrze z koła.
Na koniec oczywiście podziękowania za odpowiedzi i pozdrawiam :)
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie ładuje jednego aku Dzisiaj, 11:01
  •  

#51 Share radzik445

radzik445

    Zaawansowany

  • Members
  • PipPipPip
  • 111 postów
  • Płeć:Mężczyzna

Napisany 28 luty 2013 - 11:44

Nie ładuje jednego aku Fajnie, że sam do tego doszedłeś :) Szacun ;)
KPK Kumurun Team

#52 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 28 luty 2013 - 18:25

Nie ładuje jednego aku

http://www.pronar.pl...ETYN_4_2004.pdf masz taki schemat ładowania ? w bel.

U mnie jest tak jak tutaj: http://www.agrochast...arus-952-4.html
Schemat różni się trochę, m.in. heblem i jego umiejscowieniem, na schemacie odłącza masę, u mnie hebel jest pomiędzy aku. W ogóle schemat jest też chyba inny.
Mówisz że masz Pronara 1025, tam może być inaczej, pomierz napięcia na obu aku przy zapalonym silniku i na wyjściu z alternatora, ogólnie w tym temacie było wiele wałkowane więc przeczytaj cały temat od początku, zastosuj się do wskazówek i jak nic nie pomoże dopiero mów co robiłeś i jak i dopiero pytaj ;)
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#53 Share ziemowitpl

ziemowitpl

    Nowicjusz

  • Members
  • Pip
  • 39 postów
  • Płeć:Mężczyzna

Napisany 28 luty 2013 - 19:06

Nie ładuje jednego aku mierzyłem na jednym 14,6 a na drugim 12,3 V

#54 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 28 luty 2013 - 20:47

Nie ładuje jednego aku Tak jak u mnie było, przeczytaj cały temat jeśli nie czytałeś i coś powinieneś zdziałać bo nie ma sensu powtarzać w kółko tego samego. Ale jak coś to śmiało pytaj.
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#55 Share the1mati1

the1mati1

    Zaawansowany

  • Members
  • PipPipPip
  • 386 postów
  • Płeć:Mężczyzna

Napisany 25 listopad 2015 - 00:58

Nie ładuje jednego aku

Otóż mam problem, Nie ładuje jednego aku - pali mi bezpiecznik z przodu ten przed maską 25A. Gdzie moge szukać przyczyny?



#56 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 25 listopad 2015 - 20:40

Nie ładuje jednego aku

W przetwornicy ładowania. Nie do naprawienia, więc szukaj nowej.



#57 Share marekc

marekc

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna
  • Lokalizacja:UE

Napisany 26 listopad 2015 - 21:49

Nie ładuje jednego aku

tak zapytam z ciekawości ta przetwornica działa w dwie strony ? to znaczy ładuje drugi akumulator i gdy brakuje prądu, to go oddaje z powrotem do zasilania odbiorników ?


Jedyne co mnie kręci to karuzela !!!

#58 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 27 listopad 2015 - 10:37

Nie ładuje jednego aku

Tylko ładuje akumulator rozruchowy. Z niego oprócz rozrusznika nic nie jest w stanie pobierać prądu.



#59 Share the1mati1

the1mati1

    Zaawansowany

  • Members
  • PipPipPip
  • 386 postów
  • Płeć:Mężczyzna

Napisany 01 grudzień 2015 - 00:04

Nie ładuje jednego aku

A jak mogę sprawdzić czy ta przetwornica działa czy jest uszkodzona? Da się ja jakoś sprawdzić?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie ładuje jednego aku Dzisiaj, 11:01
  •  

#60 Share marekc

marekc

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna
  • Lokalizacja:UE

Napisany 01 grudzień 2015 - 07:51

Nie ładuje jednego aku

miernikiem na akumulatorze sprawdzisz napięcie


Jedyne co mnie kręci to karuzela !!!


Dodaj odpowiedź



  

Podobne tematy