Skocz do zawartości

Zdjęcie

Nie ładuje jednego aku


72 odpowiedzi na ten temat

#1 Share arni251

arni251

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Banie Mazurskie
  • Zainteresowania:Wszystko co interesujące

Napisany 18 kwiecień 2010 - 07:46

Nie ładuje jednego aku Witam jak w temacie nie ładuje mi jednego aaku i pali sie ciągle kontrolka ładowania. Na oko wszystko jest w porządku mtz ma 4 lata i nic nie było grzebane w elektryce. Jak to sprawdziś co to może być???
Jak coś robić to robić to dobrze!!!!!!!!!!!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie ładuje jednego aku Dzisiaj, 18:41
  •  

#2 Share damjan15

damjan15

    Zaawansowany

  • Members
  • PipPipPip
  • 572 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 18 kwiecień 2010 - 08:30

Nie ładuje jednego aku Według mnie to przeleć po przewodach od aku i zobacz może któreś zaśniedziały czy co a może gdzieś nie łączy ;)

#3 Share PrzemoO

PrzemoO

    Zaawansowany

  • Members
  • PipPipPip
  • 490 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok/Inowrocławia
  • Zainteresowania:motoryzacja

Napisany 18 kwiecień 2010 - 08:35

Nie ładuje jednego aku Sprawdź bezpiecznik,który jest pod maską z przodu.

#4 Share rocki0076

rocki0076

    Nowicjusz

  • Members
  • Pip
  • 35 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kalisza wielkopolskie

Napisany 18 kwiecień 2010 - 09:12

Nie ładuje jednego aku Tak masz racje,wyciągnij ten bezpiecznik z przodu pod maska i wyciagnij go i obejrzyj dokładnie ,a najlepiej załóż nowy,też to miałem,ale co najlepsze patrząc na bezpiecznik nie było widać ze jest przepalony,dopiero jak rozebrałem go na pół dojrzałem miejsce przepalenia.

#5 Share MANIEK21071995

MANIEK21071995

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team

Napisany 18 kwiecień 2010 - 09:30

Nie ładuje jednego aku  Wymień bezpiecznik i sprawdź przewody  jeśli niechcesz stale wymieniać bezpiecznika załóż większy :-) 

#6 Share stanis80

stanis80

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TLW

Napisany 18 kwiecień 2010 - 10:26

Nie ładuje jednego aku Kolego a jaki masz rozruch 12 czy 24?

#7 Share arni251

arni251

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Banie Mazurskie
  • Zainteresowania:Wszystko co interesujące

Napisany 18 kwiecień 2010 - 14:25

Nie ładuje jednego aku

Kolego a jaki masz rozruch 12 czy 24?

24
Jak coś robić to robić to dobrze!!!!!!!!!!!!

#8 Share stanis80

stanis80

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TLW

Napisany 18 kwiecień 2010 - 17:02

Nie ładuje jednego aku To sprawdź w zworze tam jest mostek co łączy oba akumulatory. Mógł zaśniedzieć i nie ma styku.

#9 Share S-Piotr

S-Piotr

    S-Piotr

  • Members
  • PipPipPip
  • 1151 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Legnica Dolnyśląsk
  • Zainteresowania:kobiety,wino i loty w kosmos.

Napisany 18 kwiecień 2010 - 17:34

Nie ładuje jednego aku A napisz jakie masz odbiorniki 12v które sam założyłeś np.radio halogeny,a zwłaszcza cały czas grające radio doprowadziło do padnięcia tego samego aku.w moim 820.
Wszystko należy robić w sposób tak prosty, jak to tylko możliwe,i ani trochę prościej.
.......... [Albert Einstein]

#10 Share arni251

arni251

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Banie Mazurskie
  • Zainteresowania:Wszystko co interesujące

Napisany 22 kwiecień 2010 - 16:54

Nie ładuje jednego aku

A napisz jakie masz odbiorniki 12v które sam założyłeś np.radio halogeny,a zwłaszcza cały czas grające radio doprowadziło do padnięcia tego samego aku.w moim 820.


Jedyne odbiornik co dodałem to właśnie radio. No alee radio podłączyłem to jakiegoś wolnego plusa co znalazłem w tej zabudowie pod szybą.
Jak coś robić to robić to dobrze!!!!!!!!!!!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie ładuje jednego aku Dzisiaj, 18:41
  •  

#11 Share arni251

arni251

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Banie Mazurskie
  • Zainteresowania:Wszystko co interesujące

Napisany 29 listopad 2010 - 10:38

Nie ładuje jednego aku Witam problem ponownie powrócił. Ładowanie niby jest bo jak pozapalam światła i odłącze aku to dalej sie palą to znak że ładuje ale kontrolka cały czas sie pali. Wszystko sprawdziłem łącznie z heblem przewodami i bezpiecznikiem pod maską wszystko na oko ok ale aku są jakby nie do końca doładowane bo dzis przy -10 dylko lekko zakręcił i padły aku. A przecież nie są stare bo mają dopiero 4 lata. A i jak sprawdzic czy oba aku są ładowane??? I jak sprawdzam prubówką przy altku to świeci sie ze wszystkich 3 śrubek, bo z tych 2 obok siebie to chyba powinno ale nie wiem czy musi z tej trzeciej małej bo to chyba właśnie od kontrolki. Prosze o porady.
Jak coś robić to robić to dobrze!!!!!!!!!!!!

#12 Share niudizajn

niudizajn

    Zaawansowany

  • Members
  • PipPipPip
  • 214 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bobrowniki

Napisany 29 listopad 2010 - 17:42

Nie ładuje jednego aku A może spróbuj zamienić akumulatory. Ten temat był już poruszany , chodzi o to że w belarusie nie równo się zużywają aku ponieważ jeden (patrząc z tyłu to lewy) jest używany tylko do rozruchu żeby wytworzyć 24V a drugi (ten przy heblu) obsługuje całą instalacje non stop. Ja w swoim sowiecie ostatnio zamieniałem miejscami aku i sprawdzałem stan naładowania to lewy miał 13,3V a prawy 12,6V.

Może być tak że jeden (ten prawy) całkiem padł.

Kupię bronę wirnikową 2,5m z hydropackiem


#13 Share S-Piotr

S-Piotr

    S-Piotr

  • Members
  • PipPipPip
  • 1151 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Legnica Dolnyśląsk
  • Zainteresowania:kobiety,wino i loty w kosmos.

Napisany 29 listopad 2010 - 19:04

Nie ładuje jednego aku Z mojego doświadczenia w tym temacie
- Sprawdź napięcie paska alternatora,gdy jest ok. a kontrolka dalej świeci
- Wykręć rozrusznik i zobacz czy jeszcze masz tulejki, gdy i to jest dobre
- To padło łożysko w alternatorze i wytarło obudowę,wirnik się obniżył i robi zwarę.
- W najgorszym razie już skończyły się baterie,aby to sprawdzić do kabla na rozruszniku podłącz miernik (woltomierz) gdy podczas kręceni napięcie spada do 13-15V i nie słychać tyrkotania na będiksie to wina aku.
W moim 820 z 2006r przebieg 2150h padły pokoleji alternator,akumulatory,rozrusznik, został tylko hebel kable i przetwornica (ta przed chłodnicą).Rozrusznik założyłem szybkoobrotowy.
Co do śrubek na alternatorze to na klucz 10 to ładowanie, na klucz 8 wzbudzenie, na klucz7 prąd na wskazówkę obrotomierza, i próbówka świeci na tej 10 i 8.
Wszystko należy robić w sposób tak prosty, jak to tylko możliwe,i ani trochę prościej.
.......... [Albert Einstein]

#14 Share arni251

arni251

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Banie Mazurskie
  • Zainteresowania:Wszystko co interesujące

Napisany 29 listopad 2010 - 19:55

Nie ładuje jednego aku No a u mnie świeci i na 10 i na 8 i na7
Jak coś robić to robić to dobrze!!!!!!!!!!!!

#15 Share S-Piotr

S-Piotr

    S-Piotr

  • Members
  • PipPipPip
  • 1151 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Legnica Dolnyśląsk
  • Zainteresowania:kobiety,wino i loty w kosmos.

Napisany 29 listopad 2010 - 20:59

Nie ładuje jednego aku Przy pracującym silniku świeci? A jakie masz wskazania na woltomierzu, wskazówka na zielonym? czy na niskich obrotach zapalisz światła i dasz gazu to światła zaczynają mocniej świecić?i zajrzyj do rozrusznika!.
Wszystko należy robić w sposób tak prosty, jak to tylko możliwe,i ani trochę prościej.
.......... [Albert Einstein]

#16 Share endrius

endrius

    Zaawansowany

  • Members
  • PipPipPip
  • 169 postów
  • Płeć:Mężczyzna

Napisany 29 listopad 2010 - 21:02

Nie ładuje jednego aku A ja mam inny problem dzisiaj chciałem podgrzać świecę płomieniową w Pronarze i gdy nacisnąłem ten przycisk to ciągnik się odpala od razu nie przekręcając kluczyka w stacyjce . Co może być przyczyną jakieś zwarcie ? przecież to nie jest powiązane ze sobą razem .

#17 Share arni251

arni251

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Banie Mazurskie
  • Zainteresowania:Wszystko co interesujące

Napisany 30 listopad 2010 - 18:12

Nie ładuje jednego aku Swieci przy pracującym silniku a na woltomierzu wskazuje mi na wolnych 13 a na obrotach prawie 15. A swiatła swiecą jednakowo na kazdych obrotach.
Jak coś robić to robić to dobrze!!!!!!!!!!!!

#18 Share S-Piotr

S-Piotr

    S-Piotr

  • Members
  • PipPipPip
  • 1151 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Legnica Dolnyśląsk
  • Zainteresowania:kobiety,wino i loty w kosmos.

Napisany 30 listopad 2010 - 18:24

Nie ładuje jednego aku Sprawdziłeś rozrusznik?
Wszystko należy robić w sposób tak prosty, jak to tylko możliwe,i ani trochę prościej.
.......... [Albert Einstein]

#19 Share arni251

arni251

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Banie Mazurskie
  • Zainteresowania:Wszystko co interesujące

Napisany 01 grudzień 2010 - 19:00

Nie ładuje jednego aku Jeszcze nie rozbierałem ale jutro zakładam nowe aku bo teraz wogóle mam problemy z odpaleniem i zobacze czy dalej bedzie sie świecić. Lecz dodam ze latem ta kontrolka sie nie paliła tylko tamtej zimy no i tej. A da rady zregenerować akumulatory i czy to sie opłaca???
Jak coś robić to robić to dobrze!!!!!!!!!!!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie ładuje jednego aku Dzisiaj, 18:41
  •  

#20 Share S-Piotr

S-Piotr

    S-Piotr

  • Members
  • PipPipPip
  • 1151 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Legnica Dolnyśląsk
  • Zainteresowania:kobiety,wino i loty w kosmos.

Napisany 01 grudzień 2010 - 20:47

Nie ładuje jednego aku Ale jesteś uparty sprawdź rozrusznik gdy to on jest padnięty to szkoda kasy na aku.Wydasz kasę na aku. i okaże się że dwa no pięć razy fajnie zakręci,a za następnym razem lipa.
Wszystko należy robić w sposób tak prosty, jak to tylko możliwe,i ani trochę prościej.
.......... [Albert Einstein]


Dodaj odpowiedź



  

Podobne tematy