Skocz do zawartości

Zdjęcie

MF 255 nie pali po zimie


19 odpowiedzi na ten temat

#1 Share Rolniks

Rolniks

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 13 kwiecień 2010 - 13:27

MF 255 nie pali po zimie Witam,

Szukałem odpowiedzi na forum, ale oprócz tego "co znalazłem" nadal jest problem.

Otóż, wczoraj po zimie pierwszy raz chciałem odpalić MF 255, założyłem akumulatorek, pozalewałem płyny..., zanim odpaliłem ojca coś pokusiło, aby przekręcić kurek (ten przy baku od paliwka) bo podobno na zimę go ruszał.
OK, start, super zapalił za pierwszym razem, pochodził 2-4 sekundy i zgasł. Pierwsze co, to przekręcanie kurka max w lewo (nawet paliwko lekko kapało), przekręcam stacyjkę - nadal nic, no to w prawo (widocznie w tą się zakręcało, bo nie kapało) też nic.
Następnie odpowietrzanie, najpierw przy pompce odpiąłem wychodzącą rurkę do filtra... złożenie, podpompowanie i nic. Dziś odkręciłem rureczkę przy filtrze paliwa, pompuję paliwo lekko idzie, zakręciłem podpompowałem i zero rezultatu.

Dodam, że nigdy wcześniej nie było takiego problemu.

Czy ktoś może mi pomóc? Pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 255 nie pali po zimie Dzisiaj, 12:03
  •  

#2 Share 19Damian89

19Damian89

    Zaawansowany

  • Members
  • PipPipPip
  • 526 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Toruń, Małki

Napisany 13 kwiecień 2010 - 14:00

MF 255 nie pali po zimie hmm a probowales pompowac paliwo ta mala reczna popka i odpalac? pamietam ze kiedys tak u kuzyna kombinowalismy, albo mala pompa od paliwa jest do wymiary chociasz tego na 100% nie wiem nie sie wypowiedza ci co bardziej sie znaja na ten temat, ale sprobuj pompowac i odpalac

#3 Share jozin

jozin

    Zaawansowany

  • Members
  • PipPipPip
  • 184 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury
  • Zainteresowania:Technika rolnicza, Motoryzacja.

Napisany 13 kwiecień 2010 - 14:45

MF 255 nie pali po zimie może trzeba go odpowietrzyć przy pompie wtryskowej dwie takie małe śrubki na pompie wtryskowej i przewody co idę do wtrysków - wysokiego ciśnienia i wtedy kręcić rozrusznikiem aż odpali albo przestanie iść powietrze

#4 Share grzegorz508

grzegorz508

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Głodowo/Pułtusk

Napisany 13 kwiecień 2010 - 14:51

MF 255 nie pali po zimie Tak jak kolega wyżej pisał spróbuj odpalać i pompować jednocześnie pompką zasilającą, jeśli się nie uda to spróbuj na zaciąg go odpalić, przy czym wszystko dokładnie odpowietrz. Jeżeli pompka zasilająca dobrze pompuje to moze być wina pompy wtryskowej, bo te objawy są charakterystyczne dla uszkodzonej pompy wtryskowej.

#5 Share Rolniks

Rolniks

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 13 kwiecień 2010 - 14:51

MF 255 nie pali po zimie Pompowałem tą małą pompką, ale nie równocześnie z odpalaniem. Czy jest sprawna, to chyba tak, bo po odkręceniu przewodu do filtra, tak waliła paliwem, że po oczach dostałem :)

Rozrusznik kręci, z rury wydechowej zero dymu itp. wszystko by jednak wskazywało, że może korek był przykręcony, po odpaleniu zassał to co było i... się zapowietrzył. Chyba po kawałku będzie trzeba zacząć sprawdzać cały układ dostarczania paliwa :/

#6 Share Grzrzesiek

Grzrzesiek

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Szprotawa

Napisany 13 kwiecień 2010 - 15:48

MF 255 nie pali po zimie Cześć. Nie wiem jak inni ale ja jak mam odpowietrzyć swojego mf255 to odkręcam zaślepkę na ostatnim wtryskiwaczu i pompuje pompka aż zacznie lecieć paliwo. Żadne zaciąganie ciągnik ma jeśli kreci odpalać ze startera. Sposób jest sprawdzony i na pewno skuteczny. Po zdemontowaniu całej swojej instalacji podczas przeglądu tylko w taki sposób odpowietrzam i zawsze odpala za pierwszym razem. Powietrze ucieka do góry prawda... ? :) pozdrawiam

#7 Share Ferdek07

Ferdek07

    Ferdek07

  • Members
  • PipPipPip
  • 7703 postów
  • Płeć:Mężczyzna

Napisany 13 kwiecień 2010 - 17:12

MF 255 nie pali po zimie Po co się męczyć 2gi ciągnik i pociągać go trochę i odpala bez problemu, od tego kiwania to tylko palec boli i zarzyna się akumulator, tego ciągnika ja nawet nie próbuje po odpowietrzaniu palić z akumulatora, a luzowanie przewodów i takie tam, to potem przewody te ciekną i po co się męczyć :)
ps. do autora tematu, jak popracował 4 sek i zgasł to podejrzane, tzn 4 sek pracował normalnie i zdechł? jak opodietrzałeś to normalnie rzygał paliwem, tzn podawał cały czas?

#8 Share grzegorz508

grzegorz508

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Głodowo/Pułtusk

Napisany 13 kwiecień 2010 - 17:39

MF 255 nie pali po zimie Zgadzam się z @Ferdek07 :) . a co do tego, jeżeli pracował normalnie i nagle zdechł, i pompa zasilająca pracuje bez zarzutu to jest wina pompy wtryskowej.

#9 Share WojtekKrosny

WojtekKrosny

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Śląsk/Marklowice

Napisany 13 kwiecień 2010 - 17:43

MF 255 nie pali po zimie Nie pali bo rzucił nałóg :)
;)

#10 Share domin4514

domin4514

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Lubie maszynki rolnicze...
    <<<<SERDECZNIE zapraszam do znajomych wszystkich z Woj. Lubelskiego a szczególnie z okolic RYK >>>>>

Napisany 13 kwiecień 2010 - 18:47

MF 255 nie pali po zimie ja mam taką wydaje mi się sensowną radę... psikaj mu samostartu w kolektor i jednocześnie kręć rozrusznikiem. To jest dobry sposób na sprawdzenie przyczyny,jeśli po niedługiej chwili nie zacznie normalnie palić to przyczyna leży w pompce paliwa, lub pompie wtryskowej albo w zapowietrzonym układzie paliwowym. Jeśli się myle proszę o poprawienie mnie

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 255 nie pali po zimie Dzisiaj, 12:03
  •  

#11 Share Ferdek07

Ferdek07

    Ferdek07

  • Members
  • PipPipPip
  • 7703 postów
  • Płeć:Mężczyzna

Napisany 13 kwiecień 2010 - 19:09

MF 255 nie pali po zimie Wina to jest po stronie użytkownika, że tyle stał nie palony, swojego mf-a też 3 miesiące nie paliłem i teraz uszczelkę pod głowicą wypaliło, ale o dziwo po 3 miesiącach i sam z akumulatora odpalił, a w tym przypadku tylko ciąganie, ale nawet jeśli kranik od baku był zakręcony to ja wiem, zapowietrzył się pewnie mocno i tyle, bez ciągania się nie obejdzie :)

#12 Share samczyk1991

samczyk1991

    Technik mechanik

  • Members
  • PipPipPip
  • 1058 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa
  • Zainteresowania:Rolnictwo,a w szczególności jej mechanizacja.

Napisany 13 kwiecień 2010 - 19:15

MF 255 nie pali po zimie Gadasz głupoty, jak ma dobry akumulator to musi odpalić. Tylko niech od podstaw go odpowietrzy. Wiem co mówię :)
Chyba ,że szkoda wam akumulatora to możecie go ciągać :)

Po wymianie filtra ojciec woli ciągać ciągnik, a ja odpowietrzam i po dłuższym kręceniu rozrusznikiem odpala.

Jebnię... wujas lubi mi robić psikusy i nie raz mi kranik zakręcał to klucze w dłoń chwilka roboty i odpala :)
Wieczny kawaler ;)

#13 Share grzegorz508

grzegorz508

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Głodowo/Pułtusk

Napisany 13 kwiecień 2010 - 19:32

MF 255 nie pali po zimie Aku to jeszcze mały pikuś, bo go można naładować, gorzej z rozrusznikiem. :) Niech autor tematu spróbuje go na zaciąg zapalić i tyle, jeśli nie załapie to trzeba szukać przyczyny po stronie układu zasilania.

#14 Share djmisiu65

djmisiu65

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Zainteresowania:technika rolnicza :D

Napisany 13 kwiecień 2010 - 19:32

MF 255 nie pali po zimie zobacz czy w filtrach paliwa na dole nie zebrała się woda... były mrozy jakoś wię tam woda mogła wytrącić... odkręć taką plastikową nakrętkę z dołu filtra jeśli poleci ci po palcu powąchaj jeśli nic nie czujesz znaczy że woda - spuszczasz tak długo aż będzie "czuć" paliwo i próbuj, jeśli nie to odkręć rurkę paliwa która idzie od baku do pompki ręcznej i zobacz czy paliwo leci, jeśli nie dmuchnij do środka może się zatkało od jakiś zanieczyszczeń. jeśli to nie to to niestety nie mam więcej pomysłów...

pozdrawiam - djmisiu65

#15 Share mateusy78539

mateusy78539

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie. ok. Biała Podlaska

Napisany 13 kwiecień 2010 - 19:44

MF 255 nie pali po zimie sprawdz dobrze filtry paliwa no bo jeśli nie idzie dym to w pompie nie ma paliwa więc jest albo mocno zapowietrzona albo coś po drodze do pompy się przypchało.

#16 Share samczyk1991

samczyk1991

    Technik mechanik

  • Members
  • PipPipPip
  • 1058 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa
  • Zainteresowania:Rolnictwo,a w szczególności jej mechanizacja.

Napisany 13 kwiecień 2010 - 19:44

MF 255 nie pali po zimie Wkład filtra kilka zł kosztuje , a co rok trzeba wymieniać ,skoro teraz musi odpowietrzać to niech przy okazji wymieni ten wkład bo może jest zanieczyszczony :)
Wymień filtr, sprawdź drożność przewodów od paliwa, porządnie odpowietrz i musi odpalić. Jak boisz się o rozrusznik to na zaciąg go :)

Tu masz jak go odpowietrzyć :)

Dodany obrazek
Dodany obrazek
Wieczny kawaler ;)

#17 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 13 kwiecień 2010 - 20:01

MF 255 nie pali po zimie Wymieniałeś paliwo z baku? pewnie woda sie dostała. Spuść paliwo, zmień filtry, pospuszczaj paliwo z przewodów, zalej paliwem i odpowietrz. Jak mi ładowarka stanęła z braku paliwa to nalałem paliwa podpompowałem pompką ręczną, pokręciłem rozrusznikiem i zapaliła silnik Perkins ale 4 cyl na pompie rotacyjnej.

#18 Share paktofonikas1987

paktofonikas1987

    Zaawansowany

  • Members
  • PipPipPip
  • 3019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie

Napisany 13 kwiecień 2010 - 20:14

MF 255 nie pali po zimie Perkinsa musisz odpowietrzyc przy wtrsykiwaczach. Inaczej nie odpalisz jesli byl zapowietrzony.

sprzedam

Ciągnik Zetor ZTS 16245    www.olx.pl/oferta/ciagnik-zetor-zts-16245-nie-1634-case-fendt-john-deutz-ursus-1614-CID757-IDcIy4R.html

 


#19 Share Rolniks

Rolniks

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 13 kwiecień 2010 - 20:50

MF 255 nie pali po zimie wow ile postów, dzięki wszystkim za pomoc, napisałbym wcześniej, ale jak już odpalił to było trochę pracy :)

Więc, dla pewności posprawdzałem tak jak wspominałem częściami czy pompuje paliwko od samego baku do pompy (wraz z dwoma odpowietrznikami) - wszystko oki z każdego wężyka, ale nadal nie startował. Aku jeszcze dla pewności podładowany... ostateczne rozwiązanie - starter (nie jestem zwolennikiem takiego rozwiązania) i po kilku razach ruszył :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 255 nie pali po zimie Dzisiaj, 12:03
  •  

#20 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 13 kwiecień 2010 - 21:20

MF 255 nie pali po zimie paktofonikas1987 to był 2 raz jak go zapowietrzyłem z braku paliwa i w żadnym wypadku nie odkręcałem rurek przy wtryskach, filtr paliwa jak wymieniałem to to samo czy jak odstojnik czyściłem, nieodpowietrzałem wtrysków.

Podobne tematy