Skocz do zawartości

Zdjęcie

Problem z przednim napedem 904/914


64 odpowiedzi na ten temat

#21 Share Lukiursus912

Lukiursus912

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 04 listopad 2009 - 22:09

Problem z przednim napedem 904/914 Witam
Postanowiłem założyć napęd do mojego ursusika 912 bo troszke sobie nie radzi i szukam do kupienia nie drogiego kompletnego przedniego napędu od ursusa 914 ja ktoś wie kto ma (może być do remontu) to proszę o wiadomość

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napedem 904/914 Dzisiaj, 20:19
  •  

#22 Share Godlech912

Godlech912

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jabłonowo Pomorskie (KUJ-POM)

Napisany 07 grudzień 2009 - 16:48

Problem z przednim napedem 904/914 Dołączam sie do posta ;p

#23 Share rafal13113

rafal13113

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wszystko co piękne

Napisany 07 grudzień 2009 - 18:44

Problem z przednim napedem 904/914 ale żebyś sie nie przeliczył że jak kupisz do remontu to dasz 500 zł i bedzie dobry my zakładaliśmy do 1002 napęd i remont kosztował ponad 5000 zł za same części

#24 Share Lasuch21

Lasuch21

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 12 kwiecień 2010 - 16:54

Problem z przednim napedem 904/914 posiadam ursusa 914 z 1984r. ,pod obciążeniem przedni napęd mi przerywa wymieniłem mikro papkę i cały nowy komplet tarczek plus jedna stara dołożyłem następnie w kostce wymieniłem o ringi , stan oleju w strzyżni górny , i do tego wszystkie 4 nowe opony. Może kto wie co może być przyczyna bo już nie wiem co może być przyczyna tej wady.

#25 Share Florek93

Florek93

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Łosic
  • Zainteresowania:Rolnictwo, mechanizacja, muzyka

Napisany 12 kwiecień 2010 - 19:15

Problem z przednim napedem 904/914 Może wytarł ci się wałek ataku i pod obciążeniem przerywa ? :P
05.06-2008 - 05.06.2013 - 5 lat na AgroFoto

#26 Share zakrzewiak

zakrzewiak

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna

Napisany 12 kwiecień 2010 - 20:00

Problem z przednim napedem 904/914 A w momencie gdy przednie koła przestają ciągnąć to wał napędowy kreci się czy też staje.Bo jak się kręci a koła przestają ciągnąć to przyczyny trzeba szukać w przednim moście. Może klin na ataku się obciął.

#27 Share tomi382

tomi382

    NIEZALEŻNY

  • Members
  • PipPipPip
  • 1460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Ząbkowic Śląskich

Napisany 12 kwiecień 2010 - 20:19

Problem z przednim napedem 904/914 Miałem podobnie, założyłem sprzęgło kłowe i miód malina:)

#28 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7800 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 12 kwiecień 2010 - 20:24

Problem z przednim napedem 904/914 Tam nie ma żadnych klinów,wszystko jest na frezach,[chyba że w zwolnicach]a wał zawsze się kręci nie ma znaczenia czy jest włączony czy nie.

A czy wymieniłeś uszczelkę manżektorową na sprzęgle przy tarczkach,może ona jest pęknięta.Jak ci się rozłączy to coś słychać
coś trze czy nic.

Wałek to raczej nie możliwe żeby się wytarł.Sprzęgło kłowe jest najlepsze ale jak założyłeś nowe tarcze to powinno być dobrze przez jakiś czas.

#29 Share zakrzewiak

zakrzewiak

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna

Napisany 12 kwiecień 2010 - 21:10

Problem z przednim napedem 904/914 Jeśli przodek jest wyłączony to wał się kręci jak kręcą się przednie koła , jak tył się kopie a przodek nie jest włączony to wał stoi w miejscu.

#30 Share Lasuch21

Lasuch21

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 13 kwiecień 2010 - 06:56

Problem z przednim napedem 904/914 jeżeli chodzi o uszczelki i pierścienie w sprzęgle to wymieniłem wszystkie o ringi pierścienie itp za każdym razem jak rozbierałem to urządzenie

jeżeli chodzi o jakieś dźwięki jeżeli przód przezywa to nie ma

a jeśli chodzi o te tarczki to jak wymieniłem cały nowy komplet i oparłem o drzewo to przód ciągną ale przyszła jesień i przyszło orać i dalej przerywał wiec rozebrałem na nowo odłożyłem tarczkę i zrobiłem napęd na sztywno lecz ostatnio podtarły się tarczki i wróciłem do punktu wyjścia.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napedem 904/914 Dzisiaj, 20:19
  •  

#31 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7800 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 13 kwiecień 2010 - 07:25

Problem z przednim napedem 904/914 Kup sobie sprzęgło kłowe bo to może być wina tarczek.Możesz założyć kontrolkę do przystawki napędu,czujnik z hamulców z 60 wywiercić otwór i nagwintować, zaraz za kostką w przystawce.Wtedy będziesz wiedział kiedy jest włączony.

Jak tarcze puszczają to słychać zgrzyt a to wygląda jakby ciśnienie oleju raz było a raz nie.

#32 Share crystalzts

crystalzts

    Zaawansowany

  • Members
  • PipPipPip
  • 206 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bolimów
  • Zainteresowania:Mechanizacja rolnictwa Zetor Team

Napisany 13 kwiecień 2010 - 08:36

Problem z przednim napedem 904/914 Tak jak piszą chłopaki wcześniej załóż sprzęgło kłowe i będzie po kłopocie.Kupowałem jesienią takie sprzęgło koszt 180zl.

#33 Share AdamZetor12145

AdamZetor12145

    Zaawansowany

  • Members
  • PipPipPip
  • 489 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Cżstochowy

Napisany 13 kwiecień 2010 - 16:27

Problem z przednim napedem 904/914 Chyba ja pomogę tylko niech właściciel tematu napisze czy ma sprawny wzmacniacz momentu... ja tak miałem w moim zetorze...

#34 Share Lasuch21

Lasuch21

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 18 kwiecień 2010 - 10:23

Problem z przednim napedem 904/914 a jeśli chodzi o wzmacniacz momentu (żółw) to w moim ursusie nie działa z tego co wiem to jeszcze za czasów PGR zaspawali go i na wolnych obrotach słychać charakterystyczny dźwięk , miałem wymienić i zrobić żółwia ale jakość nie mogę się do tego zabrać

#35 Share Henius91

Henius91

    Rolnik z pomorza

  • Moderator Galerii
  • PipPipPip
  • 2427 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kościerzyny

Napisany 18 kwiecień 2010 - 10:46

Problem z przednim napedem 904/914 u mnie to samo, ale raczej u mnie bedzie mikropompka do wymiany i tarczki. jak przedni naped przerywa to tez slychac taki zgrzyt. troche mnie to denerwuje bo przy orce czy bronowaniu, jak chce przejechac przez mokry dol na polu, to na samym srodku przedni naped sie rozlaczy i lipa ;)
@Lasuch21 jaki jest koszt mikropompki i tarczek??
"Ernte gut, alles gut" ...:::KRONE:::...
Valtra - Individually Yours

http://www.youtube.com/user/Henius91 moje filmy

#36 Share Lasuch21

Lasuch21

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 18 kwiecień 2010 - 10:53

Problem z przednim napedem 904/914 jeśli chodzi o mikropompke to nie pamiętam jaki koszt ale komplet tarczek kosztuje około 150 zł ale dam rade nie kupuj całego kompletu , kup jedną lub dwie traczki bez znaczenia zewnętrzna czy wewnętrzna i dołóż ja do tych starych , powinni działać a jak za dużo dołożysz to napęd chodź wyłączony będzie działał ale po paru tygodniach podetrze tarczka się i wszystko wróci do normy , a przy okazji wymień wszystkie oringi w kostce

#37 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7800 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 18 kwiecień 2010 - 17:57

Problem z przednim napedem 904/914 Sprzęgło kłowe kosztuję ok180-200 zł i masz spokój nawet jak miko pompa jest słaba.

#38 Share Godlech912

Godlech912

    Zaawansowany

  • Members
  • PipPipPip
  • 228 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jabłonowo Pomorskie (KUJ-POM)

Napisany 21 kwiecień 2010 - 11:22

Problem z przednim napedem 904/914 Ja też mam zaspawanego żółwia i też klekocze na wolnych obrotach ale przedni napęd ciągnie zawsze...

#39 Share AdamZetor12145

AdamZetor12145

    Zaawansowany

  • Members
  • PipPipPip
  • 489 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Cżstochowy

Napisany 22 kwiecień 2010 - 17:22

Problem z przednim napedem 904/914 A więc... dawno mnie nie było i nie mogłem sie wypowiedzieć...
w moim zetorze też nie ma wzmacniacza momentu i są wyrzucone te cięgła od żółwia i od wałka co idą do kierownicy... i na skrzyni zotają takie niby bolczyki (nie wiem jak to nazwać) frezowane na które zakłada sie te cięgła... i jeśli nie ma cięgieł założonych to one mają skłonność do przekręcania. i mi przód nie ciągnął a teraz jak to zablokowaliśmy żeby się nie przekręcało to przód ciągnie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z przednim napedem 904/914 Dzisiaj, 20:19
  •  

#40 Share Lasuch21

Lasuch21

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 25 kwiecień 2010 - 12:29

Problem z przednim napedem 904/914 dzięki za rade jak znajdę czas i chwile czasu to rozpołowi ciągnik zajrzę do żółwia(chodź słyszałem że jest taki wałek co wstawia się za wzmacniacz i nic nie hałasuje na wolnych obrotach)

Podobne tematy