Skocz do zawartości

Zdjęcie

Przyspieszacz (polbieg) MF3070


5 odpowiedzi na ten temat

#1 Share rafal88

rafal88

    Zaawansowany

  • Members
  • PipPipPip
  • 394 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 09 kwiecień 2010 - 15:06

Przyspieszacz (polbieg) MF3070 Witam wszystkich, mam taki problem, otoz nie dziala mi przyspieszacz(polbieg) jechalem po polu z zalaczonym polbiegiem kiedy nacisnalaem przycisk, aby ciagnik znow szybciej szedl, nie bylo zadnej reakcji...dodam iz napiecie na elektrozaworze jak elektrozawor jest ok. Czy moglo sie cos w skrzyni posypac??

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przyspieszacz (polbieg) MF3070 Dzisiaj, 14:01
  •  

#2 Share Fergusson3070

Fergusson3070

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bąków woj.ślskie
  • Zainteresowania:informatyka , Romety oraz oczywiście rolnictwo

Napisany 09 kwiecień 2010 - 17:03

Przyspieszacz (polbieg) MF3070 A może ci się jakiś kabelek rozłączył co idzie z z elektrozaworu do skrzyni

#3 Share katator

katator

    Zaawansowany

  • Members
  • PipPipPip
  • 866 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice ostrołęki

Napisany 09 kwiecień 2010 - 17:22

Przyspieszacz (polbieg) MF3070 Ale w chwili gdy elektrozawór przełącza słychać jakąś różnice w pracy silnika/skrzyni? Jak nie to może jednak zacioł Ci się ten elektrozawór lub jakiś paproch z oleju się na niego dostał i zablokował. Musisz go całego rozebrać i wyczyścić. Raczej gdyby sypneło się coś w skrzyni to byś usłyszał.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przyspieszacz (polbieg) MF3070 Dzisiaj, 14:01
  •  

#4 Share wojtek93

wojtek93

    Zaawansowany

  • Members
  • PipPipPip
  • 170 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Szeszelewo(za chatą wujta w lewo)

Napisany 09 kwiecień 2010 - 18:22

Przyspieszacz (polbieg) MF3070 Może odłączył się kabel od guzika

#5 Share rafal88

rafal88

    Zaawansowany

  • Members
  • PipPipPip
  • 394 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 09 kwiecień 2010 - 19:12

Przyspieszacz (polbieg) MF3070 Wszystkie kabelki, styki sa ok. Moje podejrzenia zblizaja sie do wypowiedzi @katator w dodatku wczoraj zmienialem olej wiec musze go rozebrac

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przyspieszacz (polbieg) MF3070 Dzisiaj, 14:01
  •  

#6 Share egon726

egon726

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 20 kwiecień 2010 - 21:41

Przyspieszacz (polbieg) MF3070 Witam wszystkich.
Jestem posiadaczem mf3065 od niedawna i nie bardzo sie w tym wszystkim oriętuje
Było pare usterek ale juz sa rozwiazane. Problem mam z przyspieszaczem po wymianie oleju działało wszystko jak powinno ale pewnego razu juz sie nie rozłaczył i czały czas jest włączony.
Czy moze mi ktos poradzic co zrobic i który to elektrozawór aby go sprawdzic czy wszystko z nim jest ok.

Podobne tematy