Skocz do zawartości

Zdjęcie

brak wzmacniacza momentu /tzw żół zając/?


17 odpowiedzi na ten temat

#1 Share gregi7711

gregi7711

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 03 kwiecień 2010 - 20:44

brak wzmacniacza momentu /tzw żół zając/? witam wszystkich
niedawno kupiłem zetora 11245 z 96 r. nie ma w nim wzmacniacza momentu /żółw zając/ są tylko biegi pełzające uruchomiane dźwignią z lewej strony w podłodze. Czy to możliwe że te modele nie miały wzmacniacza momentu? w moim ciągniku jest tylko zaślepione miejsce po dźwigni "żółw zając" poprzedni właściciel mówił mi że tak ten model ma. Czy wie ktoś coś na ten temat? wiem że w 12145 taki wzmacniacz jest z resztą w innych wersjach też jest. Będę bardzo wdzięczny za odpowiedz

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak wzmacniacza momentu /tzw żół zając/? Dzisiaj, 02:11
  •  

#2 Share LowRider

LowRider

    Zaawansowany

  • Members
  • PipPipPip
  • 989 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 03 kwiecień 2010 - 20:49

brak wzmacniacza momentu /tzw żół zając/? Reduktor biegów pełzających (jako opcja) wyklucza wzmacniacz momentu. Czyli go nie masz.

#3 Share gregi7711

gregi7711

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 03 kwiecień 2010 - 21:02

brak wzmacniacza momentu /tzw żół zając/? ok, dziękuję za odpowiedź

#4 Share Masseyek6290

Masseyek6290

    Zaawansowany

  • Members
  • PipPipPip
  • 204 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska
  • Zainteresowania:Maszyny rolnicze
    rolnictwo

Napisany 03 kwiecień 2010 - 21:03

brak wzmacniacza momentu /tzw żół zając/? Może sie myle jeśli chodzi o ten ciągnik ale ja miałem Zetora 8145 i miałem wzmacniacz momentu żółw zając chodził on bardzo dobrze,ale niektóre te ciągniki mają zaspawany ten wzmacniacz np kolega ma 14145 i ma to zaspawane i też ma wyjetą tą dźwignie.Ale co do tego zetora może byc inaczej :P
Mocy dostarczają: -Massey Ferguson- & -Case- & -U-R-S-U-S-!!!

#5 Share cichy84

cichy84

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ełk/Olsztyn

Napisany 03 kwiecień 2010 - 22:00

brak wzmacniacza momentu /tzw żół zając/? Może też mylsle podobnie ale w tych modelach chyba jest wzmacniacz ja miałem 10145 i miał ale miał tak jak ursusy 1014 pod kierownico chociasz też go zaspawać kazałem bo nie można było z nim do ładu dojść jak sie wyłączał sam co chwila w pracy

#6 Share lukaszz110

lukaszz110

    Zaawansowany

  • Members
  • PipPipPip
  • 482 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnośląskie

Napisany 05 kwiecień 2010 - 20:05

brak wzmacniacza momentu /tzw żół zając/? cichy84 w jakim sensie sie wyłączał ??????????? jestem bardzo ciekaw :lol: ;[
LowRider ma racje nie masz go bo jedno drugie wyklucza
znajomy miał tak samo

#7 Share stalpin8145

stalpin8145

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze>Sochaczew>Nowe Mostki

Napisany 09 kwiecień 2010 - 12:41

brak wzmacniacza momentu /tzw żół zając/? Co morze być, jak drapałem ostatnio i jeżdziłem na zającu to np po godzinie zaczoł mi zwalniać, i zaczeło gwizdać a jak przełączyłem na żółwia to wszystko było wporządku

#8 Share lukaszz110

lukaszz110

    Zaawansowany

  • Members
  • PipPipPip
  • 482 postów
  • Płeć:Mężczyzna
  • Lokalizacja:dolnośląskie

Napisany 09 kwiecień 2010 - 14:02

brak wzmacniacza momentu /tzw żół zając/? słabo napieta taśma czy jak kto woli inaczej
pod kabiną z lwj strony sa 2 sruby jedna prostopadle do skrzynia a druga mniejsza pod kątem 45 stopni do skrzyni tym poreguluj dokręcając jedną i drugą o 0.5 obrotu aż bedzie dobrze
mozesz to sprawdzic bez jazdy godzine czy dwie po prostu ruszanie pod gore z dużego biegu czyli II i 3 albo II i 4
każdy bedzie inaczej reagował na takie doświadczenie <ciągnik i kierowca> :P

#9 Share stalpin8145

stalpin8145

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze>Sochaczew>Nowe Mostki

Napisany 09 kwiecień 2010 - 18:42

brak wzmacniacza momentu /tzw żół zając/? Dzieki za odpowiedz

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak wzmacniacza momentu /tzw żół zając/? Dzisiaj, 02:11
  •  

#10 Share zts

zts

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna

Napisany 09 kwiecień 2010 - 22:18

brak wzmacniacza momentu /tzw żół zając/? Nie wiem co za ciągniki posiadacie ale w ciężkim zetorze i ursusie w pozycji zając taśma jest zwolniona, w pozycji żółw dopiero zaciska bęben i do tego odnosi się regulacja.

#11 Share erwin

erwin

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 16 maj 2010 - 20:26

brak wzmacniacza momentu /tzw żół zając/? mam ursusa 1014 imam problem ze wzmacniaczem jak jest zimny wszystko jest ok ale jak sie rozgrzeje to mi niechce wchodzic zajac a jak wyłącze przedni napęd to zajac zaraz wskakuje i włanczam napęd jeszcze raz co moze byc tego przyczyną bardzo prosze pomuzcie??

#12 Share Hubert8245

Hubert8245

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna

Napisany 16 maj 2010 - 20:48

brak wzmacniacza momentu /tzw żół zając/? @erwin, coś z mikropompką może być nie tak, niestety żeby ją wyjąć trzeba rozjeżdżać ciągnik B)

#13 Share erwin

erwin

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 17 maj 2010 - 11:39

brak wzmacniacza momentu /tzw żół zając/? jeszcze jest cos takiego ze mi slizga cały czas na zółwiu i zajacu a jak podciagne tasme troszke to zółwia mam wtedt bardzo dobrego a zająca wogóle nie ma i tak na odwrót nie wydaje mi sie zeby to była mikropompka jesli ktos miał cos podobnego prosze o pomoc

#14 Share tomi382

tomi382

    NIEZALEŻNY

  • Members
  • PipPipPip
  • 1460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Ząbkowic Śląskich

Napisany 17 maj 2010 - 12:03

brak wzmacniacza momentu /tzw żół zając/? Grzeje Ci się skrzynia? Miałem podobnie to po jakimś czasie skrzynia poprostu parzyła.

#15 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7786 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 17 maj 2010 - 22:15

brak wzmacniacza momentu /tzw żół zając/? Mi się zdaję że mikro pompa i pierścienie na żółwiu.Rozbierz i zrób remont żółwia.

#16 Share erwin

erwin

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 21 maj 2010 - 19:44

brak wzmacniacza momentu /tzw żół zając/? ok dzieki panowie a mogło byc to ze było mało oleju a i ta lampka jak ona ma swiecic bo ona mi swieci do 1500 obr a nie powinno tyak chyba byc

#17 Share tomi382

tomi382

    NIEZALEŻNY

  • Members
  • PipPipPip
  • 1460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Ząbkowic Śląskich

Napisany 24 maj 2010 - 21:33

brak wzmacniacza momentu /tzw żół zając/? u mnie po wymianie mikropompki gaśnie zaraz po odpaleniu

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak wzmacniacza momentu /tzw żół zając/? Dzisiaj, 02:11
  •  

#18 Share prometeusz

prometeusz

    Zaawansowany

  • Members
  • PipPipPip
  • 514 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj pom
  • Zainteresowania:szeroko rozumiana mechanika, sport, żużel( Apator czy jak kto woli unibax)

Napisany 01 listopad 2010 - 21:24

brak wzmacniacza momentu /tzw żół zając/? panowie, jak nie macie pojęcia to nie piszcie
w pozycji zając taśma jest zwolniona tzn nie zaciśnięta

Podobne tematy