Skocz do zawartości

Zdjęcie

Przedni napęd w 1640- luzy na łożyskach


6 odpowiedzi na ten temat

#1 Share dzony1640

dzony1640

    Nowicjusz

  • Members
  • Pip
  • 23 postów

Napisany 16 marzec 2010 - 17:55

Przedni napęd w 1640- luzy na łożyskach Witam
Czy ktoś z Was rozbierał zwolnice bo u mnie pokazały się luzy na łożyskach i muszę coś z tym zrobić.
Co prawda zabieram się do tego jak pies do jeża ale samo się nie zrobi.
Czy tam są łożyska stożkowe, które da się dociągnąć czy może podkładki dystansowe i czy w ogóle jest sens dociągania czy może od razu nowe łożyska.
A jaki olej lejecie do zwolnic i przedniego mostu?
Zwykłą przekładniówkę (czyt. hipol) czy coś innego lepszego

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd w 1640- luzy na łożyskach Dzisiaj, 20:52
  •  

#2 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 16 marzec 2010 - 19:17

Przedni napęd w 1640- luzy na łożyskach łozyska sa stozkowe ale nie wiem czu uda Ci sie dociagnac ale warto spróbowac.Do zwolnic i do mostu nalej oryginał JD 14zl za litr i masz swiety spokoj z tarczkami blokady mostu.

#3 Share dzony1640

dzony1640

    Nowicjusz

  • Members
  • Pip
  • 23 postów

Napisany 16 marzec 2010 - 20:51

Przedni napęd w 1640- luzy na łożyskach A to w 1640 jest blokada przedniego mostu?

#4 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 16 marzec 2010 - 20:56

Przedni napęd w 1640- luzy na łożyskach Wg katalogu czesci zamiennych jest blokada, dlatego olej musi byc odpowiedni zeby działała jak nalezy.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd w 1640- luzy na łożyskach Dzisiaj, 20:52
  •  

#5 Share skrzyp

skrzyp

    Użytkownik

  • Members
  • PipPip
  • 72 postów

Napisany 16 marzec 2010 - 21:03

Przedni napęd w 1640- luzy na łożyskach Nawet w mtz 82 jest blokada tarciowa a co dopiero johnie.

#6 Share dzony1640

dzony1640

    Nowicjusz

  • Members
  • Pip
  • 23 postów

Napisany 16 marzec 2010 - 21:31

Przedni napęd w 1640- luzy na łożyskach Faktycznie w katalogu są tarczki czyli jest blokada
A byłem przekonany że nie ma
a czy to się załącza tą samą dźwignią co tylni most?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd w 1640- luzy na łożyskach Dzisiaj, 20:52
  •  

#7 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 16 marzec 2010 - 21:39

Przedni napęd w 1640- luzy na łożyskach To jest samoblokujacy sie mechanizm roznicowy.Działa niezaleznie od blokady tylnej osi co w polu sprawdza sie idealnie szczegolnie w orce.

Podobne tematy