Skocz do zawartości

Zdjęcie

mf 3125


5 odpowiedzi na ten temat

#1 Share tomekxwz

tomekxwz

    Użytkownik

  • Members
  • PipPip
  • 72 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ostrów wlkp- okolice

Napisany 04 marzec 2010 - 17:01

mf 3125 witam panowie!!! mianowicie mam taki problem dzisiaj po umyciu fergusona chciałem go odpalić ale nie można... słychać tylko zaskakiwanie elektromagnesu a rozrusznik ani drgnie.proszę o pilną pomoc

Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 3125 Dzisiaj, 11:47
  •  

#2 Share tomu

tomu

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 04 marzec 2010 - 17:55

mf 3125 Wnioskuję że akumulator jest rozładowany.
Kopiowanie, używanie i rozpowszechnianie zdjęć jedynie za zgodą autora!

#3 Share misiekzak007

misiekzak007

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Skaratki

Napisany 04 marzec 2010 - 18:32

mf 3125 Witam!
Maiłem podobny problem i nie była to wina akumulatorów tylko elektromagnesu który nie łączył.

Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 3125 Dzisiaj, 11:47
  •  

#4 Share tomekxwz

tomekxwz

    Użytkownik

  • Members
  • PipPip
  • 72 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ostrów wlkp- okolice

Napisany 04 marzec 2010 - 19:51

mf 3125 tylko to sie stało zaraz po umyciu traktora i akumlatory są ok

#5 Share misiekzak007

misiekzak007

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Skaratki

Napisany 04 marzec 2010 - 20:57

mf 3125 jeżeli pali na "krótko" to na pewno wina elektromagnesu od będzie pukał ale nie poda prądu na rozrusznik

Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 3125 Dzisiaj, 11:47
  •  

#6 Share tomekxwz

tomekxwz

    Użytkownik

  • Members
  • PipPip
  • 72 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ostrów wlkp- okolice

Napisany 05 marzec 2010 - 20:13

mf 3125 problem rozwiązany ;) wina elektromagnesu który nie podawał prądu

Podobne tematy