Skocz do zawartości

Zdjęcie

Orbitrol w MTZ


70 odpowiedzi na ten temat

#61 Share czarny7820

czarny7820

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 12 styczeń 2010 - 22:47

Orbitrol w MTZ dodam ze awaria nastąpila tak se przy rozgrzanym silniku kierownicą kierowalo sie leko ale kola sie bardzo powoli skrecaly czeba bylo zrobic z 10 obrotów zeby kola drgnely mechanik stwierdzil ze to wina orbitrolu wiec wymienilem pompe i orbitrol i po wymianie i nalaniu nowego oleju klapa bo jak kreci sie kierownica to kola na poczatku wplno sie skrecaj a p€znie szybciej do pelnego skretu tak jak by uklad byl zapowietrzony

Reklama AgroFoto Ads

  • watermark
  • Reklama
Orbitrol w MTZ Dzisiaj, 08:13
  •  

#62 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7798 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 13 styczeń 2010 - 11:00

Orbitrol w MTZ to może być siłownik nic więcej nie zostało ja w tamtym roku założyłem orbitrol do 1224 po pół roku w prawo skręcał dobrze a w lewo słabo a jak koła doszły do oporu to dalej kręciłem myślałem że to wspomaganie pod chłodnicą [bo nie mam siłownika tylko wspomaganie bez orbitrolu ]i już go prawie wyciągłem jak pomyślałem żeby zamienić węże i okazało się że to orbitrol wysiadł miałem 160 gwarancji nie uznali ale dali mi 80 kręciło się letko ale dwa razy więcej teraz kupiłem spowrotem 160 i jest dobrze

#63 Share czarny7820

czarny7820

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 13 styczeń 2010 - 19:50

Orbitrol w MTZ witam czy zakładał ktoś orbitrol włoski do MTZ podobno są leprze od ruskich

#64 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7798 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 23 styczeń 2010 - 17:43

Orbitrol w MTZ dodatkowy siłownik

#65 Share jabko838

jabko838

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 17 luty 2010 - 17:54

Orbitrol w MTZ Witam panowie mam problem jeżeli chodzi o układ kierowniczy cały czas pali mi sie kontrolka na pulpicie w postaci czerwonej kierownicy nadmienie że nie mam problemu z kierowaniem traktorem wszystko działa tylko ta irytująca kontrolka.Czy ktoś ma lub miał styczność z czymś podobnym proszę o poradę z góry dziękuję.

#66 Share witek0206

witek0206

    Nowicjusz

  • Members
  • Pip
  • 27 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodniopomorskie-Długie gm.Chociwel

Napisany 17 luty 2010 - 20:13

Orbitrol w MTZ Witam. Znajomy miał taką sytuacje z kontrolką winny był czujnik ciśnienia oleju w układzie wspomagania.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Orbitrol w MTZ Dzisiaj, 08:13
  •  

#67 Share bartek140881

bartek140881

    Nowicjusz

  • Members
  • Pip
  • 43 postów

Napisany 28 marzec 2010 - 18:28

Orbitrol w MTZ

dodatkowy siłownik

widze ze chyba peka ci mocowanie swoznia osi.Mogbys dac jeszcze fotke z drugiej strony jak jest silownik zamocowany

#68 Share danielo89

danielo89

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 01 kwiecień 2010 - 20:03

Orbitrol w MTZ witam. u mnie w belarusie kiedy skręcam max kołami w lewo lub prawo to syczy powietrze nie wiem co sie dzieje . co to może być ?

#69 Share gelo707

gelo707

    Zaawansowany

  • Members
  • PipPipPip
  • 349 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelszczyzna

Napisany 02 kwiecień 2010 - 15:25

Orbitrol w MTZ Na pewno powietrze? Pewnie olej tak słychać jak przepływa gdy dostaje max ciśnienie przy max skręcie
c20xe- to 150 powodów do bezczelności na szosie;)

#70 Share mariush19

mariush19

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 26 lipiec 2010 - 04:01

Orbitrol w MTZ Witam, mam pytanie do posiadaczy nowych Belarusów . Jak skręcam kierownicą na biegu jałowym tak powoli to kręci się lekko i przyjemnie, ale jak na biegu jałowym chce trochę szybciej kręcić to już czuć wyraźny opór? Czy tak powinno być?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Orbitrol w MTZ Dzisiaj, 08:13
  •  

#71 Share bloom

bloom

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 30 listopad 2010 - 20:51

Orbitrol w MTZ Witam, otóż mam mam problem z moim mtz 820, dzisjaj odpalilem mojego mtz po kilku dniowym spoczynku lecz niestety odrazu miałem problem zauważyłem że ropa w filtrze zamarzłą więc wymieniłem filtr na nowy i spuściłem całą rope i nalałem ziomowej. Lecz po jakimś czasie gdy odśnieżałem po prostu mi zgasł i oczywiście przez lód w filtrze, czy mozna po prostu odłączyc filtr i pracowac na razie bez niego? Chaiłem również zapytać co może być przyczyna tego że jak zapaliłem ciagnik po prostu skręcenie w lewo graniczyło z cudem a w prawo chodziło bez zadnego problemu? Dopiero po jakimś czasie jazdy i probie skretu jakoś wszystko odpuściło i było lepiej. Z góry dziekuje za pomoc (sorry ze sie tak rozpisałem :D)


Dodaj odpowiedź



  

Podobne tematy