Skocz do zawartości




Reklama



MF 255 dziwne stukanie


  • Nie możesz odpowiadać w tym temacie
26 odpowiedzi na ten temat

#1 mati9151

mati9151

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krakowa

Napisany 24 luty 2010 - 20:11

Mój MF 255 przeszedł remont całej skrzyni i pompy hyd. tylko silnika nie robiłem a tak to cały tył. I jak włączam wałek i mam zapiętą glebogryzarke i jest w powietrzu to dziwnie stuka w skrzyni. A jak juz puszczę na dól w ziemię to nic nie stuka. Byłem z tym u tego mechanika co mi robił remont skrzyni i powiedział że tak jest w MF-ach podczas pracy np. z glebogryzarką aha podkreślam że glebogryzarka jest także po remoncie kapitalnym. Gnębi mnie to czy jakieś łożysko w skrzyni na głównym wałku nie jest rozleciane, chociaż wymieniał mechanik podobno. Napiszcie proszę czy tak jest u was??? Czy to jest normalne?

#2 piter200

piter200

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 24 luty 2010 - 20:18

W MFie tak jest. Stuka tak tłoczkowa pompa hydrauliczna ponieważ gdy masz podnośnik w górze to pracuje pod obciążeniem. Bez obaw :P

#3 prox7441

prox7441

    Zaawansowany

  • Members
  • PipPipPip
  • 215 postów
  • Płeć:Mężczyzna

Napisany 24 luty 2010 - 20:22

potwierdzam! Też mam mf255 i myśle że to to o czym pisze piter200

#4 pawel5314

pawel5314

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 24 luty 2010 - 20:28

pompa stuka bo przy max podniesionym TUZ  pracuje ona  pod obciazeniem czyli dalej tloczy

#5 macin87

macin87

    Zaawansowany

  • Members
  • PipPipPip
  • 1021 postów

Napisany 24 luty 2010 - 20:28

Ja mam 3512 i czegoś takiego nie mam. Tylko jak chce używać dolny zaczep- czyli jak przekrocze zakres podnośnika by użyc zaczepic/odczepić dolny zaczep. Może masz tak że źle ustwiony zakres co do skali na dzwigni podnośnika.
A jak podniesiesz do polowy tez stuka???

#6 andrzej2110

andrzej2110

    Zaawansowany

  • V.I.P.
  • 9279 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka

Napisany 24 luty 2010 - 20:47

Gdzieś było o tym pisane. Jak stuka to leciutko opuścić podnośnik tak aby nie stukało. Stuka bo sie kończy skok tłoka od podnośnika a rozdzielacz dalej podaje olej na tłok i pompa jest przeciążona. Przy opuszczaniu zaczepu tak bedziesz miał bo musisz przekroczyć zakres aby unieść zaczep. Możesz jeszcze wyregulować te pręty co podnoszą zaczep aby wczesnej brały tylko uważaj aby nie przesadzić.
Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym,
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

#7 zolo2

zolo2

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 24 luty 2010 - 21:20

Potwierdzam.Ja mam w moim MF mam to samo.Jak podnośnik jest za wysoko to tak stuka.Wystarczy tylko trochę opuścić i przestaje :P

#8 Baza18

Baza18

    Zaawansowany

  • Members
  • PipPipPip
  • 109 postów
  • 5694679
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Łowicza

Napisany 24 luty 2010 - 21:23

Całkowicie sie zgadzam  - to stukanie jest całkowicie połaczone z podnosnikiem ;] bez obaw.
Baza

#9 jaro30

jaro30

    Zaawansowany

  • Members
  • PipPipPip
  • 541 postów

Napisany 24 luty 2010 - 22:19

Jeżeli stuka ci w podnosniku a przeprowadzony był remont skrzyni i tylnego mostu to pozostaje wymiana pompy koszt nowej około 2 tyś nawet 3 tyś w agromie bo pytałem wczoraj.Będe wymieniał u wujka bo ma taki sam problem jak ty. Zgodzę  się z przedmówcami że jak się podniesie do oporu to będzie stukać ale tylko wtedy.Ja mam MF z 89r i niema żadnych stuków .Są dwa rodzaje pomp w mf.

#10 wsk125ccm

wsk125ccm

    Zaawansowany

  • V.I.P.
  • 1257 postów
  • 5170015
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 24 luty 2010 - 22:52

Ale tu chodzi nie o stukanie pompy podnośnika, tylko WOMU!!! Kiedy podnosisz glebogryzarkę, wtedy wałek łączący ciągnik i glebogryzarkę  się załamuje, (tworzy większy kąt). Krzyżaki w wałku aby się obracać muszą minimalnie wsuwać i wysuwać  dwie rurki wałka. Te suwy powodują stukanie wałka WOMU. Podobnie się dzieje, kiedy na ostrych nawrotach mamy włączony WOM, np. w rozrzutniku czy beczkowozie.

Pisałem już o tym w podobnym temacie. Trzeba poszukać.

#11 mati9151

mati9151

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krakowa

Napisany 25 luty 2010 - 14:59

Dzięki za odpowiedzi ale nikt mnie nie zrozumiał oprócz WSK125ccm.
Chodzi mi o stukanie podczas pracy WOM gdy zapięta jest glebogryzarka. Pompa hydrauliczna to mi nie stuka wszystko jest ok z pompą. Szukałem już wszędzie i nie znalazłem odpowiedzi na ten temat więc nie wiem czy tak powinno stukać jeśli się załamuje wałek odbioru mocy(WOM). Jeśli ktoś tak ma niech napisze. Pozdro

#12 wsk125ccm

wsk125ccm

    Zaawansowany

  • V.I.P.
  • 1257 postów
  • 5170015
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 25 luty 2010 - 20:42

Nie powinno. W ten sposób strasznie niszczy się wałek, tzn. krzyżaki i frezowane główki/końcówki wałka. Do tego dochodzą łożyska w ciągniku i glebogryzarce.
Staraj się nie podnosić tak wysoko glebogryzarki na  nawrotach, ewentualnie wyłączaj WOM przy podnoszeniu.

#13 mati9151

mati9151

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krakowa

Napisany 26 luty 2010 - 09:16

Zobacz postwsk125ccm, o 25 luty 2010 - 20:42, powiedział:

Nie powinno. W ten sposób strasznie niszczy się wałek, tzn. krzyżaki i frezowane główki/końcówki wałka. Do tego dochodzą łożyska w ciągniku i glebogryzarce.
Staraj się nie podnosić tak wysoko glebogryzarki na  nawrotach, ewentualnie wyłączaj WOM przy podnoszeniu.


Dokładnie tak robie. Najpierw wył wałek a potem podnoszę. Ale czy to wina mechanika? Czy tak już jest w tych typach?

#14 rovni

rovni

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 06 kwiecień 2010 - 21:03

witam. mam problem mały z mf 255 konkretnie z pompą podnośnika(hydrauliczną). jak podniesiony jest podnośnik to własnie stuka tam coś. Ostatnio jest jeszcze gorzej. przy podnoszeniu orgomnie szarpie całym ciągnikiem. to szarpanie ma związek chyba z tą pompą. dałem ciągnik do mechanika który wymienił mu olej ze skrzyni biegów, wyczyścił filter, ale to nic nie pomaga. Nie wiem co zrobić, czy wymieniać całą pompę co nie jest takie tanie czy coś innego. prosze o odpowiedz, może być na maila b_pekala@interia.pl

#15 wsk125ccm

wsk125ccm

    Zaawansowany

  • V.I.P.
  • 1257 postów
  • 5170015
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 06 kwiecień 2010 - 21:27

Wymienił olej, ale dolał do odpowiedniego poziomu?? Bo to objawy (szarpanie) typowe dla niskiego stanu oleju w skrzyni.

#16 19Lukasz91

19Lukasz91

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 08 kwiecień 2010 - 21:39

jak mi stukało to całkiem wykręciłem te pręty od zaczepu dolnego i zlikwidowałem stukanie

#17 grzegorz508

grzegorz508

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • 22223652
  • Płeć:Mężczyzna
  • Lokalizacja:Głodowo/Pułtusk

Napisany 09 kwiecień 2010 - 14:14

Zauważ, że niektórzy opuszczają dolny zaczep, bo to jest bardzo dobre rozwiazanie w mf.  :P
MF 255 AD3.152UR 47 KM 89r.
Opel Astra G 1.6 8V Z16SE 84 KM 02r.

#18 rovni

rovni

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 11 kwiecień 2010 - 19:50

czesc to znów ja. dalej mam problem z ta pompą podnośnika. byłem u mechanika który jak wyżej opisałem wymienił olej i filter hydrauliczny, ale to nic nie dało. dalej szarpie przy podnoszeniu, czasami nie chce sie podnośnik opuścic, a jak jest podniesiony i jade z maszyna to jest słyszalne wycie ze skrzyni i dziwne stukanie. nie wiem co z tym dalej zrobić czy tak jak mówi 19łukasz91 wykręcić te prety, czy coś z pompa kombinować. ja sie w tym nie orientuje wiec powiedzcie mi gdzie mam iśc zeby jak coś sprawdzili czy pompa jest sprawna, czy jaka w końcu jest tego przyczyna. A jeżeli by była to pompa to gdzie mam sie z tym udać, czy wogóle opłacalna jest regenaracja tej pompyczy lepiej kupić nową, a i jaka jest orientacyjnie cena takiej nowej pompy? odp.

#19 grzegorz508

grzegorz508

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • 22223652
  • Płeć:Mężczyzna
  • Lokalizacja:Głodowo/Pułtusk

Napisany 11 kwiecień 2010 - 21:10

Taka jest cena, wymontowanie prętów od zaczepu dolnego wyeliminuje skutanie w pozycji transport (czyli ciegła najwyżej uniesione). W Twoim przypadku trzeba sprawdzić ciśnienie na szybkozłączach, jeśli jest dobre (15,7-17,1 MPa) to trzeba szukać problemu w samym podnosniku- cylinder i tlok.
MF 255 AD3.152UR 47 KM 89r.
Opel Astra G 1.6 8V Z16SE 84 KM 02r.

AgroFoto

  • Reklama AgroFoto
  •  

#20 piotrek10

piotrek10

    Zaawansowany

  • Members
  • PipPipPip
  • 255 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:sport, rolnictwo, nauki humanistyczne

Napisany 18 maj 2010 - 23:44

Panowie co jest przyczyną, że nie mogę całkiem wyłaczyć wom w mf 255?






Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk