Skocz do zawartości

Zdjęcie

zółw, zając- PROBLEM


174 odpowiedzi na ten temat

#161 Share Patryk1222

Patryk1222

    Zaawansowany

  • Members
  • PipPipPip
  • 541 postów
  • Płeć:Mężczyzna

Napisany 09 lipiec 2015 - 20:00

zółw, zając- PROBLEM Trzeba sprawdzić cisnienie mikropompki (z tyłu ciagnika pomiędzy ramieniem tuz a korpusem zaczepu znajdziesz rureczke wykrec ją i wkrec na nią manometr powinno być minimum 10 atm.
Ps raczej sam tego nie zrobisz więc zawczasu umów się w warsztacie bo na żniwa będziesz bez traktorka.

Reklama AgroFoto Ads

  • watermark
  • Reklama
zółw, zając- PROBLEM Dzisiaj, 17:49
  •  

#162 Share kasik

kasik

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 10 lipiec 2015 - 07:08

zółw, zając- PROBLEM

 mozna z tym jezdzic?  bo za remont wziolbym sie raczej po żniwach   a mógł sie poluzowac jakis wąz czy cos bo do konca chodził a tu nagle ani wom ani naped i zajac nic

 


Edytowany przez kasik, 11 lipiec 2015 - 10:53.


#163 Share kasik

kasik

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 18 lipiec 2015 - 13:50

zółw, zając- PROBLEM

zrobilem i dalej kontrolka  sie swieci czy mogla sie zapowietrzyc mikropomka  mowa

 


Edytowany przez kasik, 18 lipiec 2015 - 13:54.


#164 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3192 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 18 lipiec 2015 - 21:06

zółw, zając- PROBLEM

Co dokładnie zrobiłeś? Co wymieniłeś, co sprawdziłeś? Sprawdzałeś ciśnienie czy polegasz na czujniku? Jak dobrze zacisnąłeś opaski i nie łapie powietrza to nie może się zapowietrzyć



#165 Share AndrzejMikulewicz

AndrzejMikulewicz

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna

Napisany 28 lipiec 2015 - 18:02

zółw, zając- PROBLEM

Cześć mam problem z wzmacniaczem momentu w u-1014, mianowicie ślizga mi się zając gdy jest rozgrzany olej. Jakieś 50mth wcześniej był jego remont. Wymieniony został kompletny bęben wzmacniacza, pokrywa wzmacniacza, mikropompka oraz wszystkie podkładki i oringi. Ręce opadają gdyż to nie była tania robota zwłaszcza, że mechanik wziął sporą sume za robote. Ma ktoś może jakiś pomysł co należałoby jeszcze zrobić?


Andree94444


#166 Share Agro-Nom

Agro-Nom

    Użytkownik

  • Members
  • PipPip
  • 87 postów

Napisany 28 lipiec 2015 - 20:57

zółw, zając- PROBLEM

a ile wziął mechanik bo to góra 2 dni roboty?? samemu się rączek nie chciało wymazać to trać kasę na mechaników którzy robią aby szybciej. Pierwsze primo podłącz kontrolkę ciśnienia oleju, drugie primo wymień uszczelki na tłoczku duży i mały oring po lewej stronie skrzyni na 4 śrubki M8 taka wypukła pokrywka.



#167 Share AndrzejMikulewicz

AndrzejMikulewicz

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna

Napisany 29 lipiec 2015 - 06:25

zółw, zając- PROBLEM

 Nigdy nie rozpoławiałem tego ciągnika, nigdy nie widziałem jak ktoś naprawia wzmacniacz dlatego też wolałem wziąć mechanika niż samemu coś rozwalić. Teraz jak widziałem tą robotę to wiem, że sam bym zrobił to co on. A czy ten tłoczek nie jest przypadkiem od napinania taśmy- żółwia? Bo jak już pisałem problem jest z zającem.


Andree94444


#168 Share Thomas2135

Thomas2135

    Zaawansowany

  • Members
  • PipPipPip
  • 3192 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warm-maz

Napisany 29 lipiec 2015 - 06:49

zółw, zając- PROBLEM Tak tłoczek jest od taśmy i działa na żółwia i zająca. Na zającu tłoczek luzuje taśmę i kręci się cały bęben. Po przełączeniu na żółwia olej odpływa ibpod naciskiem sprężyny zaciskana jest taśma. Wszystko inne prócz zająca działa?

Reklama AgroFoto Ads

  • watermark
  • Reklama
zółw, zając- PROBLEM Dzisiaj, 17:49
  •  

#169 Share AndrzejMikulewicz

AndrzejMikulewicz

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów
  • Płeć:Mężczyzna

Napisany 29 lipiec 2015 - 07:22

zółw, zając- PROBLEM

Tak WOM w prasie z nożami się nie zatrzymał więc ciśnienie oleju jest raczej ok. Przodu nie było okazji wypróbować o tamtej pory. Powiedzcie mi jeszcze czy odkręcając tą pokrywę na śruby M8 muszę spuścić olej albo poluzować taśmę główną śrubą?


Andree94444


#170 Share KrzysztofKrojniak

KrzysztofKrojniak

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Żnin

Napisany 29 październik 2015 - 18:04

zółw, zając- PROBLEM

witam. problem taki. jak ciągnik sie rozgrzeje np podczas orki uprawy to jak np podczas nawracania albo na postoju obroty sa małe w granicach 500/800obr to ciagnik mi sie dusi. tzn tak jak by sie miał zacierac. jak włącze na zolwia to elekancko cyka a jak włącze spowrotem na zająca to go tak trzyma ze zgasnie na małych obrotak. a wystarczy ze lekko dam gazu to juz nie ma zadnego oporu tylko jak obroty spadną poniżej 800 to coś go hamuje. jak jest zimny to takiego czegoś nie robi. czekam na szybką oddpowiedz moze ktoś coś miał takiego 



#171 Share jahooo

jahooo

    Zaawansowany

  • Members
  • PipPipPip
  • 1763 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krasnystaw - lubelskie

Napisany 29 październik 2015 - 21:41

zółw, zając- PROBLEM

Problem z żółwiem. Nie jestem ekspertem, ale niskie obroty = niskie ciśnienie z mikropompki. Jak jest zużyta, to może to być problem. Na ciepło olej w skrzyni zmienia swoje właściwosci. Co zalewasz do skrzyni ?



#172 Share KrzysztofKrojniak

KrzysztofKrojniak

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Żnin

Napisany 29 październik 2015 - 22:02

zółw, zając- PROBLEM

tak jest to problem z reduktorem. jakim olejem dokładnie nie wiem bo robiłem podnosnik u mechanika i on olej wymianiał na nowy a jaki to juz nie pamietam . z tego co pamietam to on odłaczył mikropompke i jakos inaczej podłaczył cos do czegos ze mikropompa jest odlaczona. 



#173 Share zabalex

zabalex

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 30 październik 2015 - 07:16

zółw, zając- PROBLEM umnie przy podobnych obiawach lozysko sie zatarlo

#174 Share jahooo

jahooo

    Zaawansowany

  • Members
  • PipPipPip
  • 1763 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krasnystaw - lubelskie

Napisany 01 listopad 2015 - 19:27

zółw, zając- PROBLEM

Na zającu kręci się cały mechanizm planetarny. Jak na żółwiu jest OK, to wychodzi na to, że blokuje ci się taśma od mechanizmu. Teoretycznie w takim przypadku powinien się załączyć żółw, wiec nie mam pomysłu.

Jeśli występuje w układzie zbyt niskie ciśnienie oleju, to zaczyna hamować taśma od bebna, jednocześnie zaś ciśnienie może być jeszcze na tyle wysokie, że nie rozłacza się sprzęgło między koszami. W takim przypadku taśma hamuje cały kosz, a nie działa mechanizm satelitów. Czyli nie działa zwalniacz - satelity są zablokowane, a taśma już hamuje.

http://ikm.wz.cz/ind...e&id=0000000139

Tu jest opisana zasada działania tego ustrojstwa.



Reklama AgroFoto Ads

  • watermark
  • Reklama
zółw, zając- PROBLEM Dzisiaj, 17:49
  •  

#175 Share JarekWalak

JarekWalak

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 31 styczeń 2016 - 19:20

zółw, zając- PROBLEM

Ja jeździełm non stop  na żółwiu w polu, używałem go jako półbiegu.  Ale dosłownie co 500 mth musiałem wymieniać tarcze, powód bez nadziejny materiał z którego sa zrobione tarcze, i za niskie ciśnienie oleju do sterowania.

 


jak jezdzisz zawsze na zólwiu to tarczki nic sie nie psują jedynie mechanizm planetarny oraz taśma jesli jest poprawnie wyrególowana to psuć sie nie powina wogle a tarczki mamy od zajonca najczesciej popelniane błendy ubytki oleju na blokadzie napendzie wom i wzmacniaczu najlepiej wstaw zegar i bendziesz widzial poprawne cisnienie pow 10 min na nagrzanym oleju załanczajonc poszczególne elementy zobaczysz gdzie masz ubytki


witam. problem taki. jak ciągnik sie rozgrzeje np podczas orki uprawy to jak np podczas nawracania albo na postoju obroty sa małe w granicach 500/800obr to ciagnik mi sie dusi. tzn tak jak by sie miał zacierac. jak włącze na zolwia to elekancko cyka a jak włącze spowrotem na zająca to go tak trzyma ze zgasnie na małych obrotak. a wystarczy ze lekko dam gazu to juz nie ma zadnego oporu tylko jak obroty spadną poniżej 800 to coś go hamuje. jak jest zimny to takiego czegoś nie robi. czekam na szybką oddpowiedz moze ktoś coś miał takiego 

 

kolego ta konstrukcja w instrukcji ma napisane zajonc powyzej 1200 obr poczytaj jak jest nowy wzmacniacz mikropompa i wszystko ok to nawet na 800 obr trzyma cisnienie a tobie spada cisnienie i zalancza sie tasma a nadal tarcze są załączone



Podobne tematy