Skocz do zawartości

Zdjęcie

Forterra- problem ze sprzęgłem


64 odpowiedzi na ten temat

#1 Share ppawlo26

ppawlo26

    Nowicjusz

  • Members
  • Pip
  • 22 postów

Napisany 21 luty 2010 - 16:10

Forterra- problem ze sprzęgłem Witam posiadam forterre 9641 od października 2008r, zakupioną w salonie. Od początku dziwnie się włączały biegi otóż gdy miałem wciśnięte sprzęgło i włączałem bieg to ciągnikiem szarpało. W lutym 2010 oddałem go do serwisu(miał 244 mtg) i okazało się, że tarcza jest całkowicie spalona, a docisk starty. Chciałbym wiedzieć czy ktoś miał podobny problem, bo boję się, żeby to nie powtarzało się, może coś jest tam wadliwe albo coś innego. Czekam na wasze opinie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Forterra- problem ze sprzęgłem Dzisiaj, 13:20
  •  

#2 Share Piotrekkk

Piotrekkk

    Użytkownik

  • Members
  • PipPip
  • 97 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 21 luty 2010 - 16:51

Forterra- problem ze sprzęgłem Rónież posiadam zetora forterre 9641 ale od czerwca 2004.. Również mialem taki problem a po naprawie w serwisie nic sie nie dzieje.. chyba to taka wada która po usunięciu sie nie powtarza

#3 Share ppawlo26

ppawlo26

    Nowicjusz

  • Members
  • Pip
  • 22 postów

Napisany 21 luty 2010 - 17:15

Forterra- problem ze sprzęgłem Oby i u mnie tak było bo nie chciałbym aby się ciągle to powtarzało. Słyszałem też opinie, że dzieje się tak dlatego, że tarcze są ceramiczne i docisk nie wytrzymuje.

#4 Share martinezo

martinezo

    Zaawansowany

  • Members
  • PipPipPip
  • 925 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. ostrzeszowski- południowa wielkopolska

Napisany 21 luty 2010 - 18:38

Forterra- problem ze sprzęgłem ja mam FORTERRĘ 9641 z kwietnia 2009r i zauważyłem, że I bieg wchodzi dość ciężko też lekko szarpie ciągnikiem. Mam nadzieję, że finał nie będzie taki jak powyżej :P

#5 Share racha

racha

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wisła

Napisany 21 luty 2010 - 18:47

Forterra- problem ze sprzęgłem ja mam również forterrę 9641 z października 2008 ma trochę ponad 1000 mtg. a ze sprzęgłem ten sam problem jeszcze działa ale na wiosnę gwarancja się kończy i lidze na wymianę na warsztat żeby na gwarancji jeszcze zrobili

#6 Share Hanter150

Hanter150

    Zaawansowany

  • Members
  • PipPipPip
  • 395 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 21 luty 2010 - 20:05

Forterra- problem ze sprzęgłem My mamy 9641 z października 2004. Biegi wchodzą topornie. sprzęgło coraz częściej zaczyna śmierdzieć i wogóle jakiś to toporny traktor. Jeszcze na dodatek tego teraz wymienialiśmy siłowniczki od hamulca bo płyn już przez nie wyciekał... A to dopiero niecałe 700 mtg. Nie wspomne o cieknącej zwolnicy... i o tym że płyn od wspomagania gdzieś ubywa...
KUBOTA ME8200, ZETOR 9641 + TUR, URSUS 3512, URSUS C360 + TUR --- Pracują na prawie 30ha.

#7 Share ppawlo26

ppawlo26

    Nowicjusz

  • Members
  • Pip
  • 22 postów

Napisany 22 luty 2010 - 16:02

Forterra- problem ze sprzęgłem A czy są jacyś użytkownicy forterry, którzy nie mieli kłopotów ze sprzęgłem???

#8 Share mirek0829

mirek0829

    Nowicjusz

  • Members
  • Pip
  • 39 postów
  • Płeć:Mężczyzna

Napisany 27 grudzień 2010 - 18:46

Forterra- problem ze sprzęgłem ja też mam ten problem

#9 Share perdek

perdek

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 27 grudzień 2010 - 18:54

Forterra- problem ze sprzęgłem http://www.agrofoto....157#entry610157

odpowiedzcie

/10%/

#10 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 28 grudzień 2010 - 15:28

Forterra- problem ze sprzęgłem Zetor 11441 2006r ,od początku sprzęgło nie wysprzęgla do końca.Biegi wchodzą raz lepiej raz gorzej ,ogólnie idzie wytrzymać.Nic nie było z tym robione tylko wajcha przesmarowana w miejscu gdzie przechodzi przez podłogę i polużniona pokrywa na podłodze ,to trochę pomogło.Podobno wszystkie forterry tak mają a fabryka tego nie widzi .

Reklama AgroFoto Ads

  • watermark
  • Reklama
Forterra- problem ze sprzęgłem Dzisiaj, 13:20
  •  

#11 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 28 grudzień 2010 - 19:26

Forterra- problem ze sprzęgłem niestety to jest typowa bolączka tej serii zetorów widać jest ono zasłabe w stosunku do mocy ciągnika widać fabryka nie zdawałą sobie z tego sprawy ale ciągniki te są już troche produkowane widać zamiast poprawić w młodszych seriach to wolą na gwarancji robić. widać jakby robili ciągniki jak 7211 20 lat temu to by fabryka poszłą z torbami bo ciągniki by się nie psuły

#12 Share stajniaomega

stajniaomega

    Użytkownik

  • Members
  • PipPip
  • 95 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ruda Śl.

Napisany 06 styczeń 2011 - 11:51

Forterra- problem ze sprzęgłem Ja mam forterre 9641 z września 2008 i ma 1100mth. Nie miałem żadnej awarii poza wyciekiem z dekla klawiatury. Biegi chodzą lekko !!!

#13 Share danielhaker

danielhaker

    Po prostu Daniel ;)

  • Moderator Forum
  • PipPipPip
  • 6745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wschodnie Mazowsze (WSI)
  • Zainteresowania:fotografia, muzyka, motoryzacja, lotnictwo :p

Napisany 06 styczeń 2011 - 12:42

Forterra- problem ze sprzęgłem Aja u siebie zauważyłem że 1 wchodzi z oporem, 2 leciutko, 3 ciężko i 4 znowu lekko. Do się tam coś poluzować albo przesmarować? Bo tylko te co do przodu dźwignię pchnę to ciężko a te co ciągnę to leciutko... Ciągnik ma już 3 lata i awarii sprzęgła nie było

Mój kanał na YouTube http://www.youtube.c...ser/danielhaker

KUPIĘ SŁOMĘ. SIEDLCE, ŁOSICE, ŁUKÓW, MIĘDZYRZEC PODL.


#14 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 06 styczeń 2011 - 15:18

Forterra- problem ze sprzęgłem jeżeli masz jak u mnie dźwignie biegów z prawej strony to ją odkręć 3 śruby bodaj od góry 14klucz a jedna od dołu na 17 dźwignia jest w takim tubusie około 1cm na grubość a on w drążku właściwym do skrzyni u mnie też ciężkobyło wbić tzeba przeczyścić sobie tą plastikową tulejke na dzwigni i naładować smaru ja wyjąłem te tube przeczyściem i nawaliłem smaru skręciłem w całość i chodzi elegancko jak w autku. ale natwoim miejscu jakbym miał gwarancje to bym zadzwonił do serwisu i powiedziałbym że sie coś dzieje ze sprzęgłem niech coś zrobią bo będziesz bulił ze swojej kieszeni. Ciekaw jestem czemu tak się dzieje. Sam miałem kupować fortere ale wzięliśmy mniejszy z tego jestem cholernie zadowolony jeszcze mnie nie zawiódł

#15 Share tomcio1

tomcio1

    Zaawansowany

  • Members
  • PipPipPip
  • 108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice kalisza

Napisany 09 styczeń 2011 - 13:32

Forterra- problem ze sprzęgłem u mnie w proximie tez ciezko wchodza biegi niby sprzeglo nie /ciagnie/ ale nieraz na postoju zeby wrzucic jakikolwiek bieg musze z 15 sek. przytrzymac pedal zeby wlaczyc bieg! tam przy dzwigni nasmarowane mam ale to nic nie daje

#16 Share hitch115

hitch115

    Nowicjusz

  • Members
  • Pip
  • 14 postów

Napisany 05 luty 2011 - 18:11

Forterra- problem ze sprzęgłem Witam.mam forterre 115 i mi sprzęgło ciągnie. Może kto wie jak je wyregulować?

#17 Share krzysiu

krzysiu

    Zaawansowany

  • Members
  • PipPipPip
  • 643 postów
  • Płeć:Mężczyzna

Napisany 17 luty 2011 - 19:44

Forterra- problem ze sprzęgłem o niestety nie reguluje się wymnienia się nie ma regulacji i to ten ból moje tez zaczyna ciągnąć ale mam 2400mth

#18 Share Pawel156

Pawel156

    Zaawansowany

  • Members
  • PipPipPip
  • 186 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze

Napisany 17 luty 2011 - 23:32

Forterra- problem ze sprzęgłem W mojej Proximie Plus też sprzęgło nie pracuje tak jak powinno . Tak jakby trochę ciągnęło biegi wchodzą ciężko i ciągnik szarpie przy włączaniu biegu. Żeby nie szarpnęło to trzeba z 10 sekund sprzęgło trzymać wciśnięte i też nie zawsze pomaga. Tak jest od nowości ciągnik ma 180 MTG . Jak był na gwarancji to próbowali "podciągnąć na wysprzęglniku" ale to nic nie zmieniło,

#19 Share bernatziom1996

bernatziom1996

    Zaawansowany

  • Members
  • PipPipPip
  • 244 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pow. Gołdapski

Napisany 21 luty 2011 - 18:05

Forterra- problem ze sprzęgłem Mam zetora forterre 9641 z 2007 roku i nie miałem żadnej awarii 690mth.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Forterra- problem ze sprzęgłem Dzisiaj, 13:20
  •  

#20 Share turbogrocho49

turbogrocho49

    Zaawansowany

  • Members
  • PipPipPip
  • 167 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Lubelskie

Napisany 21 luty 2011 - 18:42

Forterra- problem ze sprzęgłem a co to jest, jak np jade 1 np w pługu wżucam żółwia i mi ciągnik przestaje jechać, dopiero wcisne sprzęgło to jedzie dalej, czy to też sprzęgło się ślizga forterra 115 z 2009 r
maszeruj albo giń !!

Podobne tematy