Skocz do zawartości

Zdjęcie

problem z rozrusznikiem


21 odpowiedzi na ten temat

#1 Share super

super

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 144 postów
  • Płeć:Mężczyzna

Napisany 14 luty 2010 - 00:15

problem z rozrusznikiem witam mam taki mały problem z rozrusznikiem w c-330 gdyż chce go zapalić i przkręcę rozrusznikiem to mi nie chyci rozrusznik tylko przleci po zębach albo chyci i się uruchomi silnik i rozrusznik chodzi razem z nim. co może być tego przyczyny czyżby elektro magnez był już do wymiany.

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z rozrusznikiem Dzisiaj, 06:18
  •  

#2 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 14 luty 2010 - 07:48

problem z rozrusznikiem odkręć rozrusznik sprawdz stan zębatek na kole zamachowym oraz na rozruszniku - popraw styki na bendiksie -stawiam na bendiks

#3 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3920 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 14 luty 2010 - 11:10

problem z rozrusznikiem Styki na bendiksie (sprzęgle rozrusznika) ???? , chyba na (w) elektrowłączniku są styki.

Chyba że się mylę ale wątpię w to.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#4 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 14 luty 2010 - 19:21

problem z rozrusznikiem nie mylisz sie bendiks to sprzęgiełko z zębatką ^^

#5 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 15 luty 2010 - 07:35

problem z rozrusznikiem dokładnie -drobne przejęzyczenie - często tez dzieje się tak ze na elektrowłaczniku lutowanie nie jest pewne i też taki objaw może być

#6 Share mirek37

mirek37

    Zaawansowany

  • Members
  • PipPipPip
  • 323 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze,gm.Mordy
  • Zainteresowania:tenis stołowy, dłubanina w garażu

Napisany 15 luty 2010 - 12:32

problem z rozrusznikiem to pewnie bendyks, ale jak nie zatrybia mogą być wycięte zęby na kole zamachowym
ups chyba się powtórzyłem ^^

#7 Share c330ursus

c330ursus

    Zaawansowany

  • Members
  • PipPipPip
  • 443 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Wszystko co jest związane z rolnictwem i mechanika ;)

Napisany 15 luty 2010 - 14:50

problem z rozrusznikiem Miałem dokładnie takie same objawy... Po natychmiastowej wymianie tego elektromagnesu problem znikł ^^
:D

#8 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 15 luty 2010 - 21:43

problem z rozrusznikiem do puki nie sprawdzi stajemy sie wrózbitami..........

#9 Share paw39

paw39

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 21 luty 2011 - 09:30

problem z rozrusznikiem Witam. Pisałem już w innym temacie ale moderator uznał, że to ten sam problem.
Otóż wymieniałem już dwukrotnie elektrowłącznik i sprawdzałem czy wszystko jest ok. A żeby na kole zamachowym muszą być dobre skoro dzieje mi się tak tylko na zimnym silniku.

Tutaj mój temat: http://www.agrofoto....sznikiem-c-330/

#10 Share andrzej207

andrzej207

    Użytkownik

  • Members
  • PipPip
  • 91 postów
  • Płeć:Mężczyzna

Napisany 21 luty 2011 - 22:51

problem z rozrusznikiem może przewody te grube zasilające są zaśniedziałe nie na zewnątrz to co widać tylko w pancerzu ja tak miałem akumulatory nowe rozrusznik nowe tulejki a tu nic po wymianie ok , jak jest zimny potrzebuje więcej prądu i będiks się odłącza spróbuj wymienić przewody jeśli masz spawarkę możesz wziąść na próbę żeby na darmo nie kupować

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z rozrusznikiem Dzisiaj, 06:18
  •  

#11 Share Ursus328

Ursus328

    Zaawansowany

  • Members
  • PipPipPip
  • 188 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Chojnowa
  • Zainteresowania:Motoryzacja
    Rolnictwo

Napisany 22 luty 2011 - 16:10

problem z rozrusznikiem koledzy to nie rozrusznik :) to wieniec na kole zamachowym trzeba rozpołowic traktor odkrecic koło sbic wieniec i go obrucic na druga stone lub kupic drugi przy zakladaniu zagrzac go np. w ognisku zeby wszedl i tyle juz to przerabiałem miesiac temu w swoim c-328 teraz pali od szczała i nie ma mowy ze rozrusznik nie złapie i poleci po ząbkach a dlaczego sie tak dzieje bo z czasem wieniec na kole sie wyrabia u mnie to bylo dobrze widoczne aha jak bedziesz go przezucał na druga strone to nie zapomnij zrobic wciecia takie jak na orginalnej stronie po to aby zebatka z rozrusznika wyzucana przez elektromagnes nie waliła o wieniec tylko ladnie sie w niego wślizgiwała .
I to tyle myśle że pomogłem na 100 % to to jeżeli elektromagnes poprawnie wyzuca troche jest roboty ale rozpołowienie c330 trwa ok 30min do 1 h ja ostatnio rozpołowilem z dziadkiem zeby nie sklamac cos ok 20 min nawet nie bo sie okazało ze po slożeniu traktora i po pierwszym odpaleniu po kapitalnym remoncie leci olej z skrzyni okazało sie ze o simeringu zapomnieliśmy ale kto by wiedział o nim jak on w obudowie tego wałka zasranego ;d nad napędem licznika ale juz wszystko zrobione jeszcze malowanie i docierac 100 motogodzin na 1200 obrotów
ale sie rozpisałem ;d jak cos pisz na pw teraz jeste obcykany w tych sprawach po remoncie
--- URSUS C-328 ---

#12 Share Mendieta

Mendieta

    Użytkownik

  • Members
  • PipPip
  • 91 postów

Napisany 18 październik 2011 - 09:06

problem z rozrusznikiem Panowie mam problem z odpalaniem w c330 . Mianowicie gdy próbuje odpalić go poprzez włącznik zero reakcji , postanowiłem zewrzeć ze sobą dwie śruby automatu i słyszę tylko jak się kręci wirnik rozrusznika nic więcej. Co może być do wymiany , rozrusznik czy automat?

#13 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 18 październik 2011 - 11:14

problem z rozrusznikiem Może masz przerwane połączenie od włącznika rozrusznika do tego małego zacisku na elektromagnesie. Jeśli tak, to do uruchomienia wystarczy zewrzeć na elektromagnesie tą małą śrubkę z dużą. Duże zwierało się wtedy gdy styki elektromagnesu były podpalone i elektromagnes nie załączał prądu.

Edytowany przez zorzyk2, 18 październik 2011 - 11:21.


#14 Share Mendieta

Mendieta

    Użytkownik

  • Members
  • PipPip
  • 91 postów

Napisany 18 październik 2011 - 13:44

problem z rozrusznikiem połączenie jest dobre , nadal zero reakcji a po zwarciu dwóch śrub kręci się tylko wirnik rozrusznika , Jakieś sugestie co może być przyczyną?

#15 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 18 październik 2011 - 17:41

problem z rozrusznikiem Czy zwierając tą dużą śrubę z przewodem od akumulatora i malutką(może być konektor) słychać stuk elektromagnesu?

Edytowany przez zorzyk2, 18 październik 2011 - 18:11.


#16 Share Kamilmkm

Kamilmkm

    Zaawansowany

  • Members
  • PipPipPip
  • 255 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowa Tarnowska

Napisany 09 marzec 2012 - 18:46

problem z rozrusznikiem Witam
Kupiłem nowy elektromagnes do C-330 bo stary wysiadł i wziąłem się za jego wymianę i mam problem.

Założyłem go, wydawało się mi że poprawnie, wszystko skręciłem i na końcu podłączam klemy i zwarcie – czyli obieg prądu po masie. Wykręciłem go i wydaje mi się że coś źle go zamontowałem bo cały czas po przykręceniu był przyciśnięty do śrub czyli dawał obieg prądu.

Wydaje mi się że w końcówkę tego bolca przy elektromagnesie (taki prostokąt z dziurą w środku) powinien wskoczyć bolec który widać w tym otworze po wykręceniu elektromagnesu (bo ma on takie wcięcie pośrodku. Próbowałem to zrobić i nie mogę sobie poradzić z prawidłowym włożeniem i przykręceniem elektromagnesu.
Proszę o potwierdzenie czy dobrze rozumuje z tą końcówką elektromagnesu, ewentualnie jakieś wskazówki pomocne przy jego zamontowaniu.

#17 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 09 marzec 2012 - 22:23

problem z rozrusznikiem To nie było zwarcie, jak sam sobie wyjaśniłeś.
Właśnie przez to, że nie złożyłeś tego właściwie tłoczek włącznika połączył zworą oba styki i w momencie podłączania masy uruchomił się rozrusznik.

Ten bolec który jest w otworze to koniec widełek które wpychają bendiks.
Ty musisz właśnie te widełki umieścić w otworze tłoczka włącznika elektromagnetycznego.
Tego tłoczka nie da się wyjąć z włącznika i nim samym operować?
W ostateczności wykręć rozrusznik z ciągnika i bendiks(zębatkę) przesuń po wałku wirnika w tedy to widełki się przestawią i będzie ci łatwiej nałożyć tłoczek.
Chyba, że bez wyjmowania, drutem bądź kombinerkami złapiesz za widełki i pociągniesz do ciebie i w tedy założysz.
Nie wiem jak tu inaczej mogę podpowiedzieć.

#18 Share Kamilmkm

Kamilmkm

    Zaawansowany

  • Members
  • PipPipPip
  • 255 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowa Tarnowska

Napisany 10 marzec 2012 - 20:27

problem z rozrusznikiem Ok, dzięki za odpowiedź, spróbuje może jutro go tam jeszcze włożyć bo dzisiaj cały dzień na uczelni byłem. Z tym drutem to może być dobry pomysł, trzeba będzie się trochę pobawić z tym pewnie.

#19 Share stempos1980

stempos1980

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Potworowa

Napisany 24 październik 2016 - 10:54

problem z rozrusznikiem Koledzy mam problem z rozrusznikiem taki ze niema silly obrucic silnika.stadia bardzone duzy opur az go rozlancza wtedy puke go mlotkiem I paliwa normalnie.dwa late temu by robiony .po remove krencil ale wolniej. Majster muwil ze komutator jest do wymiany jak pad nie puzniej ale CZY jest sens go Robic za te 400 zl .tak mi powiedz al ze tyle bendzie kosztowac remont od podstaw

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z rozrusznikiem Dzisiaj, 06:18
  •  

#20 Share akmaly

akmaly

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna

Napisany 24 październik 2016 - 13:22

problem z rozrusznikiem

Ja mam problem z czytaniem tego co napisałeś.

Chcesz odpowiedzi to zadaj pytanie po polsku.



Podobne tematy