Skocz do zawartości

Zdjęcie

ładowacz mx 100 pomocy!!!


19 odpowiedzi na ten temat

#1 Share mateusz07120

mateusz07120

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie
  • Zainteresowania:maszyny rolnicze samochody motory

Napisany 07 luty 2010 - 19:17

ładowacz mx 100 pomocy!!! niedawno kupiłem same explorer 80 z ładowaczem mx 100 i wymieniłem olej i filtry i ładowacz wolno pracuje i nie jest czuły bardzo wolno otwiera się łyżka i powoli podnosi a gdy chcę się podnieść na ładowaczu to muszę chwilę zaczekać od naciśnięcia dźwigni pomóżcie plis

Nie wajcha, tylko dźwignia...

Edytowany przez krolikNH, 07 luty 2010 - 20:51.


Reklama AgroFoto Ads

  • watermark
  • Reklama
ładowacz mx 100 pomocy!!! Dzisiaj, 04:47
  •  

#2 Share ursuss

ursuss

    Zaawansowany

  • Members
  • PipPipPip
  • 511 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie aleksandrów

Napisany 07 luty 2010 - 19:25

ładowacz mx 100 pomocy!!! może za mało oleju wlałeś ...

#3 Share przemrolnik

przemrolnik

    WETERAN

  • V.I.P.
  • rank
  • 1162 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, AgroFoto.pl

Napisany 07 luty 2010 - 19:28

ładowacz mx 100 pomocy!!! raczej nie. wina leży u filtra hydraulicznego albo pompy.wymień filtr hydrauliczny.i sprawdż w jakim stanie jest pompa.Albo rożdzielacz przypchany.

#4 Share klejnus

klejnus

    Zaawansowany

  • Members
  • PipPipPip
  • 496 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ujście/Krasna Łąka

Napisany 07 luty 2010 - 19:28

ładowacz mx 100 pomocy!!! A tylko tak wolno dziala ładowcz czy cała hydraulika? Może masz pompe walniętą i daje za małe cisnienie.
Nie jestem rolnikiem i nigdy nie byłem dopiero sie uczę przepraszam za błędy:)

#5 Share mateusz07120

mateusz07120

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie
  • Zainteresowania:maszyny rolnicze samochody motory

Napisany 07 luty 2010 - 19:45

ładowacz mx 100 pomocy!!! właśnie cała hydraulika pracuje bez zarzutu i jest bardzo mocna (ostatnio przyczepę połamałem) a filtry wymieniłem tydzień temu i nie wiele to dało i stan oleju jest

#6 Share mincek18

mincek18

    Zaawansowany

  • Members
  • PipPipPip
  • 189 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lipnica

Napisany 07 luty 2010 - 20:13

ładowacz mx 100 pomocy!!! może układ Ci się zapowietrzył??

#7 Share mateusz07120

mateusz07120

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie
  • Zainteresowania:maszyny rolnicze samochody motory

Napisany 07 luty 2010 - 20:16

ładowacz mx 100 pomocy!!! myślę że nie bo po wywaleniu 30 przyczep obornika powinien się odpowietrzyć

#8 Share mincek18

mincek18

    Zaawansowany

  • Members
  • PipPipPip
  • 189 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lipnica

Napisany 07 luty 2010 - 20:25

ładowacz mx 100 pomocy!!! trzeba szukać winy w rozdzielaczu, może być że coś się przytkało

#9 Share Ginterpol

Ginterpol

    Zaawansowany

  • Members
  • PipPipPip
  • 388 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TCZEW

Napisany 07 luty 2010 - 20:27

ładowacz mx 100 pomocy!!! a ładowacz pracuje na jednej z sekcji wyjścia hydrauliki?? czy jest podpięty do instalacji hydrauliki doprowadzającej olej do rozdzielaczy ciągnika??

#10 Share mateusz07120

mateusz07120

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie
  • Zainteresowania:maszyny rolnicze samochody motory

Napisany 07 luty 2010 - 20:30

ładowacz mx 100 pomocy!!! jest podpięty do instalacji hydrauliki

Reklama AgroFoto Ads

  • watermark
  • Reklama
ładowacz mx 100 pomocy!!! Dzisiaj, 04:47
  •  

#11 Share Ginterpol

Ginterpol

    Zaawansowany

  • Members
  • PipPipPip
  • 388 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TCZEW

Napisany 07 luty 2010 - 20:41

ładowacz mx 100 pomocy!!! a opisujesz, że niedawno kopiłeś.. to jak kupiłeś pracowało normalnie??

#12 Share mateusz07120

mateusz07120

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie
  • Zainteresowania:maszyny rolnicze samochody motory

Napisany 07 luty 2010 - 20:47

ładowacz mx 100 pomocy!!! też mniej więcej tak samo ale wymagał on wymiany oleju i filtrów i myślałem że jest tego wina bo olej był rzeczywiście zużyty i robiłem w nim WOM i od remontu mam już drugie filtry i wraz to samo nawet jak go dobrze rozgrzeje czy to jest wina tego że ładowacz jest od większego traktora? Bo ładowacz jest mx 100, a traktor explorer II 80

#13 Share qazi

qazi

    Zaawansowany

  • Members
  • PipPipPip
  • 4544 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 07 luty 2010 - 21:00

ładowacz mx 100 pomocy!!! jaki udźwig tura?? a może po prostu jest za mało wydajna hydraulika (bo wg konedata tylko ok 40l/min) do tego ładowacza i dlatego wolno podnosi

#14 Share Ginterpol

Ginterpol

    Zaawansowany

  • Members
  • PipPipPip
  • 388 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TCZEW

Napisany 07 luty 2010 - 21:06

ładowacz mx 100 pomocy!!! sądzę że coś jest źle podłączone..
w ciągniku masz pompę o przepływie oleju zmiennym(pompa tłoczkowa) czy stałym (pompa zębata)??

#15 Share mateusz07120

mateusz07120

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie
  • Zainteresowania:maszyny rolnicze samochody motory

Napisany 07 luty 2010 - 21:10

ładowacz mx 100 pomocy!!! mam 2 i są zębate przynajmniej tak mi się wydaje bo są one nie duże
na pewno zębate

#16 Share Ginterpol

Ginterpol

    Zaawansowany

  • Members
  • PipPipPip
  • 388 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TCZEW

Napisany 07 luty 2010 - 21:16

ładowacz mx 100 pomocy!!! to jeszcze sprawdź czy się zmieni jak w czasie podnoszenia tura wciśniesz którąś dźwignię hydrauliki oczywiście nie podłączonej!!

#17 Share mateusz07120

mateusz07120

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie
  • Zainteresowania:maszyny rolnicze samochody motory

Napisany 08 luty 2010 - 15:56

ładowacz mx 100 pomocy!!! sprawdzałem i nic nie pomogło ale jak spróbowałem tak z hamulcami to tur niemiłosiernie zaczął podskakiwać i może jest tego wina bo jak się dokładnie przyjrzałem to zauważyłem jest tak podłączone:pompa hydrauliki-rozdzielacz od hamulca-rozdzielacz ten co ma wyjścia hydrauliki-ładowacz i powrót do skrzyni oleju czy tak powinno być?

#18 Share Ginterpol

Ginterpol

    Zaawansowany

  • Members
  • PipPipPip
  • 388 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TCZEW

Napisany 15 luty 2010 - 20:40

ładowacz mx 100 pomocy!!! od pompy do
rozdzielacza hamulców - nie opisujesz żadnych problemów więc jest ok
dalej do rozdzielacza hydrauliki zewnętrznej i podnośnika- piszesz że przyczepy przewraca dobrze więc też jest OK.
dalej do tura- i tu brakuje wydatku oleju z rozdzielacza hydrauliki!!

sprawdź czy z rozdzielacza nie ma jeszcze jakiegoś powrotu do skrzyni..

#19 Share mateusz07120

mateusz07120

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie
  • Zainteresowania:maszyny rolnicze samochody motory

Napisany 18 luty 2010 - 20:16

ładowacz mx 100 pomocy!!! problem rozwiązany mechanik powiedział że na rozdzielaczu hamulców jest zawór który rozdziela część oleju na smarowanie skrzyni więc podłączyliśmy ładowacz prosto pod pompę i było by dobrze ale strasznie skakał mechanik zajrzał do filtra w skrzyni bo podobno jakiś tam jest i stwierdził że strasznie brudny więc wyciął w rurce co idzie do tego filtra otwór aby mógł swobodnie pobierać olej bezpośrednio ze skrzyni i to było to teraz śmiga jak szalony :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
ładowacz mx 100 pomocy!!! Dzisiaj, 04:47
  •  

#20 Share inginio

inginio

    Zaawansowany

  • Members
  • PipPipPip
  • 250 postów

Napisany 21 luty 2010 - 23:21

ładowacz mx 100 pomocy!!! Jakie masz sterownie ladowaczek? Joystick na linki? Bo ja mam MX 40-85 ale maży mi się taki MX 80 lub MX 100 oczywiście z poziomem. Nie chcesz swojego sprzedać?

Podobne tematy