Skocz do zawartości

Zdjęcie

PROBLEM WMF 3630 Z ROZŁANCZANIEM PRZODU I ZAŁANCZANIEM WZMACNIACZA


5 odpowiedzi na ten temat

#1 Share wojtas00

wojtas00

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 03 luty 2010 - 17:55

PROBLEM WMF 3630 Z ROZŁANCZANIEM PRZODU I ZAŁANCZANIEM WZMACNIACZA Witam wszystkich użytkowników agrofoto jak widzicie w temacie mam taki problem!!!!!!!!:)
pomóżcie mi albo doradźcie co to moze być?????? Pilnie

Edytowany przez andrzej2110, 03 luty 2010 - 18:12.
Caps Lock


Reklama AgroFoto Ads

  • watermark
  • Reklama
PROBLEM WMF 3630 Z ROZŁANCZANIEM PRZODU I ZAŁANCZANIEM WZMACNIACZA Dzisiaj, 11:36
  •  

#2 Share Rolnik85

Rolnik85

    Zaawansowany

  • Members
  • PipPipPip
  • 110 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolskie

Napisany 03 luty 2010 - 19:19

PROBLEM WMF 3630 Z ROZŁANCZANIEM PRZODU I ZAŁANCZANIEM WZMACNIACZA Sprawdz czy masz sprawne obydwa akumulatory i ładowanie alternatora. Zobacz czy pójdzie wyłączyć napęd po wciśniecu chamulca
Zapraszam:http://www.youtube.com/user/babelt1985

#3 Share wojtas00

wojtas00

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 03 luty 2010 - 19:26

PROBLEM WMF 3630 Z ROZŁANCZANIEM PRZODU I ZAŁANCZANIEM WZMACNIACZA po wcisnieciu chamulca nieche sie rozłaczyc sprawdzałem dzis

Reklama AgroFoto Ads

  • watermark
  • Reklama
PROBLEM WMF 3630 Z ROZŁANCZANIEM PRZODU I ZAŁANCZANIEM WZMACNIACZA Dzisiaj, 11:36
  •  

#4 Share matis251

matis251

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów

Napisany 03 luty 2010 - 20:13

PROBLEM WMF 3630 Z ROZŁANCZANIEM PRZODU I ZAŁANCZANIEM WZMACNIACZA Opisz dokładniej sytuacje, jak to przebiega. Jak odpalisz to świeci się zielona lampka od napędu? Po wciśnięci hebla i przyciśnięciu zielonego guziczka gaśnie lampka ? jak go wyłączysz to nie możesz go uruchomić ? Często się zdarza w MF-ach z serii 3xxx z dużym przebiegiem że przyciski na desce po prostu czasami nie łączą albo całkiem umierają ( w końcu ten guzik jest intensywnie używany od nowości) albo jakaś błahostka w elektryce. Jak udaje ci się jakoś rozłączyć to bardzo duża szansa że elektrozawór jest w porządku.

#5 Share gangster

gangster

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WLKP
  • Zainteresowania:rolnictwo

Napisany 03 luty 2010 - 20:25

PROBLEM WMF 3630 Z ROZŁANCZANIEM PRZODU I ZAŁANCZANIEM WZMACNIACZA albo po prostu do elektrozaworu nie dochodzi prąd i nie rozłancza
Wypadek trwa sekundy, leczenie miesiące!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
PROBLEM WMF 3630 Z ROZŁANCZANIEM PRZODU I ZAŁANCZANIEM WZMACNIACZA Dzisiaj, 11:36
  •  

#6 Share wojtas00

wojtas00

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 03 luty 2010 - 20:34

PROBLEM WMF 3630 Z ROZŁANCZANIEM PRZODU I ZAŁANCZANIEM WZMACNIACZA do matis251:
tak jak odpale to swieci sie na zielono .ale sprawdzałem plokujac jedno koło na niby wyłaczonym przodzie i ciagnie przud ciagnie
i mam taki problem ze wzmaacniaczem ze jak go włacze to on mi sie slizga tak jak np by był automat daje gazu a on pomału mi sie zaczyna bujac a pod obciazenie jak by sie wyłanczał

a powino byc jak było wczesniej ze powinien ten wzmacniacz trzymac

do kolegi gangster:
jak tak mowisz to co mam z tym felerem zrobic

Podobne tematy