Skocz do zawartości

Zdjęcie

Pilne problem z odpaleniem!!!


46 odpowiedzi na ten temat

#1 Share rosolinnio

rosolinnio

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodnio Pomorskie

Napisany 26 styczeń 2010 - 16:09

Pilne problem z odpaleniem!!! Witam wszystkich otuż mam problem dzisiaj w nocy było -25 stopni u mnie i rano nie moge odpalic jak dotad dobrze palił nawet w najwieksze mrozy. To jest silnik perkins 6 garów silnik kreci cały czas ale czegos mu brakuje i nie chce zapalic:(

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pilne problem z odpaleniem!!! Dzisiaj, 07:29
  •  

#2 Share qazi

qazi

    Zaawansowany

  • Members
  • PipPipPip
  • 4544 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 26 styczeń 2010 - 16:14

Pilne problem z odpaleniem!!! a jak z paliwem?

#3 Share rosolinnio

rosolinnio

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodnio Pomorskie

Napisany 26 styczeń 2010 - 16:23

Pilne problem z odpaleniem!!! no jak nam mówili to paliwo jest niby do -30 stopni wszystko inne odpaliło bez problemu tylko jeden naj wazniejszy nie chce zapalic:(

Wiadomość z agroFakt.pl agrofakt

  • agroFakt.pl
  • agroFakt.pl
Pilne problem z odpaleniem!!! Dzisiaj, 07:29
Tylko na agroFakt.pl:

A może seradela i gryka? zobacz »

  •  

#4 Share JoHnyDD

JoHnyDD

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów

Napisany 26 styczeń 2010 - 16:27

Pilne problem z odpaleniem!!! grzałkę w bloku masz? na płynie ciągnik? ja bym jeszcze spróbował płyn spuścić do bańki, i zalać normalnie gorącą wodą aż ciepła poleci z bloku, powinno pomóc. Warto by tez zalać potem ciepły płyn

#5 Share rosolinnio

rosolinnio

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodnio Pomorskie

Napisany 26 styczeń 2010 - 16:31

Pilne problem z odpaleniem!!! silnik jest wyposażony w podgrzewanie ogólnie cały silnik ma ok 50 stopni bo tak go rozgrzało urzadzenie tak silnik zalany płynem i nie ma kranika zeby zlac płyn niestety

#6 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 26 styczeń 2010 - 16:31

Pilne problem z odpaleniem!!! Weź suszarkę od włosów i dmuchaj mu do kolektora ssacego to ciepłe powietrze i próbuj odpalać

#7 Share Mariusz328

Mariusz328

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 26 styczeń 2010 - 16:34

Pilne problem z odpaleniem!!! Jeszcze możesz spróbować polać kipiącą wodą po filtrach paliwowych zęby się ogrzały. Mogła się tam wytrącić parafina :D

#8 Share Damin180894

Damin180894

    Zaawansowany

  • Members
  • PipPipPip
  • 259 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Płocka
  • Zainteresowania:Mechanizacja rolnictwa, uprawa roślin.

Napisany 26 styczeń 2010 - 16:37

Pilne problem z odpaleniem!!! albo chociaż jakąś farelkę na filtry paliwa i pompę paliwową, i podładuj akumulator najlepiej spróbuj odpalić na podłączonym prostowniku
Pijany balet: tyle wad co zalet....

#9 Share rosolinnio

rosolinnio

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodnio Pomorskie

Napisany 26 styczeń 2010 - 16:37

Pilne problem z odpaleniem!!! prubowałem juz chyba wszystkiego akumlatory nawet mam nowe załozone ale to nic nie daje cały czas słabo jakos kreci

#10 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 26 styczeń 2010 - 16:41

Pilne problem z odpaleniem!!! jak słabo kręci rozrusznikiem to on moze być winny.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pilne problem z odpaleniem!!! Dzisiaj, 07:29
  •  

#11 Share rosolinnio

rosolinnio

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodnio Pomorskie

Napisany 26 styczeń 2010 - 16:43

Pilne problem z odpaleniem!!! rozrusznik po regeneracji miesiąc temu robiony był

#12 Share franky69

franky69

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 26 styczeń 2010 - 16:44

Pilne problem z odpaleniem!!! Najlepiej zobacz czy w ogóle podaje Ci paliwo na wtryski, wystarczy poluzować na rurce przy wtryskiwaczu. Podepnij się kablami pod drugi ciągnik albo innego sprzęta to wzmocnisz moc rozruchową akumulatora. Ale na początek proponuje wymienić filtry paliwa, jeśli są wkłady to odkręć i zobacz co jest w środku, Może kasza a nie ropa :D

Kupię literaturę do starych ciągników i maszyn rolniczych


#13 Share 11kryniu

11kryniu

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2010 - 16:47

Pilne problem z odpaleniem!!! przyczyną jest paliwo

#14 Share rosolinnio

rosolinnio

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodnio Pomorskie

Napisany 26 styczeń 2010 - 16:47

Pilne problem z odpaleniem!!! paliwo daje na wtryski było sprawdzane filtry sa całe niestety wiec musiał bym kupoic nowe i do wszystkich swoich maszyn leje to samo paliwo a inne odpaliły tylko nie ten i tu sie dziwie własnie

#15 Share Lukasz1987

Lukasz1987

    Scania king of the road

  • Members
  • PipPipPip
  • 1915 postów
  • Płeć:Nie powiem
  • Lokalizacja:Jestem, jestem
  • Zainteresowania:motoryzacja, militaria, off-road

Napisany 26 styczeń 2010 - 16:50

Pilne problem z odpaleniem!!! Materiały w niskich temperaturach kurczą się, możliwe że podczas regeneracji został ustawiony za mały luz na szczotkach i teraz się on zwiększył, co spowodowało, że zbyt małe jest natężenia pola magnetycznego.
Nienawidzę Naszej Klasy, Fotki i Grona, strony dla osób szukających przyjaciół wśród ludzi, których nie znają

Nie będę dyskutował z idiotami, sprowadzą Mnie do swojego poziomu wykończą doświadczeniem

#16 Share ursus3502PL

ursus3502PL

    Zaawansowany

  • Members
  • PipPipPip
  • 289 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.świętokrzyskie okolice Sandomierza
  • Zainteresowania:rolnictwo i wszystkie nowości z tej dziedziny

Napisany 26 styczeń 2010 - 16:52

Pilne problem z odpaleniem!!! w tamtą zime mój kolega miał podobny przypadek , odkręcił filtry a tam ... , na stacji mówili że do -30 a drugi ciągnik zalał paliwem z innej stacji i trykał bez problemy najlepiej zrób tak jak mówi @franky69
www.agromarchobrzany.pl.tl

#17 Share rosolinnio

rosolinnio

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zachodnio Pomorskie

Napisany 26 styczeń 2010 - 16:55

Pilne problem z odpaleniem!!! no możliwe ze filtry nie zaprzeczę ale niestety musiał bym jechać kupić nowe bo to nie sa wkłady a sklep już zamknięty jest jak dzisiaj nie odpalę to jutro pojadę po filtry

#18 Share TomCase

TomCase

    Zaawansowany

  • Members
  • PipPipPip
  • 113 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 26 styczeń 2010 - 17:00

Pilne problem z odpaleniem!!! Wylej wszystkie paliwo z filtrow, wez troche paliwa zagrzej postaw na piec zeby bylo dosc mocno cieple i wlej je do kubka w ktorym sa filtry i sproboj odpalic. jesli slab bedzie krecil to ssproboj go rozciagnac. Cieple paliwo powinno pomuc.

#19 Share matus951

matus951

    Zaawansowany

  • Members
  • PipPipPip
  • 293 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Motoryzacja

Napisany 26 styczeń 2010 - 17:01

Pilne problem z odpaleniem!!! Wczoraj mój tata ranknkiem odpalał tranista 2.5d przy -20. Też nie odpalał odrazu, dopiero po 2h i z silnika ciekła woda :D Paliwo ze staciji BP

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pilne problem z odpaleniem!!! Dzisiaj, 07:29
  •  

#20 Share PronarekP5

PronarekP5

    MarcinWyrwich

  • Members
  • PipPipPip
  • 569 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Strzelec Opolskich

Napisany 26 styczeń 2010 - 17:45

Pilne problem z odpaleniem!!! panowie to nie paliwo i filtry nasz mf ten nie odpali :D kreci kreci i nic ma tam tą swiece płomieniowa ale nic , jako ciekawostkę powiem ze nawet u nas jeden gościu ma df agrotrona 130 to też nic kreci kreci i nic a dzień przed normalnie go odpalił przechodził i nie odpali :D
FENDT PoweR i nie ma mocnych !


Dodaj odpowiedź



  

Podobne tematy

Tylko na agroFakt.pl: Szkodniki glebowe: co im smakuje? zobacz »