Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#161 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 26 luty 2010 - 17:02

Problem z odpaleniem Ursus C-330. Kolego Ty jestes odporny ma czyjąś wiedze i na to co sie pisze :P ;) , napisałem wczesniej wszystko co może być przyczyną wyrobienia tej tulejki i co trzeba zrobić :D :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 05:54
  •  

#162 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 26 luty 2010 - 22:44

Problem z odpaleniem Ursus C-330. i kto nie smaruje ten nie jeździ ;)

#163 Share ursus12

ursus12

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna
  • Lokalizacja:września

Napisany 27 luty 2010 - 18:24

Problem z odpaleniem Ursus C-330. a może to filtry paliwa?u mnie też 30tka ciężko paliła wymieniłem filtry i mam spokój,teraz ładnie odpala nawet na minusowej temperaturze

#164 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 08 marzec 2010 - 22:01

Problem z odpaleniem Ursus C-330. Jaki olej z syntetyków do silnika polecacie do tego mojego ciągnika? ( c-330)
Musi być olej Disel a ten Turbo co znaczy?
Podpowiedźcie!!!!!!!!!!!!!

#165 Share kielbasa

kielbasa

    Zaawansowany

  • Members
  • PipPipPip
  • 607 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska
  • Zainteresowania:motoryzacja, mechanika, elektryka, elektronika

Napisany 08 marzec 2010 - 22:18

Problem z odpaleniem Ursus C-330. Człowieku, po co Ci syntetyk do capa? Wystarczy Fuchs Titan 15W40 i wtedy silnik już ma b.dobrze.
"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

#166 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 09 marzec 2010 - 06:53

Problem z odpaleniem Ursus C-330. można dać kazdy olej tej klasy 15W/40, byleby komuś nie palneło do głowy zmienić na inny typ 10W/ 5W ..... bo wtedy będzie problem .Ja stosuje Superol CC i taki leje-wymiana

#167 Share kielbasa

kielbasa

    Zaawansowany

  • Members
  • PipPipPip
  • 607 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska
  • Zainteresowania:motoryzacja, mechanika, elektryka, elektronika

Napisany 09 marzec 2010 - 07:52

Problem z odpaleniem Ursus C-330. Jeżeli silnik ma duży przebieg na oleju mineralnym złej jakości i wtedy zmieniamy na dobry olej półsyntetyczny bądź syntetyczny może zajść rozszczelnienie silnika. Teoretycznie. W praktyce różnie to bywa. Tak jak mówiłem wyżej, wlej Fuchs Titan HD 15W40 i to będzie już super. ;)
"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

#168 Share malorolny

malorolny

    Zaawansowany

  • Members
  • PipPipPip
  • 174 postów
  • Płeć:Mężczyzna
  • Lokalizacja:OKOLICE KROSNA

Napisany 09 marzec 2010 - 15:31

Problem z odpaleniem Ursus C-330. Wystarczy po eksploatacji na zwykłym superolu na przykład CB 40 zalać superol CC i już leje jak z kaczki , ja stosuję od remontu CC i starcza ;)

#169 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 11 marzec 2010 - 19:24

Problem z odpaleniem Ursus C-330.

Teraz planuję wymianę wałka ( 40zl) i tulejki od koła pośredniego rozrządu.
Dziwne że tą tulejkę wymieniłem ok.miesiąc temu i luzu nie było a teraz od nowa jest.
Koledzy podpowiedzcie mi w jaki sposób wymienić ten wałek!!!!!!!!!!!!!!!!!

Kupiłem nowy wałek za 34 zl i nową tulejkę.Rozebrałem dopiero teraz przód ciągnika i znalazłem przyczynę wyrobienia się luzu na wałku koła pośredniego.Zamiast kręcić się koło wraz z tulejką po wałku to koło kręciło sie po po tulejce która była zbyt mocno osadzona na wałku (mocno osadzona).
Nową tulejkę dopasował mi na tokarce na noweym wałku.Za żaden sposób nie udało założyć nowej tulejki.Kolega stwierdził że dorobić do tego specjalny ściągacz.Co o tym sądzicie!!!!!!!!!!!!!!!
Nową tulejkę założyłem na starym wałku i jest dobrze.
Poskładałem wszystko i odpaliłem i jest dobrze.Teraz ciągnik ma dobre obroty podczas zapalania.
I nie jest to żaden szybki rozrusznik itd. jak stwierdzały mechanicy.
Następny problem jest rozwiązany.
Kolejny problem będzie wymiana innego oleju w silniku.( ten co mam to jest Superol za 5,50 zł za litr a przy -10 stopniach mrozu jest strasznie gęsty).

#170 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 11 marzec 2010 - 19:29

Problem z odpaleniem Ursus C-330. jako olej polecam turdus ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 05:54
  •  

#171 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 11 marzec 2010 - 20:03

Problem z odpaleniem Ursus C-330. Który z nich proponujesz?

LOTOS TURDUS SHPD 15W40 5L 15W-40 WARSZAWA OKAZJA!

LOTOS TURDUS XHPDO 10W40 5L 10W-40 WARSZAWA OKAZJA (półsyntetyk)

#172 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 11 marzec 2010 - 20:35

Problem z odpaleniem Ursus C-330. mam ten SHPD i jest wszystko ok (sporo tanszy od tamtego drugiego), wymieniam co 200-250 mth

#173 Share Rolnik122894

Rolnik122894

    Zaawansowany

  • Members
  • PipPipPip
  • 131 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Komputery, Mechanika, Elektryka iii Dziewczyny

Napisany 10 kwiecień 2010 - 21:09

Problem z odpaleniem Ursus C-330. Witajcie.

Mam problem ze swoim Ursusem C-328. A mianowicie robiliśmy mały remont silnika tzn.pierścienie uszczelki i nowa głowica z zaworami. Po odpaleniu wydawało się jakby chodził na jeden gar i strasznie kopcił na biało, był słaby. Zawiozłem wtryski do regeneracji, gość ustawił ciśnienie założył nowe końcówki i dalej to samo. Późiej nie zapalił wcale. ciągliśmy go po podwórzu i zapalił. Po kilkuminutowej jeździe wróciła moc, ale dalej kopcił tylko ze raz na biało raz na czarno a czasem z wydechu wydostawał się ogień. Pochodził na wolnych obrotach i wszystko się unormowało po za jednym.
Chwile chodzi normalnie czasem coś strzeli i z komina wydostaja się kłęby białego a czasem czarnego dymu. I co to może być pomóżcie. Na koniec dodam że głowica jest po regeneracji.

Pozdrawiam Rolnik122894
-U-R-S-U-S- ciągniki z duszą ...

#174 Share Filipoo

Filipoo

    Zaawansowany

  • Members
  • PipPipPip
  • 838 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wronki
  • Zainteresowania:mechanizacja, rolnictwo, praca w lesie

Napisany 10 kwiecień 2010 - 21:14

Problem z odpaleniem Ursus C-330. witam zle ustawione zawory lub nawet rozrząd ( zapłon) albo i pompi wtryskowej remont potrzebny??

#175 Share sdamigo6

sdamigo6

    Użytkownik

  • Members
  • PipPip
  • 82 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kocka

Napisany 10 kwiecień 2010 - 22:12

Problem z odpaleniem Ursus C-330. Kiedyś trafiłem na takie prowadnice zaworów że się zacierały i zacinały sie zawory Tak samo traktorek raz chodził na jeden gar a później normalnie, zaczaiłem dopiero jak wygiął się popychacz.

#176 Share Damix

Damix

    Zaawansowany

  • Members
  • PipPipPip
  • 212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie
  • Zainteresowania:Wszystko związane z rolnictwem i nie tylko

Napisany 10 kwiecień 2010 - 22:23

Problem z odpaleniem Ursus C-330.

Witajcie.

Mam problem ze swoim Ursusem C-328. A mianowicie robiliśmy mały remont silnika tzn.pierścienie uszczelki i nowa głowica z zaworami. Po odpaleniu wydawało się jakby chodził na jeden gar i strasznie kopcił na biało, był słaby. Zawiozłem wtryski do regeneracji, gość ustawił ciśnienie założył nowe końcówki i dalej to samo. Późiej nie zapalił wcale. ciągliśmy go po podwórzu i zapalił. Po kilkuminutowej jeździe wróciła moc, ale dalej kopcił tylko ze raz na biało raz na czarno a czasem z wydechu wydostawał się ogień. Pochodził na wolnych obrotach i wszystko się unormowało po za jednym.
Chwile chodzi normalnie czasem coś strzeli i z komina wydostaja się kłęby białego a czasem czarnego dymu. I co to może być pomóżcie. Na koniec dodam że głowica jest po regeneracji.

Pozdrawiam Rolnik122894


Hmm.. Moim zdaniem będą źle wyregulowane zawory.

#177 Share Davidastra

Davidastra

    Zaawansowany

  • Members
  • PipPipPip
  • 863 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpackie

Napisany 10 kwiecień 2010 - 22:54

Problem z odpaleniem Ursus C-330. a rozkręcałeś rozrząd ??
pompe paliwową (wtryskową ) sciągałeś jeżeli nie to rozrząd jest oki

Opus meum est


#178 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 11 kwiecień 2010 - 05:55

Problem z odpaleniem Ursus C-330. zawory ustaw na 0,2mm ssący i wydech - niemniej wszystko wskazuje na złe ustawienie pompy ale autor postu o tym nie wspomina wiec....??? . Jesli chodzi o głowicę nowa?? z dotartymi gniazdami?? czyli to raczej trzeba wyeliminować - odpalic ciagnik na odprężniku i sprawdzić jak zachowuje się klawiatura -stukanie czy czasem nie poluzowały się regulację

ps. z tym ciągnięciu ciagnika to lekka przesada - czy czasem nie na wiwat dociagneliście srób na korbowodach-panewki i na wale???

#179 Share Rolnik122894

Rolnik122894

    Zaawansowany

  • Members
  • PipPipPip
  • 131 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Komputery, Mechanika, Elektryka iii Dziewczyny

Napisany 11 kwiecień 2010 - 06:54

Problem z odpaleniem Ursus C-330. Przez myśl przeszło mi też, że to może być pompa, a może to i zawory....
-U-R-S-U-S- ciągniki z duszą ...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 05:54
  •  

#180 Share zielony33

zielony33

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna
  • Lokalizacja:gdzieś na podlasiu

Napisany 11 kwiecień 2010 - 07:51

Problem z odpaleniem Ursus C-330. a co było ze starą głowicą że ja wymieniłeś. miała aż tak mocno powypalane gniazd zaworowe, czy była pęknięta?

Podobne tematy zimny dlugo kreci c330