Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#81 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 20 styczeń 2010 - 09:11

Problem z odpaleniem Ursus C-330.

jeśli już mowa o świecy płomieniowej w c 330 to mógłbyś zrobić zdjęcie i wstawić chętnie zobacze jak masz to zrobione?

Narazie nie mam czym zrobić zdjęcia.Ewentualnie gdzieś okoła soboty.

A ta cała instalacja do świecy płomieniowej jest szczelna, nieciąganie może gdzieś powietrza? A po drugie po co Ci świeca do ciapka, jeśli masz nowe aku i rozrusznik szybkoobrotowy, to powinien palić od strzała nawet bez świec.

Instalacja płomieniówki jest chyba szczelna.
Jak mam nowy akumulator i nowy , szybki rozrusznik to w zimę zapaliłem ale ale nie jest tak różowo jak pisze kolega wyżej.
W innych latach to w miesiącach zimowych ciągnik był nie rozpalany bo nie dało się.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 23:53
  •  

#82 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 20 styczeń 2010 - 09:37

Problem z odpaleniem Ursus C-330. sprawdź czy obie świece żarowe grzeją tam chyba cos takiego jest. biały dym to niespalona rope wywala.

#83 Share Ferdek07

Ferdek07

    Ferdek07

  • Members
  • PipPipPip
  • 7703 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2010 - 09:43

Problem z odpaleniem Ursus C-330. to tylko ciapek, mój ciapek od kiedy pamietam zawsze zimą najpierw odpalał na 1 gar a po przygazówce zaczynał równo chodzi, z tym białym dymem to coś ze świcami masz chyba, ważne że wogóle odpala :lol:

#84 Share Mechanik17

Mechanik17

    Użytkownik

  • Members
  • PipPip
  • 63 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Ostrowi Mazowieckiej

Napisany 20 styczeń 2010 - 11:26

Problem z odpaleniem Ursus C-330. co do zapalania do najlepiej dobrze paliwo przepompowac bo nie raz słabo do chodzi i dla tego na jeden tłok odpala

#85 Share kolatek

kolatek

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2010 - 11:27

Problem z odpaleniem Ursus C-330. Witam.Sprawdź jeszcze sprężynę w pompce paliwowej,może jest pęknięta...Miałem podobny przypadek.
Przeczytałem Twojego posta jeszcze raz i wg mnie to brak kompresji

#86 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 20 styczeń 2010 - 11:31

Problem z odpaleniem Ursus C-330.

Instalacja płomieniówki jest chyba szczelna.
Jak mam nowy akumulator i nowy , szybki rozrusznik to w zimę zapaliłem ale ale nie jest tak różowo jak pisze kolega wyżej.
W innych latach to w miesiącach zimowych ciągnik był nie rozpalany bo nie dało się.


A w ciapku masz płyn czy wodę, coś masz chyba z tą trzydziestką nie tak jeżeli ciężko pali na nowych aku, i szybkim rozruszniku.

#87 Share pawelJD

pawelJD

    Zaawansowany

  • Members
  • PipPipPip
  • 411 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bydgoszcz

Napisany 20 styczeń 2010 - 11:38

Problem z odpaleniem Ursus C-330. Może zawór wdechowy ma za duży luz, jak się nagrzeje to wtedy się rozpręża zawór i w pełni się otwiera..... Jak ma przepalać paliwo jak nie dostarczy tlenu do cylindra, ja to tak rozumiem?.. :lol:

#88 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 20 styczeń 2010 - 11:57

Problem z odpaleniem Ursus C-330. Jaki zawór wdechowy jaki ma byc luz żeby sie nie otwierał 0,5 cm i co po kilku sekundach się tyle wydłuzy tak a pompka paliwowa podaje paliwo do jednego cylindra do drugiego juz nie chce ludzie zastanówcie się co piszecie.

#89 Share 330CUrsus

330CUrsus

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowy
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 20 styczeń 2010 - 12:57

Problem z odpaleniem Ursus C-330. Może nie takim tonem co? Kolega się stara pomóc tylko. Osobiście moja sugestia to brak kompresji.

#90 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 20 styczeń 2010 - 13:26

Problem z odpaleniem Ursus C-330. Tak tylko pisząc takie rewelacje możecie kogos narazic na strate czasu lub pieniędzy jesli odstawi ciągnik dio mechanika w celu regulacji zaworów. Czasami lepiej sie zastanowić. Piszesz że było dobrze przed płomieniówka wywal płomieniówke i znowu bedzie dobrze. Odpowiedziałes sobie sam wposcie powyżej.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 23:53
  •  

#91 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 20 styczeń 2010 - 13:38

Problem z odpaleniem Ursus C-330. Moze płomieniówką zastawiłeś wlot powietrza.

#92 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 20 styczeń 2010 - 13:48

Problem z odpaleniem Ursus C-330. Pomysł juz od poczatku byl dziwny bo jak miało byc jeden cylinder podgrzewany swiecą żarową drugi płomieniową i jak miał silnik dobrze palić. Płomieniówkę montuje sie w kolektorze ssacym tak aby wszystkie cylindry mogły zassac ciepłe powietrze.

#93 Share kielbasa

kielbasa

    Zaawansowany

  • Members
  • PipPipPip
  • 607 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska
  • Zainteresowania:motoryzacja, mechanika, elektryka, elektronika

Napisany 20 styczeń 2010 - 15:20

Problem z odpaleniem Ursus C-330. Zgodnie z nazwą tematu, powinienem odpisać - podaj mu Viagrę. :lol: Pierwszy raz coś takiego słyszę jak rozpalanie ciągnika. :D Najpierw odkręć ten cały obwód świecy płomieniowej i zaślep szczelnie miejsce, skąd do niej wziąłeś paliwo. Potem odkręć kolektor ssący razem z filtrem. Spróbuj go tak odpalić, i zamelduj rezultaty. A kolega @hubertuss widział w ogóle ten ciągnik na oczy? Istnieje metoda montażu świecy płomieniowej w komorze spalania dla każdego cylindra? Chodziło mu zapewne od dwa otwory w kolektorze, i inaczej to nazwał.
"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

#94 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 20 styczeń 2010 - 15:34

Problem z odpaleniem Ursus C-330. Widzial tylko juz dawno ale cos pamiętam że tam świeca żarowa jest dla każdego cylindra czyli razem 2 a mi chodzilo o to aby świecę jesli juz zamontować tak aby powietrze przechodzące koło niej mogły zassać oba cylindry nie wiem czy to w tym sprzęcie jest możliwe ja bym sobie takimi głupotami głowy nie zawracał tylko kupił puszke samostartu jeśli już zrobił w kolektorze dziurke nagwintował jakas śrubka do tego s uchwytem aby mozna bylo reka odkręcac i zakręcać a nie jakies świece

#95 Share Grzesiek84

Grzesiek84

    Zaawansowany

  • Members
  • PipPipPip
  • 314 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2010 - 21:46

Problem z odpaleniem Ursus C-330. koledzy znajomy mechanik montuje świece płomieniową tak jak kolega opisuje w miejsce jednej żarowej i mówi że C330 o wiele lepiej pala. Ja myślę by wstawić u siebie ale żarowe pozostawić a wstawić ją w kolektor lub w filtr powietrza tzn tuż przy łączeniu się z kolektorem. Bo jak dobrze pamiętam do kolektora nie pospawam tulejki z gwintem na świece a do filtru powietrza tak co o tym pomyśle sądzicie? a co do odpalania sprawdź czy dostaje paliwo na oba wtryski, czy jak np stoi dłużej to z któregoś się nie cofa paliwo. A i mam jeszcze pytanie czy świeca płomieniowa może pracować w poziomie?

#96 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 21 styczeń 2010 - 01:15

Problem z odpaleniem Ursus C-330. Witam!!!!!
Wczoraj zdjeliuśmy głowicę ponieważ zawór wdechowy 1 cylndra przepuszczał.Dotarliśmy wszystkie zawory głowicy specjalną pastą.Wszystko złożyliśmy i jest żle.Wygląda że kompresja jest ponieważ kręcąć korbą aż trudno przekręcić.
Przypomnę że jest ciężko uruchamić ciągnik jak jest zimny , chodzi nierówno a wczoraj z komina buchnął płomień.
Obwód świecy płomieniowej jest odłączony.
Zauważyliśmy że jest problem z ustawieniem początku wtrysku.
Dziś rozbieramy przód ciągnika aby dostać się do zapłonu.Może jakiś klin się obciął i przestawia się zapłon.
Czekam na dalsze sugestie od kolegów i bardziej konkretnie i na temat.
Dopiero w piątek weżmiemy się za ciągnik.
Pozdrawiam!!!!!!!!!!!!!

#97 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 21 styczeń 2010 - 01:46

Problem z odpaleniem Ursus C-330.

koledzy znajomy mechanik montuje świece płomieniową tak jak kolega opisuje w miejsce jednej żarowej i mówi że C330 o wiele lepiej pala. Ja myślę by wstawić u siebie ale żarowe pozostawić a wstawić ją w kolektor lub w filtr powietrza tzn tuż przy łączeniu się z kolektorem. Bo jak dobrze pamiętam do kolektora nie pospawam tulejki z gwintem na świece a do filtru powietrza tak co o tym pomyśle sądzicie? a co do odpalania sprawdź czy dostaje paliwo na oba wtryski, czy jak np stoi dłużej to z któregoś się nie cofa paliwo. A i mam jeszcze pytanie czy świeca płomieniowa może pracować w poziomie?

Właśnie zamontowałem świecę płomieniową w filtrze powietrza ale według mnie to nie za bardzo zdawało egzamin ponieważ płomień się zaginał i gasił.
Dopiero zamontowanie świecy płomieniowej w miejscu świecy żarowej na 1 cylindrze i zdało egzamin .Problem jest tylko ztym że trzeba powiększyć otwór i nagwintowć innym skokiem niż tradycyjny.Może w wolnej chwili kolega spróbuje dotoczyć na tokarce taką przejściówkę i można w każdym momencie zamontować świecę żarową.
Narazie uklad mam odlączony ponieważ mam duży problem z tym ciągnikiem jak wyżej podałem.

#98 Share Grzesiek84

Grzesiek84

    Zaawansowany

  • Members
  • PipPipPip
  • 314 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2010 - 07:03

Problem z odpaleniem Ursus C-330. kolego @wb1402 możesz wstawić swoją fotkę jak masz zamontowaną to świecę w filtrze lub nawet gdybys mogł z internetu ściągnąć jakiś filtr zaznaczyć na nim strzałką w którym miejscu masz otwór na świece płomieniową właśnie filtrze i czy była w pionie czy poziomo? z góry dzięki za fotki lub jak cos podeślij mi na emaila boss1-1984@o2.pl bo nie wiem czy chodzi Ci o zakręt w kolektorze sącym czy zakręt w filtrze

#99 Share 330CUrsus

330CUrsus

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowy
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 21 styczeń 2010 - 10:11

Problem z odpaleniem Ursus C-330. Jak buchnął płomień to jak mnie pamięć nie myli to za wczesny kąt wtrysku.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 23:53
  •  

#100 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 21 styczeń 2010 - 10:55

Problem z odpaleniem Ursus C-330.

kolego @wb1402 możesz wstawić swoją fotkę jak masz zamontowaną to świecę w filtrze lub nawet gdybys mogł z internetu ściągnąć jakiś filtr zaznaczyć na nim strzałką w którym miejscu masz otwór na świece płomieniową właśnie filtrze i czy była w pionie czy poziomo? z góry dzięki za fotki lub jak cos podeślij mi na emaila boss1-1984@o2.pl bo nie wiem czy chodzi Ci o zakręt w kolektorze sącym czy zakręt w filtrze

W tej sprawie narazie niemam czasu.Jak przyjedzie syn to napewno coś koledze pomoże.Cierpliwości!!!!


Jak buchnął płomień to jak mnie pamięć nie myli to za wczesny kąt wtrysku.

Już pisałem w którymś z ostatnich postów że jutro rozbierzemy przód ciągnika z kołami zaplonu ponieważ jest właśnie problem z ustawieniem początku wtrysku.
Początek wtrysku jest ustawiany jak napisane w książce ale z resztą robi to kolega kóry niejeden ciągnik zjadł.
Czekam na dalszą ,konkretną podpowiedż.
Jak w piątek to rozbierzemy to poinformuję was o efektach.

Podobne tematy zimny dlugo kreci c330