Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#61 Share konopka

konopka

    Nowicjusz

  • Members
  • Pip
  • 22 postów

Napisany 19 grudzień 2009 - 15:41

Problem z odpaleniem Ursus C-330. Witam ,jestem tu nowicjuszem,ale chcę wrzucić parę uwag.Rozrusznik od C330nie będzie pasował do C328:inne mocowanie , inny bendix/11zębów/,trzeba by zmieniać obudowę sprzęgła i wieniec zębaty na kole zamachowym.C328 miał rozrusznik R5 a C330 R11/najstarsze R7/.Może trzeba wymienić tulejki,bo jeżeli mają duże luzy wirnik się blokuje,a przede wszystkim przy 328 trzeba przy rozruchu zimnego silnika włączyć dawkę wzbogacającą.
A tak nawiasem ,mam do sprzedania rozrusznik R5/C-328/ w bardzo dobrym stanie,nowy bendix/dowód zakupu/,zapasowe szczotki i tulejki oraz R11/C-330/,też idealny.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 23:20
  •  

#62 Share Pawel328

Pawel328

    Zaawansowany

  • Members
  • PipPipPip
  • 256 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieczfnia Kościelna

Napisany 20 grudzień 2009 - 11:35

Problem z odpaleniem Ursus C-330. a ile chcesz za rozrusznik do C-328?? :unsure:
Zetor 5320 + tur
Zetor 6911
Ursus C-330
Warfama Z-543

#63 Share konopka

konopka

    Nowicjusz

  • Members
  • Pip
  • 22 postów

Napisany 20 grudzień 2009 - 13:01

Problem z odpaleniem Ursus C-330. 350zł z wysyłką.Nowe polskie są po 600zł.

#64 Share deyu

deyu

    Użytkownik

  • Members
  • PipPip
  • 56 postów

Napisany 20 grudzień 2009 - 14:06

Problem z odpaleniem Ursus C-330. Witam ja mam nowa pompe wtryskowa przy c328 i niema tam podwujnej dawki paliwa przy starej pompie owszem była

#65 Share Davidastra

Davidastra

    Zaawansowany

  • Members
  • PipPipPip
  • 863 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpackie

Napisany 20 grudzień 2009 - 14:54

Problem z odpaleniem Ursus C-330. pewniw masz pompe nowa ale od c 330 nie od c 328

Opus meum est


#66 Share konopka

konopka

    Nowicjusz

  • Members
  • Pip
  • 22 postów

Napisany 20 grudzień 2009 - 17:32

Problem z odpaleniem Ursus C-330. Tak jak napisał poprzednik:musi to być pompa od 330.

Zapomniałem dopisać,że ona ma "dawke"automatyczną:przy rozruchu wystarczy wcisnąć gaz do dechy.
PS.Chociaż pierwsze 30tki też miały dawkę /nie pamiętam do którego numeru/,trochę inaczej umiejscowioną niż 28ka .

#67 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2009 - 19:10

Problem z odpaleniem Ursus C-330. Sąsiad rok temu robił remont 28 ,założył nową pompe od c 330 i u niego było tak samo ,na mrozie nie zapalił trzeba było ciągać i to długo , gdy było cieplej to odpalał po długim kręceniu ,przyczym zanim zapalił to dymił na biało ,a wogule był słaby tak się męczył do żniw ,
W żniwa jeździ z prasą ale takiego nie było co zapinać ,więc dał starą pompe do regeneracji ,po przełożeniu wszystkie kłopoty się skończyły, dobrze pali jest mocny.Pompiarz twierdził że przy oryginalnym rozrządzie 28 nie da sieę prawidłowo ustawić pompy od c 330

#68 Share Filipoo

Filipoo

    Zaawansowany

  • Members
  • PipPipPip
  • 838 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wronki
  • Zainteresowania:mechanizacja, rolnictwo, praca w lesie

Napisany 20 grudzień 2009 - 19:16

Problem z odpaleniem Ursus C-330. wytłumaczcie mi dlaczego. mieliśmy 28 pompa zaczeła się zacinać paliwo nie dochodziło do wtrysków załozyliśmy pompe od 30M i cykała jak marzenie troche przyspieszyliśmy zapłon i dwie przyczepy ze zbozem mogłem sobie ciągać bez problemowo na 1200 potrafił się zakopać ani silnik nie jąknął. silnik rakieta :)

a pompe idzie ustawić tylko dostać dobrego pompiarza to cud ;)

#69 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2009 - 19:20

Problem z odpaleniem Ursus C-330. Te dwie przyczepy to rzeczywiście CUD

#70 Share Filipoo

Filipoo

    Zaawansowany

  • Members
  • PipPipPip
  • 838 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wronki
  • Zainteresowania:mechanizacja, rolnictwo, praca w lesie

Napisany 20 grudzień 2009 - 19:29

Problem z odpaleniem Ursus C-330. dopuki nie wszedł na obroty rzedu 1600 to ogien z komina ale tak to z 4 na 5 bez problemów jak to z obciązeniem ;) ale mówie to było 28 z pompa od 30 i jak t mogło działać?? :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 23:20
  •  

#71 Share konopka

konopka

    Nowicjusz

  • Members
  • Pip
  • 22 postów

Napisany 20 grudzień 2009 - 19:40

Problem z odpaleniem Ursus C-330. Nie sądzę żeby rozrząd miał coś wspólnego,przecież koła zębate są takie same.Różnice tkwią w samej pompie i regulatorze.Poza tym np.dlaczego trudno "udusić 28kę podczas gdy 30tkę można bez problemu?Odpowiedż jest prosta:masywniejsze koło zamachowe,lepiej wkręca sie na obroty.

#72 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2009 - 19:41

Problem z odpaleniem Ursus C-330. Może są inne fazy.

#73 Share tomi83

tomi83

    Użytkownik

  • Members
  • PipPip
  • 80 postów

Napisany 20 grudzień 2009 - 22:59

Problem z odpaleniem Ursus C-330. Fazy rozrzadu sa te same tylko róznica jest w pompach wtryskowych tak jak wczesniej kolega pisał ,gadałem jeszcze dzisiaj z ojcem i mi mówił jak mniał przyc328 pompe z podwójnom dawkom to odpalał.Nie tak oczywiscie jak c330 poniewarz samo sedno tkwi w rozruszniku ,mam jeszcze pytanie gdybym załorzył obudowe sprzegla cztli pokrywr tylnom silnika od330 rozrusznik bedzie pasował,a wieniec morze zoztac od c328 czy inny jest skok zebów?.Okaazja kupna obudowy sprzegła

#74 Share konopka

konopka

    Nowicjusz

  • Members
  • Pip
  • 22 postów

Napisany 21 grudzień 2009 - 08:31

Problem z odpaleniem Ursus C-330. Niestety,wieniec jest inny.Wystarczy spojrzeć na bendixy:jest inna ilość zębów oraz średnica.Konieczny byłby demontaż wieńca,przetoczenie koła zamachowego/inna średnica wewnętrzna wieńca/i montaż nowego.Licząc koszty,niewiem czy jest sens.Sam wieniec to jeszcze pestka/ok.50zł./,ale obudowa napewno nie jest tania/nie znam ceny/a rozrusznik polski ELMOT 600zł/chińczyk 350/.


Wszystkim forumowiczom składam serdeczne życzenia wesołych i spokojnych świąt Bożego Narodzenia.

#75 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 19 styczeń 2010 - 22:37

Problem z odpaleniem Ursus C-330. Jestem nowy !!!!
Mam problem z rozruchem zimnego ciągnika C-330.
Niepali na jeden cylinder , chodzi nierówno, dymi na biało a po krótkim czasie wraca do normy.
Przypominan że jest tylko problem jak jest zimny a jak jest ciepły jest super.
Akumulatory są nowe i dobre.
Rozrusznik nowy - szybki.
Stopień sprężania ciągnika chyba jest dobry (niema czym sprawdzić ale silnik po remoncie około jeden rok temu.
Pompa paliwowa dopiero po remoncie (wymionione sekcje i regulacja na moich oczach).
Wtryski sprawdzone kilka razy w różnych miejscach i są dobre.
Początek wtrysku pompy wtryskowej jest prawidłowy.
W miejscu jednej świecy żarowej pierwszego cylindra została zamontowana świeca płomieniowa.Układ zamontowany z miejsca za fitrem powietrza , poprzez zawór zwrotny do płomieniówki i chyba jest dobrze.
Po zdjęciu filtra powietrza widać że świeca po ok. 15 s płomień paliwa się zapala.
Co to może być żle!!!!!!!!!!
Jeszcze spróbuję odłączyć obwód świecy płomieniwej ale jest problem ponieważ w miejscy świecy płomieniowej został zwiększony otwór i inny gwint.
Może kolega na tokarce przerabi taką przejściówkę ale narazie niewiem?
Co to może być żle w tym ciągniku ? !!!!!!
Jutro napiszę jaki jest efekt mojego rozwiązania problemu!!!!!!

#76 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 19 styczeń 2010 - 23:25

Problem z odpaleniem Ursus C-330. a co z głowicą i zaworami??? szczelne, wyregulowane prawidłowo... że ma rok po remocnie to nie zakładaj ze ma dobrą kompresje :lol: widziałem takie co po pół roku były do kolejnej wymiany zestawów... Jak troche dymi na biało to temu ze teraz nista temp, a paliwo dochodzi i moze dymic, a jak na którymś cylindrze słabsza kompresja tez bedzie dymił zanim załapie bo dostaje paliwo a zapłonu nie ma

#77 Share sdamigo6

sdamigo6

    Użytkownik

  • Members
  • PipPip
  • 82 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Kocka

Napisany 19 styczeń 2010 - 23:39

Problem z odpaleniem Ursus C-330. Miałem taki numer że zawór w prowadnicy stawał dopóki się nie rozruszał i objawy były podobne a skończyło się wygięciem popychacza. A może być tak jak pisze Roki212, założyłem kiedyś gościowi kpl naprawczy z Tech-rolu i traktorek po 250 mth aż prosił o kapitalkę

#78 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 20 styczeń 2010 - 06:33

Problem z odpaleniem Ursus C-330.

a co z głowicą i zaworami??? szczelne, wyregulowane prawidłowo... , słabsza kompresja tez bedzie


Właśnie zapomniałem dodać że głowica i zawory były remontowane w lepszym zakładzie w tym czasie jak był robiony silnik !!!!!!

Dodam tylko że ciągnik jest mało używany a bawię się już z nim całą zimę.
Najciekawsze jest to , że jak prawidłowo ustawiliśmy początek wtrysku i wszystko pozostałe powymieniane to było super.Przy 10 stopniach mrozu zapalał i na płynie.
A stało się żle jak zacząłem podłączać świecę płomieniową.
Ale to jest tylko moja sugestia!!!!!!!
Mogło się stać coś innego.
Dziś odłączę świecę płomieniową i spróbuję.(tylko na jednej świecy żarowj)
Może paliwo jest złe!!!!!!!(kupine już w zimę i w Orlenie)
W tym wszystkim pomaga mi kolega który jest mechanikiem od ciągników i kiedyś pracowal w POM-ie.
Ale spadl trochę z górnej półki.
Czekam na sugestie od kolegów!!!!!
Poinformuję was o swoim postępie w usuwaniu usterki w ciągniku!!!!!!

#79 Share ursus12

ursus12

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna
  • Lokalizacja:września

Napisany 20 styczeń 2010 - 08:04

Problem z odpaleniem Ursus C-330. jeśli już mowa o świecy płomieniowej w c 330 to mógłbyś zrobić zdjęcie i wstawić chętnie zobacze jak masz to zrobione?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 23:20
  •  

#80 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 20 styczeń 2010 - 08:42

Problem z odpaleniem Ursus C-330. A ta cała instalacja do świecy płomieniowej jest szczelna, nieciąganie może gdzieś powietrza? A po drugie po co Ci świeca do ciapka, jeśli masz nowe aku i rozrusznik szybkoobrotowy, to powinien palić od strzała nawet bez świec.

Podobne tematy zimny dlugo kreci c330