Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#41 Share kuba330m

kuba330m

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mińsk Mazowiecki

Napisany 14 grudzień 2009 - 21:35

Problem z odpaleniem Ursus C-330. A jak u ciebie z wtryskami??? ;) Moze dobrze paliwa nie rozpylaja i zanim sie paliwo zapali sie to troche czasu mija. Ja jak swoja trzydziestke odpalam przy minusowych temperaturach to musi sie nakrecic zanim zapali, i po odpaleniu troche nie rowno chodzi. A jak sie rozgrzeje to pali az milo :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 19:45
  •  

#42 Share kielbasa

kielbasa

    Zaawansowany

  • Members
  • PipPipPip
  • 607 postów
  • Płeć:Mężczyzna
  • Lokalizacja:małopolska
  • Zainteresowania:motoryzacja, mechanika, elektryka, elektronika

Napisany 14 grudzień 2009 - 21:37

Problem z odpaleniem Ursus C-330. podejrzewam, że wystarczy wymienić tylko głowicę rozrusznika, ale nie jestem w 100% pewny. ;)
sam pocinam na R7, bo ten ciągnik jest w takim stanie, że go tylko do potoka spuścić. tak to jest jak człowieka nie ma dłużej w domu :D
"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

#43 Share tomi83

tomi83

    Użytkownik

  • Members
  • PipPip
  • 80 postów

Napisany 14 grudzień 2009 - 21:46

Problem z odpaleniem Ursus C-330. wtryski pompa jest wporzadku,rozrusznik jest mocowany na dwie sruby ijest duzo mniejszy niz przy c330

#44 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 14 grudzień 2009 - 22:03

Problem z odpaleniem Ursus C-330. najprawdopodobniej mozesz miec zwarcie na wirniku i temu wolno kręci, w C-330 miałem kiedyś coś podobnego

#45 Share tomi83

tomi83

    Użytkownik

  • Members
  • PipPip
  • 80 postów

Napisany 14 grudzień 2009 - 22:13

Problem z odpaleniem Ursus C-330. rozrusznik mi sprawdzał elektryk imówił ze wszystko jest dobrze

#46 Share Rafal29

Rafal29

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie
  • Zainteresowania:mechanika, dobra książka

Napisany 14 grudzień 2009 - 22:28

Problem z odpaleniem Ursus C-330. Sprawdzałeś klemy i przewód zasilający(ten długi) bo może być nadpalony.Też tak kiedyś miałem, wymieniłem przewód i wszystko było ok.

#47 Share tomi83

tomi83

    Użytkownik

  • Members
  • PipPip
  • 80 postów

Napisany 14 grudzień 2009 - 22:48

Problem z odpaleniem Ursus C-330. Gadałem z mechanikiem i mi powiedział ze c328 nigdy niebedzie tak palił jak c330 bo ma wolno obrotowy rozrusznik

#48 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 16 grudzień 2009 - 18:53

Problem z odpaleniem Ursus C-330. a ten elektryk jest jakiś sprawdzony, masz pewność że dobrze sprawdził wszystko...

#49 Share GoRAL1

GoRAL1

    mlody rolnik

  • Members
  • PipPipPip
  • 2478 postów
  • Płeć:Mężczyzna

Napisany 16 grudzień 2009 - 19:15

Problem z odpaleniem Ursus C-330. Masz przy pompie ręczne podstawianie dawki czy tego używasz.

#50 Share damian18

damian18

    Zaawansowany

  • Members
  • PipPipPip
  • 671 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ryki

Napisany 16 grudzień 2009 - 19:56

Problem z odpaleniem Ursus C-330. w kolektorze sącym przed świecami masz otwór wlewasz tam trochę ropy i ciągnik pali odrazu w 30 robię tak od zawsze i nic się nie dzieje

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 19:45
  •  

#51 Share kati

kati

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 17 grudzień 2009 - 18:34

Problem z odpaleniem Ursus C-330. Witam.Mam problem z ursusikiem jest po kapitalnym remoncie i nie chce odpalic kręci dobrze a nie przezuci,czy to moze byc złym ustawieniem zaplonu.Zawory są dobrze,tylko przy remoncie musial byc silnik rozebrany w mak,bo musielismy napawac w bloku pod panewki,bo poprzedni wlasciciel cos tam pokąbinowal,i nie pasowaly orginały,tera wszystko juz ok,tylko moglismy zle załozyc to kólko zembate od pompy paliwa lub z zaplnem cos.Rozrząd jes ok,wtryski tez.

#52 Share Vhalior2

Vhalior2

    Zaawansowany

  • Members
  • PipPipPip
  • 430 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkoposka

Napisany 17 grudzień 2009 - 19:12

Problem z odpaleniem Ursus C-330. raczej tak...

#53 Share cichy84

cichy84

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ełk/Olsztyn

Napisany 17 grudzień 2009 - 19:17

Problem z odpaleniem Ursus C-330. bardzo możliwe sprawdz tesz szczelinę na zaworach
pozdro

#54 Share Rafal29

Rafal29

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie
  • Zainteresowania:mechanika, dobra książka

Napisany 17 grudzień 2009 - 19:34

Problem z odpaleniem Ursus C-330. Na początek to sprawdż układ paliwowy (czy odpowietrzony) . Jeśli przy rozruchu dymi na biało to masz przestawiony zapłon , żle złorzony rozrzad lub zapiekła się końcówka wtrysku (miałem tak ostatnio).

#55 Share ClaasEuropa

ClaasEuropa

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna

Napisany 17 grudzień 2009 - 19:36

Problem z odpaleniem Ursus C-330. a co w nim robiłeś? jak w moim c-360 wtryski wymieniałem to po złożeniu też baaardzo długo kręcił (z pomocą pompki) aż zapalił bo paliwo dochodziło :unsure:

#56 Share damian18

damian18

    Zaawansowany

  • Members
  • PipPipPip
  • 671 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ryki

Napisany 17 grudzień 2009 - 19:58

Problem z odpaleniem Ursus C-330. ja stawiam na zawory żle ustawiłeś. Mi 30 zawsze dymi na biało a pali w miarę dobrze

#57 Share kuba330m

kuba330m

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mińsk Mazowiecki

Napisany 17 grudzień 2009 - 20:35

Problem z odpaleniem Ursus C-330. To dymienie to chyba w kazdej 330, bo ja mam tak samo z tym dymieniem.
Ja do odpalenia to uzywam odpreznika (ale w tedy to 2 osoby), lub gdy jestm sam to na siwece i na rozrusznik, i tak to powtarzam 2/3 razy i pali.
Co do tego twojego palenia to mozesz miec zby puzmy zaplon.

#58 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 17 grudzień 2009 - 20:49

Problem z odpaleniem Ursus C-330.

Witam.Mam problem z ursusikiem jest po kapitalnym remoncie i nie chce odpalic kręci dobrze a nie przezuci,czy to moze byc złym ustawieniem zaplonu.Zawory są dobrze,tylko przy remoncie musial byc silnik rozebrany w mak,bo musielismy napawac w bloku pod panewki,bo poprzedni wlasciciel cos tam pokąbinowal,i nie pasowaly orginały,tera wszystko juz ok,tylko moglismy zle załozyc to kólko zembate od pompy paliwa lub z zaplnem cos.Rozrząd jes ok,wtryski tez.

a jak kręcisz to dymi wogle na biało czy nie, teraz przy niskich temperaturach powinien podczas uruchomiania zimnego silnika wydobywać się biały dym jak go nie ma to znaczy ze paliwo nie dochodzi, zapowietrzony lub przymarźnięta gdzieś woda np. w filtrze... a jak dymi tylko nie łapie to mogłeś właśnie jak koledzy piszą źle zawory wyregulować lub źle początek wtrysku ustawić :unsure:

#59 Share ClaasEuropa

ClaasEuropa

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna

Napisany 17 grudzień 2009 - 20:50

Problem z odpaleniem Ursus C-330. a ile czasu kręciłeś? moim zdaniem zapowietrzony

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 19:45
  •  

#60 Share semos

semos

    Zaawansowany

  • Members
  • PipPipPip
  • 954 postów
  • Płeć:Mężczyzna

Napisany 17 grudzień 2009 - 20:57

Problem z odpaleniem Ursus C-330. 330 jest bardzo łatwo odpowietrzyć wiec raczej sadze, że to nie w tym tkwi problem. Najlepiej to sprawdź jeszcze raz dla pewności ustawienie zaworów, jeśli będą oki to pozostaje tylko kwestia zapłonu.

Podobne tematy zimny dlugo kreci c330