Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


547 odpowiedzi na ten temat

#481 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2284 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 08 czerwiec 2016 - 11:54

Problem z odpaleniem Ursus C-330.

Jak do tej pory jeszcze tego nie ogarnąłeś to lepiej poszukaj kogoś kto się zna bo zjarasz sobie jeszcze całą instalację... Skoro wywala bezpiecznik to masz gdzieś zwarcie lub coś źle podłączone skoro kręcąc kluczykiem to są kontrolki to gasną lub sama stacyjka do wymiany



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 04:54
  •  

#482 Share MasterRoj

MasterRoj

    Zaawansowany

  • Members
  • PipPipPip
  • 243 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 08 czerwiec 2016 - 12:16

Problem z odpaleniem Ursus C-330.

Sprawdź czy zapala przy po zasileniu cewki przy rozruszniku z pominięciem przełącznika świec i stacyjki. Jak działa poprawnie to do sprawdzenia masz

obwód sterowania: od rozrusznika spod nakrętki gdzie przychodzi przewód z akumulatora do stacyjki pod zacisk nr 30, następnie ze stacyjki z zacisku nr 54 idzie przewód do przełącznika świec żarowych(klamka) do zacisku oznaczonego nr 15/54, z przełącznika z zacisku nr 50 idzie  na wyłącznik elektromagnesu przy rozruszniku(mała srubka z blaszką na srubokręt ). Z przełącznika z zacisku nr 17 idzie jeszcze przewód na świece żarowe.

 

Ja mam zrobiony mostek między zaciskami nr 15 i nr 30 na stacyjce, bo stacyjki tera są bardzo liche i szybko się grzeją i mogą nie przewodzić wystarczająco lub wcale. Wyłączenie instalacji spod napięcia odbywa się wyłącznikiem masy który trzeba dodatkowo zamontować w obwód pomiędzy masę a zacisk akumulatora co idzie na masę ciągnika.

 

 

 

edytowałem bo były błędy w opisie


Edytowany przez MasterRoj, 15 czerwiec 2016 - 15:26.


#483 Share JakubBasiak

JakubBasiak

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lipnik
  • Zainteresowania:mechanika maszyn rolniczych i hodowla

Napisany 15 czerwiec 2016 - 14:45

Problem z odpaleniem Ursus C-330. A jak to zrobić żeby zasilić cewka bezpośrednio

#484 Share MasterRoj

MasterRoj

    Zaawansowany

  • Members
  • PipPipPip
  • 243 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 15 czerwiec 2016 - 15:23

Problem z odpaleniem Ursus C-330.

Zwierasz na krótko przewodem zacisk przy rozruszniku gdzie przychodzi przewód z akumulatora z zaciskiem  gdzie przychodzi przewód od przełącznika świec żarowych(mała śrubka )

Jak rozrusznik zdziała i normalnie silnik będzie w ten sposób odpalał to masz do sprawdzena przełącznik swiec żarowych i stacyjke o czym już było.



#485 Share JakubBasiak

JakubBasiak

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lipnik
  • Zainteresowania:mechanika maszyn rolniczych i hodowla

Napisany 15 czerwiec 2016 - 20:24

Problem z odpaleniem Ursus C-330. Dzięki jutro spróbuję

#486 Share JakubBasiak

JakubBasiak

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lipnik
  • Zainteresowania:mechanika maszyn rolniczych i hodowla

Napisany 18 czerwiec 2016 - 07:24

Problem z odpaleniem Ursus C-330. Odpiolem kabel od przełącznika świec zarowych żeby styknac nim Akumulatora i zanim coś zrobiłem to spróbowałem na krutko i rozrusznik ruszył silnik odpalił

#487 Share MasterRoj

MasterRoj

    Zaawansowany

  • Members
  • PipPipPip
  • 243 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 18 czerwiec 2016 - 11:44

Problem z odpaleniem Ursus C-330.

Ok wiesz teraz gdzie szukać dalej. Skąd idzie ten kabel co go na krótko styknołeś?



#488 Share JakubBasiak

JakubBasiak

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lipnik
  • Zainteresowania:mechanika maszyn rolniczych i hodowla

Napisany 19 czerwiec 2016 - 10:48

Problem z odpaleniem Ursus C-330. Ten po prawo prosto do akumulatora a po lewo do rozrusznika prosto ten mały do klamki zwarlem tylko te duże śruby z tym malym nic nie robilem
20160619_113057.jpg

Edytowany przez JakubBasiak, 19 czerwiec 2016 - 10:51.


#489 Share MasterRoj

MasterRoj

    Zaawansowany

  • Members
  • PipPipPip
  • 243 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 19 czerwiec 2016 - 15:54

Problem z odpaleniem Ursus C-330.

Weź ten niebieski kabelek odkręć ładnie skręć i dobrze przykręć bo teraz to się miotła zrobiła i każdy drucik w inną stronę , a tą podkładkę obróć tak aby zagięcie było zboku a nie jak teraz opierało się o podstawę, blaszka ma być równoległa do podstawy bo inaczej nie będzie dobrego połączenia.

 

Zewrzyj ten mały z tym po prawej co z akumulatora przychodzi na krótko czy odpali poprawnie.

Jeśli w ten sposób poprawnie odpala to szukamy dalej.

Jeśli nie odpala poprawnie to problem z tym wyłącznikiem, bo reszta rozrusznika jest dobra bo już próbowałeś i działa

Nie pisało nigdzie żeby zwierać dwie duże śruby bo od tego jest wyłącznik elektromagnetyczny którym steruje ten mały niebieski kabelek gdy podamy na niego napięcie z tego przewodu po prawej co na zdjęciu.


Edytowany przez MasterRoj, 19 czerwiec 2016 - 16:04.


#490 Share JakubBasiak

JakubBasiak

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lipnik
  • Zainteresowania:mechanika maszyn rolniczych i hodowla

Napisany 20 czerwiec 2016 - 09:41

Problem z odpaleniem Ursus C-330. Rozrusznik się nie rusza gdy dotknie się tym małym niebieskim kabelkiem tej śruby który idzie od akumulatora pojawiaja sie tylko iskierki, o jaki wyłącznik ci chodzi

Edytowany przez JakubBasiak, 20 czerwiec 2016 - 10:00.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 04:54
  •  

#491 Share MasterRoj

MasterRoj

    Zaawansowany

  • Members
  • PipPipPip
  • 243 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 20 czerwiec 2016 - 10:11

Problem z odpaleniem Ursus C-330.

Wyłącznik elektromagnetyczny to co na zdjęciu zamieściłeś.

czy ty dobrze to robisz? Zwierasz kawałkiem przewodu dwie śrubki: małą śrubke i tą po prawej.



#492 Share JakubBasiak

JakubBasiak

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lipnik
  • Zainteresowania:mechanika maszyn rolniczych i hodowla

Napisany 20 czerwiec 2016 - 17:03

Problem z odpaleniem Ursus C-330. Dzięki wszystkim zmieniłem elektromagnes na jakis stary ktury znalazlem w garażu i co mnie miłe zaskoczyło odpalił z klamki dzięki wszystkim za pomoc

#493 Share MasterRoj

MasterRoj

    Zaawansowany

  • Members
  • PipPipPip
  • 243 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 20 czerwiec 2016 - 19:10

Problem z odpaleniem Ursus C-330.

To cieszy że się udało a elektromagnes ten co nie działa to go zaraz młotkiem bo z tego wynika że ma przerwę w jednej cewce albo  zware międzyzwojową.


Edytowany przez MasterRoj, 20 czerwiec 2016 - 19:18.


#494 Share lach32

lach32

    Nowicjusz

  • Members
  • Pip
  • 15 postów

Napisany 27 styczeń 2017 - 19:15

Problem z odpaleniem Ursus C-330.

Witam! Mam problem z uruchomieniem silnika mojej 30, przeprowadziłem remont głowicy, mechanik założył. I nie mogę uruchomić leci biały dym tak jakby nie miał kompresji na cylindrze stan wizualny tłoka pierścieni dobry orzeczone przez dwóch mechaników jeden zajmuje naprawą aut zawodowo. Zauważyłem jedną rzec mnie nurtującą, wymieniłem pompkę ręczną ( chyba nazywa się to zasilająca ale nie jestem pewien) i przy pompowaniu cieknie paliwo z niej. Traktor przeszedł kapitalny remont tylko blok silnika był nie ruszany. Aha najważniejsze cipek przez jakiś czas był nie używany ( ok 10 lat) ale przed remontem był uruchomiony poprzez ciągnięcie , po remoncie przez rozrusznik ni hu hu ale przez ciągnięcie tak ale ciężko jak się rozgrzał to na dotyk rozrusznik nowy wysoko obrotowy i aku nowe



#495 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2284 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 27 styczeń 2017 - 20:28

Problem z odpaleniem Ursus C-330.

Więc po pierwsze przed założeniem nowej głowicy ktoś sprawdzał szczelność zaworów przez zalanie kanałów benzyną lub naftą, teraz mało kiedy jest tak że są szczelne... następnie jak piszesz stan pompki skoro wymieniłeś nie powinna cieknąć, dalej podczas zakładania głowicy trzeba było sprawdzić od razu końcówki wtryskiwaczy czy nie leją i ustawić na nich prawidłowe ciśnienie otwarcia. Skoro mechanik założył nową głowicę zapewne zawory ustawił prawidłowo. I ostatnia rzecz początek wtrysku do sprawdzenia. Jak nic nie pomoże zostania wina pompy wtryskowej. 

Co do rozrusznika to jak zbyt wolno obraca wałem  poniżej 100 obr/min też nie odpalisz i oczywiście nie zapomnij o świecach żarowych, ale skoro rozrusznik nowy i aku to powinien prawidłowo kręcić


Edytowany przez Roki212, 27 styczeń 2017 - 20:30.


#496 Share lach32

lach32

    Nowicjusz

  • Members
  • Pip
  • 15 postów

Napisany 27 styczeń 2017 - 21:48

Problem z odpaleniem Ursus C-330.

Więc po pierwsze przed założeniem nowej głowicy ktoś sprawdzał szczelność zaworów przez zalanie kanałów benzyną lub naftą, teraz mało kiedy jest tak że są szczelne... następnie jak piszesz stan pompki skoro wymieniłeś nie powinna cieknąć, dalej podczas zakładania głowicy trzeba było sprawdzić od razu końcówki wtryskiwaczy czy nie leją i ustawić na nich prawidłowe ciśnienie otwarcia. Skoro mechanik założył nową głowicę zapewne zawory ustawił prawidłowo. I ostatnia rzecz początek wtrysku do sprawdzenia. Jak nic nie pomoże zostania wina pompy wtryskowej. 

Co do rozrusznika to jak zbyt wolno obraca wałem  poniżej 100 obr/min też nie odpalisz i oczywiście nie zapomnij o świecach żarowych, ale skoro rozrusznik nowy i aku to powinien prawidłowo kręcić

 

Głowica była regenerowana w specjalnym zakładzie ( gdzieś koło krk nie pamiętam dokładnie) gdzie się tym zajmują sprawdzają szczelność wtryskiwacze ustawiał ten mechanik co montował głowice założone nowe końcówki wtryskiwaczy, pompka nowa ale nie wiem jakim cudem cieknie właśnie się dziwie do forum.png

początek wtrysku jak sprawdzić? pompa nie była ruszana daje paliwo ale nie wiem czy dobrze, świeczkę jedną miałem spaloną jutro kupie próbowałem na kopciucha, nawet na zawór ropy dawałem , a także samostart nie dawał trochę chwytał ale zaraz gasł. Mój drugi ciapek "władek" przy minus 5 bez świeczek pali bez żadnych problemów. Rozrusznik pięknie kręci szybko aku 120 ah



#497 Share lach32

lach32

    Nowicjusz

  • Members
  • Pip
  • 15 postów

Napisany 28 styczeń 2017 - 17:01

Problem z odpaleniem Ursus C-330.

Wymieniłem pompkę zasilającą oraz świeczki, odpowietrzyłem układ paliwowy, nadal nie mogę zapalić coś tam bierze ale jak odłączam rozrusznik to obroty maleją po 5 sekundach gaśnie czy jest możliwe że pompa paliwowa po takim długim postoju umarła? Jak go zapaliłem przez ciągniecie po zgaszeniu zapalił na dyg



#498 Share KULAWA_KOZA

KULAWA_KOZA

    Zaawansowany

  • Members
  • PipPipPip
  • 2447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska ZADROŻE
  • Zainteresowania:Wędkarstwo

Napisany 01 luty 2017 - 17:45

Problem z odpaleniem Ursus C-330.

Głowica była regenerowana w specjalnym zakładzie ( gdzieś koło krk nie pamiętam dokładnie) gdzie się tym zajmują sprawdzają szczelność wtryskiwacze ustawiał ten mechanik co montował głowice założone nowe końcówki wtryskiwaczy, pompka nowa ale nie wiem jakim cudem cieknie właśnie się dziwie attachicon.gifdo forum.png

początek wtrysku jak sprawdzić? pompa nie była ruszana daje paliwo ale nie wiem czy dobrze, świeczkę jedną miałem spaloną jutro kupie próbowałem na kopciucha, nawet na zawór ropy dawałem , a także samostart nie dawał trochę chwytał ale zaraz gasł. Mój drugi ciapek "władek" przy minus 5 bez świeczek pali bez żadnych problemów. Rozrusznik pięknie kręci szybko aku 120 ah

 

tutaj ma cieknąć .

Napisz w którym zakładzie pod Krakowem była regenerowana to ci powiem czy ci dobrze zregenerowli bo z 3 zakłady pod Krakowem nie mają zielonego pojęcia o regeneracji głowic , wkładają zawory na surowo bez sprawdzenia szczelności .

Wykręć wtryski i podepnij pod pompe i startnij i zobaczysz czy podają to raz , dwa sprawdż jak masz ustawione zawory i czy dobrze ustawione ,

kurcze c-330 to nie perkins , chodż by nie wiem jak był wyłechtany silnik to powinien załapać , miałem różne c-330 ale zawsze paliły .


Edytowany przez KULAWA_KOZA, 01 luty 2017 - 17:50.


#499 Share lach32

lach32

    Nowicjusz

  • Members
  • Pip
  • 15 postów

Napisany 01 luty 2017 - 20:32

Problem z odpaleniem Ursus C-330.

tutaj ma cieknąć .

Napisz w którym zakładzie pod Krakowem była regenerowana to ci powiem czy ci dobrze zregenerowli bo z 3 zakłady pod Krakowem nie mają zielonego pojęcia o regeneracji głowic , wkładają zawory na surowo bez sprawdzenia szczelności .

Wykręć wtryski i podepnij pod pompe i startnij i zobaczysz czy podają to raz , dwa sprawdż jak masz ustawione zawory i czy dobrze ustawione ,

kurcze c-330 to nie perkins , chodż by nie wiem jak był wyłechtany silnik to powinien załapać , miałem różne c-330 ale zawsze paliły .

 

Nie pamiętam w którym zakładzie znajomy mechanik zawsze tam odwozi głowice na szlifa czy spawania, vw t4 miałem tam głowicę robioną, jeszcze raz zostały ustawione i sprawdzone wtryski jeden wtrysk czasami się zawieszał został wymieniony zobaczę jutro jak założę.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 04:54
  •  

#500 Share lach32

lach32

    Nowicjusz

  • Members
  • Pip
  • 15 postów

Napisany 04 luty 2017 - 17:15

Problem z odpaleniem Ursus C-330.

odpaliłem ale nie chodzi tak uroczo jak jest zimny, wtedy pali najpierw na jeden tłok dopiero po chwili załapie i kopci na biało po upływie 5 minut jest normalnie i pali na dotyk. Jeszcze jedna rzecz jak odpowietrzyć podnośnik?



Podobne tematy zimny dlugo kreci c330