Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#481 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2076 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 08 czerwiec 2016 - 11:54

Problem z odpaleniem Ursus C-330.

Jak do tej pory jeszcze tego nie ogarnąłeś to lepiej poszukaj kogoś kto się zna bo zjarasz sobie jeszcze całą instalację... Skoro wywala bezpiecznik to masz gdzieś zwarcie lub coś źle podłączone skoro kręcąc kluczykiem to są kontrolki to gasną lub sama stacyjka do wymiany



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 13:30
  •  

#482 Share MasterRoj

MasterRoj

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 08 czerwiec 2016 - 12:16

Problem z odpaleniem Ursus C-330.

Sprawdź czy zapala przy po zasileniu cewki przy rozruszniku z pominięciem przełącznika świec i stacyjki. Jak działa poprawnie to do sprawdzenia masz

obwód sterowania: od rozrusznika spod nakrętki gdzie przychodzi przewód z akumulatora do stacyjki pod zacisk nr 30, następnie ze stacyjki z zacisku nr 54 idzie przewód do przełącznika świec żarowych(klamka) do zacisku oznaczonego nr 15/54, z przełącznika z zacisku nr 50 idzie  na wyłącznik elektromagnesu przy rozruszniku(mała srubka z blaszką na srubokręt ). Z przełącznika z zacisku nr 17 idzie jeszcze przewód na świece żarowe.

 

Ja mam zrobiony mostek między zaciskami nr 15 i nr 30 na stacyjce, bo stacyjki tera są bardzo liche i szybko się grzeją i mogą nie przewodzić wystarczająco lub wcale. Wyłączenie instalacji spod napięcia odbywa się wyłącznikiem masy który trzeba dodatkowo zamontować w obwód pomiędzy masę a zacisk akumulatora co idzie na masę ciągnika.

 

 

 

edytowałem bo były błędy w opisie


Edytowany przez MasterRoj, 15 czerwiec 2016 - 15:26.


#483 Share JakubBasiak

JakubBasiak

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lipnik
  • Zainteresowania:mechanika maszyn rolniczych i hodowla

Napisany 15 czerwiec 2016 - 14:45

Problem z odpaleniem Ursus C-330. A jak to zrobić żeby zasilić cewka bezpośrednio

#484 Share MasterRoj

MasterRoj

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 15 czerwiec 2016 - 15:23

Problem z odpaleniem Ursus C-330.

Zwierasz na krótko przewodem zacisk przy rozruszniku gdzie przychodzi przewód z akumulatora z zaciskiem  gdzie przychodzi przewód od przełącznika świec żarowych(mała śrubka )

Jak rozrusznik zdziała i normalnie silnik będzie w ten sposób odpalał to masz do sprawdzena przełącznik swiec żarowych i stacyjke o czym już było.



#485 Share JakubBasiak

JakubBasiak

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lipnik
  • Zainteresowania:mechanika maszyn rolniczych i hodowla

Napisany 15 czerwiec 2016 - 20:24

Problem z odpaleniem Ursus C-330. Dzięki jutro spróbuję

#486 Share JakubBasiak

JakubBasiak

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lipnik
  • Zainteresowania:mechanika maszyn rolniczych i hodowla

Napisany 18 czerwiec 2016 - 07:24

Problem z odpaleniem Ursus C-330. Odpiolem kabel od przełącznika świec zarowych żeby styknac nim Akumulatora i zanim coś zrobiłem to spróbowałem na krutko i rozrusznik ruszył silnik odpalił

#487 Share MasterRoj

MasterRoj

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 18 czerwiec 2016 - 11:44

Problem z odpaleniem Ursus C-330.

Ok wiesz teraz gdzie szukać dalej. Skąd idzie ten kabel co go na krótko styknołeś?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 13:30
  •  

#488 Share JakubBasiak

JakubBasiak

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lipnik
  • Zainteresowania:mechanika maszyn rolniczych i hodowla

Napisany 19 czerwiec 2016 - 10:48

Problem z odpaleniem Ursus C-330. Ten po prawo prosto do akumulatora a po lewo do rozrusznika prosto ten mały do klamki zwarlem tylko te duże śruby z tym malym nic nie robilem
20160619_113057.jpg

Edytowany przez JakubBasiak, 19 czerwiec 2016 - 10:51.


#489 Share MasterRoj

MasterRoj

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 19 czerwiec 2016 - 15:54

Problem z odpaleniem Ursus C-330.

Weź ten niebieski kabelek odkręć ładnie skręć i dobrze przykręć bo teraz to się miotła zrobiła i każdy drucik w inną stronę , a tą podkładkę obróć tak aby zagięcie było zboku a nie jak teraz opierało się o podstawę, blaszka ma być równoległa do podstawy bo inaczej nie będzie dobrego połączenia.

 

Zewrzyj ten mały z tym po prawej co z akumulatora przychodzi na krótko czy odpali poprawnie.

Jeśli w ten sposób poprawnie odpala to szukamy dalej.

Jeśli nie odpala poprawnie to problem z tym wyłącznikiem, bo reszta rozrusznika jest dobra bo już próbowałeś i działa

Nie pisało nigdzie żeby zwierać dwie duże śruby bo od tego jest wyłącznik elektromagnetyczny którym steruje ten mały niebieski kabelek gdy podamy na niego napięcie z tego przewodu po prawej co na zdjęciu.


Edytowany przez MasterRoj, 19 czerwiec 2016 - 16:04.


#490 Share JakubBasiak

JakubBasiak

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lipnik
  • Zainteresowania:mechanika maszyn rolniczych i hodowla

Napisany 20 czerwiec 2016 - 09:41

Problem z odpaleniem Ursus C-330. Rozrusznik się nie rusza gdy dotknie się tym małym niebieskim kabelkiem tej śruby który idzie od akumulatora pojawiaja sie tylko iskierki, o jaki wyłącznik ci chodzi

Edytowany przez JakubBasiak, 20 czerwiec 2016 - 10:00.


#491 Share MasterRoj

MasterRoj

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 20 czerwiec 2016 - 10:11

Problem z odpaleniem Ursus C-330.

Wyłącznik elektromagnetyczny to co na zdjęciu zamieściłeś.

czy ty dobrze to robisz? Zwierasz kawałkiem przewodu dwie śrubki: małą śrubke i tą po prawej.



#492 Share JakubBasiak

JakubBasiak

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lipnik
  • Zainteresowania:mechanika maszyn rolniczych i hodowla

Napisany 20 czerwiec 2016 - 17:03

Problem z odpaleniem Ursus C-330. Dzięki wszystkim zmieniłem elektromagnes na jakis stary ktury znalazlem w garażu i co mnie miłe zaskoczyło odpalił z klamki dzięki wszystkim za pomoc

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 13:30
  •  

#493 Share MasterRoj

MasterRoj

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 20 czerwiec 2016 - 19:10

Problem z odpaleniem Ursus C-330.

To cieszy że się udało a elektromagnes ten co nie działa to go zaraz młotkiem bo z tego wynika że ma przerwę w jednej cewce albo  zware międzyzwojową.


Edytowany przez MasterRoj, 20 czerwiec 2016 - 19:18.


Podobne tematy zimny dlugo kreci c330