Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#441 Share sebastian84

sebastian84

    Zaawansowany

  • Members
  • PipPipPip
  • 402 postów
  • Płeć:Mężczyzna

Napisany 16 listopad 2014 - 20:32

Problem z odpaleniem Ursus C-330.

oczywiście że może być to za mały luz zaworowy , zawór się nie zamyka i nie ma odpowiedniego ciśnienia . A dlaczego regenerowałeś głowice 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 08:49
  •  

#442 Share Mich3P

Mich3P

    Użytkownik

  • V.I.P.
  • rank
  • 90 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krakowa

Napisany 16 listopad 2014 - 20:49

Problem z odpaleniem Ursus C-330. Biło mi kompresje do kolektora ssącego co powodowało stukanie.

#443 Share sebastian84

sebastian84

    Zaawansowany

  • Members
  • PipPipPip
  • 402 postów
  • Płeć:Mężczyzna

Napisany 16 listopad 2014 - 20:58

Problem z odpaleniem Ursus C-330.

a wiesz chociaż który cylinder nie działa prawidłowo 

 



#444 Share Mich3P

Mich3P

    Użytkownik

  • V.I.P.
  • rank
  • 90 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krakowa

Napisany 16 listopad 2014 - 21:07

Problem z odpaleniem Ursus C-330. Ciężko jest mi to określić... Nie sprawdzałem.

#445 Share sebastian84

sebastian84

    Zaawansowany

  • Members
  • PipPipPip
  • 402 postów
  • Płeć:Mężczyzna

Napisany 16 listopad 2014 - 21:18

Problem z odpaleniem Ursus C-330. odkręć kolektor wydechowy i zapal bez od razu zorientujesz się który to .A jak będziesz już wiedział który to to zamień wtryski miejscami i zobacz czy objaw się przeniesie na drugi cylinder . Odpowiedni luz zaworowy to podstawa .

#446 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2398 postów
  • Płeć:Mężczyzna

Napisany 16 listopad 2014 - 21:33

Problem z odpaleniem Ursus C-330.

Ustaw dobrze dekompresor i zawory.



#447 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 19 listopad 2014 - 20:28

Problem z odpaleniem Ursus C-330.

Nie potrzeba odkręcać wtrysków,weż rurkę w palce jeśli rurka drży przy wtrysku to jest dobrze ustawiona końcówka.Ustaw zawory.



#448 Share MasterRoj

MasterRoj

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 30 listopad 2014 - 19:54

Problem z odpaleniem Ursus C-330.

Nie jest tak że rurka zawsze będzie drżała nie zależnie od ustawionych końcówek?


Edytowany przez MasterRoj, 30 listopad 2014 - 19:55.


#449 Share KULAWA_KOZA

KULAWA_KOZA

    Zaawansowany

  • Members
  • PipPipPip
  • 2123 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska KOL.
  • Zainteresowania:Wędkarstwo

Napisany 09 grudzień 2014 - 18:00

Problem z odpaleniem Ursus C-330.

A może żle ci głowice zregenerowali? :)

Pompa paliwa do sprawdzenia to raz jak pali na jeden tłok a potem wskakuje na drugi.

Niejednakowe cisnienie na cylindrach to dwa, a trzy to szczelność zaworów , oraz to czy wtryski nie leją.



#450 Share Mich3P

Mich3P

    Użytkownik

  • V.I.P.
  • rank
  • 90 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krakowa

Napisany 09 grudzień 2014 - 18:59

Problem z odpaleniem Ursus C-330. Tak głowice mam zdjętą po zalaniu kanałów benzyną co się okazało ? Na 1 i 2 cylindrze puszcza ssący zawór. Gość jest jakiś niepoważny skasował jak za woły i jeszcze nie jest to co powinno. Dzięki wielkie dla użytkownika Roki212 Za podsunięcie pomysłu. A robił mi gość z Białego Kościoła KOZA może kojarzysz.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 08:49
  •  

#451 Share KULAWA_KOZA

KULAWA_KOZA

    Zaawansowany

  • Members
  • PipPipPip
  • 2123 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska KOL.
  • Zainteresowania:Wędkarstwo

Napisany 09 grudzień 2014 - 21:23

Problem z odpaleniem Ursus C-330.

Chyba Majdan kojarzy :lol:

Ja głowice robie tutaj ( jak się czasem zdarzy) ale moi znajomi tam worza i sobie chwala , gość robi na prawde super pod każdym względem.Dociera zawory i trzymają na ponad "6" na tym mierniku bo raz mi pokazywał.Zawory ładnie sa dotarte , widać jak są zabielone.

http://www.panmet.pl/


Edytowany przez KULAWA_KOZA, 09 grudzień 2014 - 21:30.


#452 Share Maniek1Excalibur

Maniek1Excalibur

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 21 grudzień 2014 - 12:02

Problem z odpaleniem Ursus C-330.

KULAWA_KOZA mógłbyś tak orientacyjnie podać ile biorą za kompleksową regenerację i planowanie głowicy od C-330? Można do nich głowicę wysłać, bo mam dość kawałek?



#453 Share KULAWA_KOZA

KULAWA_KOZA

    Zaawansowany

  • Members
  • PipPipPip
  • 2123 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska KOL.
  • Zainteresowania:Wędkarstwo

Napisany 24 grudzień 2014 - 22:56

Problem z odpaleniem Ursus C-330.

Zalezy od kogo......ja gościa znam to bierze tanio.A jak ktos obcy to zalezy co jest do roboty.Jak całość czyli planowanie , sprawdzenie szczelności nowe gniazda , zawory, prowadnice, szlifowanie gniazd i zaworów a potem docieranie i sprawdzanie szczelności to 250zł.



#454 Share MasterRoj

MasterRoj

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 31 grudzień 2014 - 23:08

Problem z odpaleniem Ursus C-330.

Zalewa się naftą przez otwory ssące i wydechowe i obserwuje.

Zawory ssące i wydechowe nie powinny wykazywać przeciekania nafty lub pocenia na przylgniach w ciągu 2 minut.

 

Jeśli przecieka lub się poci się w ciągu mniej niz 2 minuty rozbieramy zawory i w dalszym ciagu docieramy pastą aż do uzyskania właściwych szczelności.



#455 Share kaseton

kaseton

    Zaawansowany

  • Members
  • PipPipPip
  • 156 postów
  • Płeć:Mężczyzna

Napisany 01 październik 2015 - 20:39

Problem z odpaleniem Ursus C-330.

Witam, gdy c 330 jest ciepły silnik to pali bardzo ładnie.

Na zimnym np po nocnym postoju już trzeba z 4 sekundy kręcic aby odpalił. z początku nie leci biały dym a póxniej zaczyna i odpala.

Może cofa paliwo? bo z drugiego cylindra (patrząc od przodu) ten przewód co idzie od wtrysku do pompy puszcza paliwo, tzn jak po nocy popatrze to przewód jest mokry i zbierają się krople pod nim. Czy to może być wina, że ciężej pali na zimnym? bo pompa jest dobra, nic nie kopci na czarno, tylko przy odpalaniu na zimnym leciutko, ale tylko przy odpaleniu. Proszę o pomoc



#456 Share MasterRoj

MasterRoj

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Zainteresowania:mechanika, elektryka

Napisany 01 październik 2015 - 23:11

Problem z odpaleniem Ursus C-330.

Samo to że puszcza krople jest nie właściwe i należy to uszczelnić po przez sprawdzenie czy jest właściwie dokręcone lub wymienić przewód bo spotkałem się pękniętym przewodem. Ten objaw od dawna czy teraz dopiero się pojawił.



#457 Share kaseton

kaseton

    Zaawansowany

  • Members
  • PipPipPip
  • 156 postów
  • Płeć:Mężczyzna

Napisany 02 październik 2015 - 20:23

Problem z odpaleniem Ursus C-330.

Teraz się pojawił, od kiedy ta ropa cieknie

jak odpali to z sekunde chodzi na 1 cylinder a póxniej drugi sie załącza. Ale mysle że to to jest przyczyna


Edytowany przez kaseton, 02 październik 2015 - 20:44.


#458 Share kaseton

kaseton

    Zaawansowany

  • Members
  • PipPipPip
  • 156 postów
  • Płeć:Mężczyzna

Napisany 24 październik 2015 - 19:49

Problem z odpaleniem Ursus C-330. Witam moj c 330 jak odpale na zimnym i pochodzi z 3 min to lewy kolektor wydechowy jest zimniejszy a prawy cieplejszy patrzac od strony tlumika. Jak odpalam po nocy to odpali na jeden cylinder i za sekunde zalacza sie drugi. Prosze o pomoc. A i jeszcze jak chodzi to jak przystawie tzn dotkne palcem przewod wysokiego cisnienia to lewy tznn od strony kierownicy czuc silniejsze pulsowanie paliwa a w prawym mniej. Czyli w tym cylindrze co kolektor jest zimniejszy. Czyli pewnie pompa do regeneracji?. Czy ktos sie orientuje ile kosztuje regeneracja w pom tyczyn?

Edytowany przez kaseton, 25 październik 2015 - 10:58.


#459 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2398 postów
  • Płeć:Mężczyzna

Napisany 25 październik 2015 - 13:26

Problem z odpaleniem Ursus C-330.

Wtryski do sprawdzenia.Leje najprawdopodobniej ten wtrysk co kolektor jest zimniejszy słabiej czuć drganie na przewodzie wysokiego ciśnienia. :D



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 08:49
  •  

#460 Share Zetek80

Zetek80

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna

Napisany 11 listopad 2015 - 12:32

Problem z odpaleniem Ursus C-330.

Witam! Mam problem z moją emką.Bardzo ciężko odpala a jak odpali to chodzi na jednym tłoku.Gdy chodzi na jednym tłoku to słychać jak paliwo wraca do zbiornika z przelewu(wyraźnie słychać)Wlewem oleju z dość dużym impetem wylatuje biały dym(wtedy jak chodzi na 1 tłoku ,jak złapie na dwa to ustępuje.Po jakimś czasie jak się rozgrzeje to zaczyna łapać na 2 tłok.Pytanie,czy to wtryski czy pompa do regeneracji?


Edytowany przez Zetek80, 11 listopad 2015 - 12:32.


Podobne tematy zimny dlugo kreci c330