Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#421 Share KamilC-360

KamilC-360

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 12 czerwiec 2014 - 16:16

Problem z odpaleniem Ursus C-330. Witam mam problem z ursusem c-330. W tamtym roku jesienią robiłem w niej mały remącik: nowe sprzęgło,pierścienie panewki no i wymiana oleju i filtrów. Tuleje były już troche podjechane. Gdy już wszystko było zrobione to chodził normalnie. Lecz w tym roku w marcu siadła pompa wtryskowa popme dałem do wymiany na inną zregenerowaną wtryski także robiłem. Pompa spisywała się dobrze gdy nagle teraz gdy się rozgrzeje silnik to słabnie,zchodzi z obrotów i gaśnie gdy już zgaśnie to nie odpali, odpali dopiero jak troche przestygnie. Aha i dodam jeszcze ze kopci na czarno. Jaka to może być przyczyna zużyte tyleje z tłokami czy pompa wtryskowa, ja bardziej bym obstawiał na tuleje z tłokami. Ale proszę was o pomoc.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 08:06
  •  

#422 Share Tomazi3p

Tomazi3p

    Zaawansowany

  • Members
  • PipPipPip
  • 837 postów
  • Płeć:Mężczyzna

Napisany 12 czerwiec 2014 - 16:36

Problem z odpaleniem Ursus C-330. Znając "fachowość" roboty niektórych zakładów obstawiał bym pompę. Z resztą jakby kompresja była całkowicie niska to po przestygnięciu miałby raczej problem. Tak więc ja obstawiam pompę

#423 Share KamilC-360

KamilC-360

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 12 czerwiec 2014 - 17:01

Problem z odpaleniem Ursus C-330.

Znając "fachowość" roboty niektórych zakładów obstawiał bym pompę. Z resztą jakby kompresja była całkowicie niska to po przestygnięciu miałby raczej problem. Tak więc ja obstawiam pompę

kopresje moze i jakąś ma ale ciekawi mnie dlaczego dopiero odpali jak ostygnie. Pompa moim zdaiem by była dobra w sumie to niewiem sam. Czy może traci kompresje na rozgrzanym? i jak ostygnie to wraca do normy dodam jeszcze ze olej wyrzuca korkiem wlewu oleju.

#424 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 2076 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 12 czerwiec 2014 - 17:10

Problem z odpaleniem Ursus C-330. Mocno wyrzuca ten olej? Jeśli mocno to sygnalizowało by to że kompresja idzie górą. Co do tego czarnego dymu to może być pompa mogą być wtryski jak również coś z paliwem. Co do tego że gaśnie i się dusi może być to że coś znajduje się w przewodach paliwowych tych metalowych z powodu tego że coś wydostało się z pompy ( sporadyczne przypadki po regeneracji ) jakiś odprysk bądź coś w tym stylu.
Jeśli pomogłem nacisnij zieloną strzałkę :)

#425 Share KamilC-360

KamilC-360

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 12 czerwiec 2014 - 17:16

Problem z odpaleniem Ursus C-330.

Mocno wyrzuca ten olej? Jeśli mocno to sygnalizowało by to że kompresja idzie górą. Co do tego czarnego dymu to może być pompa mogą być wtryski jak również coś z paliwem. Co do tego że gaśnie i się dusi może być to że coś znajduje się w przewodach paliwowych tych metalowych z powodu tego że coś wydostało się z pompy ( sporadyczne przypadki po regeneracji ) jakiś odprysk bądź coś w tym stylu.

olej wyrzuca tak średnio jest ulana pokrywa zaworów a zawory były ustawiane, a dym jest mocnawy czarny i smierdzi olejem jak by brał olej, węzyki poliwowe są nowe. Wciąz sie zastanawiam dlaczego on zgasnie i musi ostygnąć, coś tak jak by tłoki puchły ale rozrusznik kręci normalnie.

#426 Share tomow

tomow

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nietuszyna

Napisany 21 czerwiec 2014 - 08:20

Problem z odpaleniem Ursus C-330. U mnie też pojawia się podobny problem. Po przekręceniu zapłonu pstyka coś w rozruszniku. Za którymś razem dopiero załapuje. Na krótko łapie od razu. Co to może być?
Jestem tu nowy... Tak samo nowy jestem w samodzielnym prowadzaniu gospodarstwa... W planach rozwój!

#427 Share Colti

Colti

    Nowicjusz

  • Members
  • Pip
  • 17 postów

Napisany 21 czerwiec 2014 - 11:43

Problem z odpaleniem Ursus C-330. ja miałem podobny problem klema na aku mi niełapała :) teraz uciołem z obydwu stron i zrobiłem nowe i wszystko w 100% ok tylko troche zakrótki kabel teraz mam i jak podnośnik opuszczam to aż blacha sie wygina :P uważajcie

#428 Share Maniek1Excalibur

Maniek1Excalibur

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 22 czerwiec 2014 - 13:28

Problem z odpaleniem Ursus C-330. Możliwe, że coś mogło rozluźnić się w cewce rozrusznika. Jeśli "na śrubokręt" działa bez problemu a na przycisk nie, to albo coś na cewce albo na obwodzie sterowania rozruchem.

#429 Share mlodzieniec

mlodzieniec

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 10 sierpień 2014 - 13:51

Problem z odpaleniem Ursus C-330. Witam wszystkich jestem tutaj nowy mam pytanie posiadam ursus c-328 robie remont skrzyni wymieniam wszystkie wałki i koła zębate problem jest taki że przy wyciąganiu wałków nie zwróciłem uwagi na koła zębate jak były założone i teraz mam problem ze złożeniem kół zębatych nie pamietam jaka jest ich kolejność i z której strony powinny być założone pomoże ktoś z was ????

#430 Share kamil21i21

kamil21i21

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 28 październik 2014 - 18:17

Problem z odpaleniem Ursus C-330.

witam.od kilku dni mam problem dotyczący ursusa c328 po odpaleniu i przejechaniu kilku metrów gaśnie bak czyszczony filtry nowe.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 08:06
  •  

#431 Share kania550

kania550

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna

Napisany 28 październik 2014 - 19:03

Problem z odpaleniem Ursus C-330.

Jak zgaśnie trzeba pompować ?



#432 Share wojtek8244

wojtek8244

    Zaawansowany

  • Members
  • PipPipPip
  • 174 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bychawa
  • Zainteresowania:Cześć mam na imię Wojtek i prowadzę z Rodzicami gospodarstwo rolne o pow. 11 ha. Zajmujemy się produkcją roślinną i zwierzęcą, mieszkam w woj. Lubelskim, powiat Lubelski, gm. Bychawa.
    Uprawy które siejemy to pszenica, jęczmień, buraki cukrowe, koniczyna czerwona, ziemniaki. Moje gospodarstwo jest trochę małe ale się rozwijamy i zmieniamy park maszynowy na maszyny nowoczesne i dokupujemy ziemie na ile pozwalają środki finansowe

Napisany 28 październik 2014 - 20:12

Problem z odpaleniem Ursus C-330.

Witaj kamil21i21

 

Myślę że masz zapowietrzony ciągnik i dlatego gaśnie, czy przed wymianą filtrów i czyszczeniem zbiornika były takie problemy?

Trzeba pompować, tak jak pisał kania550  żeby znajdujące się powietrze w układzie paliwowym uciekło. Jeśli to nie pomoże to może masz gdzieś nieszczelność i łapie powietrze w układ i dlatego gaśnie, posprawdzaj wszystkie przewody paliwowe czy nie są uszkodzone i czy przewody są dobrze ściśnięte opaskami, może gdzieś na łączeniach jest nieszczelność?



#433 Share wujekk110

wujekk110

    Zaawansowany

  • Members
  • PipPipPip
  • 108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie - Łuków
  • Zainteresowania:mechanizacja , hodowla bydła

Napisany 28 październik 2014 - 21:18

Problem z odpaleniem Ursus C-330.

Zaworki pompki zasilającej zużyte , lub brud pod nimi , albo pękła sprężynka w zaworku przelewowym.



#434 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 2076 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 31 październik 2014 - 15:06

Problem z odpaleniem Ursus C-330.

Napisz nam kolego co tam się więcej dzieje to postaramy się pomóc. Chyba że już naprawiłeś to napisz co było tego przyczyną.


Jeśli pomogłem nacisnij zieloną strzałkę :)

#435 Share Mich3P

Mich3P

    Użytkownik

  • V.I.P.
  • rank
  • 90 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krakowa

Napisany 15 listopad 2014 - 21:01

Problem z odpaleniem Ursus C-330. Witam, po regeneracji głowicy c 330 ciężko pali na zimnym podczas odpalania wydostaje się biały dym po chwili odpala i pali jak by na 1 tłok następnie to ustępuje. Gdy go zgaszę to z ponownym odpaleniem nie ma problemu, co to może być ?

#436 Share piterwx2

piterwx2

    Zaawansowany

  • Members
  • PipPipPip
  • 135 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,Mechanika

Napisany 15 listopad 2014 - 21:17

Problem z odpaleniem Ursus C-330.

U mnie zaraz po remoncie c-330 też tak było, stwierdziłem że to wtryski. wymieniłem na nowe i pomogło. PS biały dym po remoncie to norma.


Jak pomogłem to daj strzałkę w górę. :)

#437 Share sebastian84

sebastian84

    Zaawansowany

  • Members
  • PipPipPip
  • 402 postów
  • Płeć:Mężczyzna

Napisany 15 listopad 2014 - 21:19

Problem z odpaleniem Ursus C-330.

hmmm albo któryś wtrysk leje albo źle zregenerowana głowica . Jakie masz ciśnienie na cylindrach,



#438 Share Mich3P

Mich3P

    Użytkownik

  • V.I.P.
  • rank
  • 90 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krakowa

Napisany 15 listopad 2014 - 21:36

Problem z odpaleniem Ursus C-330. Przed regeneracją było okej, dobrze palił. Ciśnienia na tłokach nie mierzyłem, a może to być spowodowane przez źle ustawiony luz zaworowy?

Edytowany przez Mich3P, 16 listopad 2014 - 13:16.


#439 Share piterwx2

piterwx2

    Zaawansowany

  • Members
  • PipPipPip
  • 135 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo,Mechanika

Napisany 16 listopad 2014 - 19:57

Problem z odpaleniem Ursus C-330.

luz zaworowy lub tuleje do wymiany


Jak pomogłem to daj strzałkę w górę. :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 08:06
  •  

#440 Share Mich3P

Mich3P

    Użytkownik

  • V.I.P.
  • rank
  • 90 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krakowa

Napisany 16 listopad 2014 - 20:26

Problem z odpaleniem Ursus C-330. Tuleje!? Z jakiego niby powodu?

Podobne tematy zimny dlugo kreci c330