Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#21 Share malorolny

malorolny

    Zaawansowany

  • Members
  • PipPipPip
  • 174 postów
  • Płeć:Mężczyzna
  • Lokalizacja:OKOLICE KROSNA

Napisany 25 luty 2009 - 18:49

Problem z odpaleniem Ursus C-330. Zacznij od sprawdzenia wtryskiwaczy i zapłonu .

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 19:54
  •  

#22 Share ursus1395

ursus1395

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Torunia .Lipno,Czernikowo
  • Zainteresowania:Rolnictwo. Muzyka

Napisany 25 luty 2009 - 19:03

Problem z odpaleniem Ursus C-330. wtryskiwacze były sprawdzane i paliwo dają .

#23 Share paktofonikas1987

paktofonikas1987

    Zaawansowany

  • Members
  • PipPipPip
  • 3019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie

Napisany 25 luty 2009 - 19:05

Problem z odpaleniem Ursus C-330. To że dają to nie znaczy że są dobre. :) Ważne jak podają paliwo.

sprzedam

Ciągnik Zetor ZTS 16245    www.olx.pl/oferta/ciagnik-zetor-zts-16245-nie-1634-case-fendt-john-deutz-ursus-1614-CID757-IDcIy4R.html

 


#24 Share ursus1395

ursus1395

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Torunia .Lipno,Czernikowo
  • Zainteresowania:Rolnictwo. Muzyka

Napisany 25 luty 2009 - 19:16

Problem z odpaleniem Ursus C-330. sprawdzane były na takim specjalnej maszynie prze sprawdzonego mechanika. Pozdrawiam.

#25 Share petes

petes

    Zaawansowany

  • Members
  • PipPipPip
  • 281 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wodzisław ślaski

Napisany 25 luty 2009 - 19:23

Problem z odpaleniem Ursus C-330. Uszczelka na 90% zobacz te zawory w głowicy. A masz dobrze ustawiony zapłon bo jeśli wydmuchuje paliwo to za późno spala.

#26 Share piero

piero

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna
  • Lokalizacja:śląskie

Napisany 28 luty 2009 - 01:33

Problem z odpaleniem Ursus C-330. Spróbuj odkręcić świece żarowe i nalej do nich oleju silnikowego.Uszczelni się wtedy tłok pierscienie cylinder ,jak ci to pomoze to masz do wymiany pierścienie cylindry i ewentualnie tłoki,odrazu zrób zawory w głowicy.Ja tam stosuje samostart gorąca woda 2razy lub 3razy przelewam i nie ma bata żeby nie odpalił.

#27 Share Kuki19

Kuki19

    Zaawansowany

  • Members
  • PipPipPip
  • 431 postów
  • Płeć:Mężczyzna

Napisany 28 luty 2009 - 07:45

Problem z odpaleniem Ursus C-330. może świece masz lipne jak ja mojej nie pogrzeje to też cieżko pali, ale tak jak piszesz to raczej uszczelka, a ciężko pali jak długo postoi tzn kilka dni czy zaraz jak tylko ostygnie? bo u mnie po kilku dniach na denku tłoka zbierała się woda i na zaciąg nawet nie można było przełamać he he he

#28 Share petes

petes

    Zaawansowany

  • Members
  • PipPipPip
  • 281 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wodzisław ślaski

Napisany 28 luty 2009 - 14:40

Problem z odpaleniem Ursus C-330. a ja Samostart za 1min suszarka do kolektora przelać 2 razy woda i pójdzie a świecę sprawdź bo mogą niegrzać

#29 Share ursus1395

ursus1395

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Torunia .Lipno,Czernikowo
  • Zainteresowania:Rolnictwo. Muzyka

Napisany 01 marzec 2009 - 20:30

Problem z odpaleniem Ursus C-330. już głowica zdjęta bo dzwonił do mnie dziadek i to raczej wina głowicy bo taka zjechana podobno a tłoki to i tak będzie miał wymieniane bo był zaplanowany remont kapitalny gdzieś na maja no ale jak głowica nie pomorze to będzie trzeba to przyspieszyć Kuki19 on nawet jak zapliłem go rano i potem za dwie godziny chciałem to już nie chciał

#30 Share Radek000111

Radek000111

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów

Napisany 15 kwiecień 2009 - 07:33

Problem z odpaleniem Ursus C-330. mam taki problem że skubaniec nie reaguje wcale jak chce go odpalic. Wczoraj skończyłem pryskac pole i go zostawiłem, potem chciałem odpalic a tu nic, naciskam przycisk a on nic sie nie odzywa, do ostatniego momentu palił bez problemu. Wyczyściłem klemy, żadna nie była obluzowana, kabelki przy przycisku odpalania są podłączone. Nie wiem o co chodzi... poprosze o jakieś rady co jeszcze posprawdzac?!?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 19:54
  •  

#31 Share Rokes

Rokes

    Użytkownik

  • Members
  • PipPip
  • 92 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie

Napisany 15 kwiecień 2009 - 17:01

Problem z odpaleniem Ursus C-330. Sprawdź czy przycisk startu nie jest walnięty. Próbowałeś go odpalić "na krótko" ? Sprawdź też czy któryś z przewodów na rozruszniku nie jest luźny.

#32 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4474 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 16 kwiecień 2009 - 13:09

Problem z odpaleniem Ursus C-330. Najprawdopodobniej zawiesiły się szczotki. Jeżeli próba odpalenia "na krótko" nie da rezultatów, to właśnie przyczyną mogą być szczotki.

#33 Share Kanuni5125

Kanuni5125

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Białegostoku ( Michałowo - Pieńki)

Napisany 16 kwiecień 2009 - 14:34

Problem z odpaleniem Ursus C-330. To weź postukaj młotkiem w rozrusznik, na pewno wtedy załapie, ja w swoim miałem to samo i tylko postukam kilka razy i od razu na przycisk no i kręci ;)
URSUS C - 328 POTĘGA MOCY
Nie ma że nie da rady, gaz do końca i musi iść !

#34 Share Radek000111

Radek000111

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów

Napisany 16 kwiecień 2009 - 16:44

Problem z odpaleniem Ursus C-330. dzięki wielkie. już na chodzie, tak jak pisaliście zawiesiły sie szczotki. Dzięki!!

#35 Share matus951

matus951

    Zaawansowany

  • Members
  • PipPipPip
  • 293 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Motoryzacja

Napisany 25 kwiecień 2009 - 21:29

Problem z odpaleniem Ursus C-330. Mój wujek ma problem z c-330, mianowicie: Jest problem z zapalaniem, gdy jest zimna, zapala tylko dzięki preparatowi "super-x" pomaga on w rozruchu, gdy juz zapali to niema problemu, wkręca sie na obroty, chodzi idealanie, gdy się go zgasi, i chce się zapalić na ciepło, czasami zaskoczy, czasami nie. Co moze być powodem tych problemów?? Dodany obrazek

#36 Share jakub16

jakub16

    Zaawansowany

  • Members
  • PipPipPip
  • 432 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PKS
  • Zainteresowania:Nowoczesne ciągniki i maszyny rolnicze.

Napisany 26 kwiecień 2009 - 09:15

Problem z odpaleniem Ursus C-330. Chyba słaba kompresja już. Sprawdźcie na początku wtryski bo tak samo było z naszym 3P. Po wymianie końcówek odpala jak głupi
Już 5 lat na AF ;)
Pozdrawiam wszystkich

#37 Share matus951

matus951

    Zaawansowany

  • Members
  • PipPipPip
  • 293 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Motoryzacja

Napisany 27 kwiecień 2009 - 21:46

Problem z odpaleniem Ursus C-330. Dzięki za pomoc :D

#38 Share tomi83

tomi83

    Użytkownik

  • Members
  • PipPip
  • 80 postów

Napisany 14 grudzień 2009 - 19:58

Problem z odpaleniem Ursus C-330. Witam wszystkich mam problem z odpalaniem c 328 na minósowych temperatórach codzienie rano gdy wypycham obornik dopiero gdy naleje goracej wody to odpali swiece sa sprawne aku nowe mniałem wczesniej c 330 niebyło problemu nigdy z odpalaniem,ale wiadomo maja inne rozruszniki te przy 328 durzo wolniej krencom.Jak myslicie czy była by mozliwosc załozenia rozrusznika od 330 jak by pokombinował.

#39 Share Pawel328

Pawel328

    Zaawansowany

  • Members
  • PipPipPip
  • 255 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieczfnia Kościelna

Napisany 14 grudzień 2009 - 21:03

Problem z odpaleniem Ursus C-330. na gorącej wodzie to zawsze ma lżej zapalić :D ale jak Ty chcesz kombinować z rozrusznikiem co?? ;) 328 ma na 2 śruby a 330 na 3 :D no i nie wiem czy by dopasował go... ja swój też musze wywalić bo aku założyłem 180ah a on nie mógł zakręcić a włożyłem do Zetora (stał 3 dni nie odpalany temp na - była) a on cyk jak szybkoobrotowy rozrusznik by był i już chodził :(
Zetor 5320 + tur
Zetor 6911
Ursus C-330
Warfama Z-543

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 19:54
  •  

#40 Share Filipoo

Filipoo

    Zaawansowany

  • Members
  • PipPipPip
  • 838 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wronki
  • Zainteresowania:mechanizacja, rolnictwo, praca w lesie

Napisany 14 grudzień 2009 - 21:19

Problem z odpaleniem Ursus C-330. mieliśmy 328 i miał 3 śruby. dwie to mógł mieć 325 ale wątpię. dziwne dziwne ;)

Podobne tematy zimny dlugo kreci c330