Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#361 Share lukasz222

lukasz222

    Zaawansowany

  • Members
  • PipPipPip
  • 1653 postów
  • Płeć:Mężczyzna
  • Lokalizacja:śląskie
  • Zainteresowania:rolnictwo, hodowla bydła mięsnego

Napisany 05 sierpień 2013 - 22:05

Problem z odpaleniem Ursus C-330. Akumulator raczej do wymiany, bo jeśli jest już zużyty to choćby miał dobre napięcie to przy obciążeniu nawet nie obróci rozrusznika. Jeśli masz możliwość sprawdzenia na innych aku to zrób to

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 02:13
  •  

#362 Share Maniek1Excalibur

Maniek1Excalibur

    Zaawansowany

  • Members
  • PipPipPip
  • 187 postów
  • Płeć:Mężczyzna

Napisany 06 sierpień 2013 - 13:20

Problem z odpaleniem Ursus C-330. Też tak mam czasami, że napięcie na akumulatorze mam 12.48V a nie chce nawet obrócić silnikiem bo spadek napięcie wynosi 9V czyli na akumulatorze mam 3V. Podładuje 10 min i pali od pierwszego tłoka. Ale jeśli u Ciebie gasną nawet kontrolki.
Wg mnie może być:
-wybite tuleje rozrusznika,
-wadliwa cewka rozrusznika,
-akumulator.

Na początek radzę tak: Rozłącz klemę "-" na akumulatorze i wepnij między nią a elektrodę akumulatora miernik (amperomierz) i sprawdź czy płynie prąd (na wygaszonym silniku bez kluczyka w stacyjce.

#363 Share sebastian12

sebastian12

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 30 październik 2013 - 13:18

Problem z odpaleniem Ursus C-330. brak mocy mało dymu z komina co się dzieje?

#364 Share Adam224360

Adam224360

    Użytkownik

  • Members
  • PipPip
  • 74 postów
  • Płeć:Mężczyzna

Napisany 30 październik 2013 - 14:51

Problem z odpaleniem Ursus C-330. Wtryski sprawdzałeś, rozrząd?

#365 Share sebastian12

sebastian12

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 30 październik 2013 - 16:23

Problem z odpaleniem Ursus C-330. wtryski działają a rozrząd był ustawiony.

#366 Share hanssss

hanssss

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kochanowice

Napisany 30 październik 2013 - 16:38

Problem z odpaleniem Ursus C-330. w jakich okolicznosciach sie to stalo?
JESTEM MARTIN :)

#367 Share MajsterMarian

MajsterMarian

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze

Napisany 30 październik 2013 - 17:05

Problem z odpaleniem Ursus C-330. Filtry posprawdzaj.

#368 Share sebastian12

sebastian12

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 30 październik 2013 - 17:20

Problem z odpaleniem Ursus C-330. pojechałem w pole orać ciągnik zaczął głośno chodzić i nie miał mocy ledwo dojechałem do domu i w domu zgasł. trzymałem gas na full a on ledwo jechał

Edytowany przez sebastian12, 30 październik 2013 - 17:33.


#369 Share kamil927

kamil927

    Zaawansowany

  • Members
  • PipPipPip
  • 188 postów
  • Płeć:Mężczyzna

Napisany 30 październik 2013 - 18:19

Problem z odpaleniem Ursus C-330. tak jak kolega wyżej napisał sprawdź filtry i przewody paliwowe bo to tak jakby było gdzieś zapchane i nie dochodzi paliwo a jeśli to nie to no to muszą wkroczyc spece od tego :)

#370 Share sebastian12

sebastian12

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 30 październik 2013 - 18:43

Problem z odpaleniem Ursus C-330. filtry sprawdziłem, są dobre. Odpowietrzałem pompę wtryskową ale to nic nie dało jest to samo

Edytowany przez sebastian12, 30 październik 2013 - 18:44.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 02:13
  •  

#371 Share lukasz222

lukasz222

    Zaawansowany

  • Members
  • PipPipPip
  • 1653 postów
  • Płeć:Mężczyzna
  • Lokalizacja:śląskie
  • Zainteresowania:rolnictwo, hodowla bydła mięsnego

Napisany 30 październik 2013 - 18:51

Problem z odpaleniem Ursus C-330. A paliwo idzie bez problemów przez układ? Sprawdziłeś odstojnik?

#372 Share sebastian12

sebastian12

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 30 październik 2013 - 18:59

Problem z odpaleniem Ursus C-330. paliwo dochodzi do pompy, wtryski dają paliwo, u mnie nie ma odstojnika

#373 Share sebastian84

sebastian84

    Zaawansowany

  • Members
  • PipPipPip
  • 402 postów
  • Płeć:Mężczyzna

Napisany 30 październik 2013 - 19:18

Problem z odpaleniem Ursus C-330. witam a czy silnik nabiera obrotów na maksa czy nie

#374 Share lukasz222

lukasz222

    Zaawansowany

  • Members
  • PipPipPip
  • 1653 postów
  • Płeć:Mężczyzna
  • Lokalizacja:śląskie
  • Zainteresowania:rolnictwo, hodowla bydła mięsnego

Napisany 30 październik 2013 - 19:32

Problem z odpaleniem Ursus C-330. Mogę się mylić, bo próbuje sobie przypomnieć symptomy z mojego 28 ale niewiele z tego juz pamiętam, bynajmniej mogą to być początki zatarcia wału korbowego. Jeżeli z paliwem wszystko ok a nie umie ukręcić znaczy, że albo coś ze smarowaniem albo właśnie wał szlag trafia. U mnie tez tak zajechali ciapka jak mnie nie było kilka dni i nie zdążyłem rozebrać i sprawdzić

#375 Share sebastian12

sebastian12

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 30 październik 2013 - 19:57

Problem z odpaleniem Ursus C-330. miałem już z nim problem przegrzałem go w polu z panewek odeszły blachy ale ich nie obróciło złożyłem nowe panewki go dotarłem i pojechałem orać i się popsuł.Dodam że w głowicy nie domykał się jeden kanał.

sebastian84 tak

Edytowany przez sebastian12, 30 październik 2013 - 20:06.


#376 Share sebastian84

sebastian84

    Zaawansowany

  • Members
  • PipPipPip
  • 402 postów
  • Płeć:Mężczyzna

Napisany 30 październik 2013 - 20:12

Problem z odpaleniem Ursus C-330. myślałem coś innego ale teraz to myślę tak czy z góry tam gdzie wlewasz olej czasem nie dymi albo jak jest ciepły to wydostaje się olej

#377 Share sebastian12

sebastian12

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 30 październik 2013 - 20:20

Problem z odpaleniem Ursus C-330. wydostaje się tam dym

#378 Share sebastian84

sebastian84

    Zaawansowany

  • Members
  • PipPipPip
  • 402 postów
  • Płeć:Mężczyzna

Napisany 30 październik 2013 - 20:35

Problem z odpaleniem Ursus C-330. to jest moim zdaniem poważny problem , a czy przy zmianie panewek sprawdzałeś pierścienie

#379 Share sebastian12

sebastian12

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 30 październik 2013 - 20:39

Problem z odpaleniem Ursus C-330. pierścienie były też przegrzane i wymieniłem na nowe

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 02:13
  •  

#380 Share sebastian84

sebastian84

    Zaawansowany

  • Members
  • PipPipPip
  • 402 postów
  • Płeć:Mężczyzna

Napisany 30 październik 2013 - 20:49

Problem z odpaleniem Ursus C-330. to rób kapitalny remont , ja tak miałem po wymianie panewek i pierścieni nabiłem 100 moto godzin i motor padł , pierścienie pewnie były zapieczone i popękane a co za tym idzie tłoki i tuleje zmieniły swoje właściwości . Pozdrawiam

Podobne tematy zimny dlugo kreci c330