Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#261 Share daniello2x2

daniello2x2

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 15 październik 2011 - 19:58

Problem z odpaleniem Ursus C-330. Zawory są okej. Paliwo dostaje cały czas sprawdzałem wiele razy, filtry też sprawdzone, kranik również. kompersy na zewnątrz nie daje.

Edytowany przez milanreal1, 17 październik 2011 - 10:24.
cytowanie poprzedniego posta


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 15:55
  •  

#262 Share martin6666

martin6666

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Poznań
  • Zainteresowania:Motoryzacja i motorsport.
    Aktywny sędzia wyścigowy.

Napisany 15 październik 2011 - 20:37

Problem z odpaleniem Ursus C-330.

Witam!!!!!!!!!!!
Jestem nowy na tym forum i mam problem ze swoim ursusem c 330 od tygodnia a więc zacznijmy od konkretu pewnego razu wybrałem się swoją ,,trzydziestką'' do pobliskiego lasu nie gasiłem jej lecz chodziła na wolnych obrotach aż zgasła wcale mnie to nie zdziwło, ale po odpaleniu słyszałem straszny stukot w okolicach ,,komina'' i spadek mocy szybko wróciłem do domu, gdy wjechałem do garażu zgasł i ciężko było go już odpalić a po odpaleni nie reagował wcale na gasł chodził ok. 1min i znowu gasł, następnego dnia wcale już nie odpali tylko raz leciał dym z ,,komina'' a raz nie kolega powiedział, że to wtryski więc oddałem do regulacji po założeniu ich z powrotem nic się nie zmieniło jak było tak jest. A więc moje pytanie co może być przyczyną? Proszę o szybką odp. bo strasznie jest mi potrzebny ciągnik POMOCY!!!!!!!!!!!!!!!!!!!




Witam, miałem podobne problemy z c-330, mianowicie zaczęło się dziać coś dziwnego z nią podczas późno jesiennego wyjazdu z beczką na pole. Podczas jazdy zaczęła dziwnie pracować, kopcić i pracować na jeden cylinder tak jakby, zupełny brak mocy i momentu, ledwo dotoczyłem się do domu. Pierwsze podejrzenie uszczelka pod głowicą - naprawione to samo, brak poprawy, dodam jeszcze że rzucał paliwem przez tłumik - wiem to dziwne ale tak było. Potem nawet mechanik założył po swojemu uszczelkę i nadal nic. Co się okazało na końcu - na pompie porostu "zacięła" sekcja ( w żargonie mechaników - awaria pompy wtryskowej):) , to ona była powodem złej pracy silnika, po regeneracji pompy wszystko wróciło do normy. Więc ja obstawiam na uszkodzoną pompą.

#263 Share daniello2x2

daniello2x2

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 15 październik 2011 - 20:51

Problem z odpaleniem Ursus C-330. W poniedziałek spróbuje to zobaczyć, a może jeszcze jakieś inne propozycje to o drazu sprawdzę

#264 Share daniello2x2

daniello2x2

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 16 październik 2011 - 12:15

Problem z odpaleniem Ursus C-330. Sprawdziłem pompę i podaje paliwo do wtrysków więc chyba jest ok. już nie wiem co może być proszę o pomoc pilne!!!

#265 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 16 październik 2011 - 14:46

Problem z odpaleniem Ursus C-330. jeżeli sprawdziłeś wszystko, czyli tego co mam na myśli i idealnie pasującego do twych objawów nie sprawdziłeś.... wydaje mi się że scieło ci wpuścik na piastce od pompy wtryskowej, poczatek wtrysku sam się przestawia jak chce
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#266 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7587 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 16 październik 2011 - 14:53

Problem z odpaleniem Ursus C-330. Prosta sprawa. Sprawdz kat wtrysku paliwa i wszystko wyjaśni się bez rozbierania.
KPK Kumurun Team

#267 Share daniello2x2

daniello2x2

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 16 październik 2011 - 15:03

Problem z odpaleniem Ursus C-330. ale jak sprawdzić kąt wtrysku?

#268 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7587 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 16 październik 2011 - 15:29

Problem z odpaleniem Ursus C-330. Kolego żeby dziesięć razy nie pisać lekturka :rolleyes:

http://www.agrofoto....30/page__st__20

Edytowany przez seweryn20, 16 październik 2011 - 15:30.

KPK Kumurun Team

#269 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 16 październik 2011 - 17:35

Problem z odpaleniem Ursus C-330. oprócz tego wpustu mogły się poluzować te 3 śruby do regulacji poczatku wtrysku na kole zębatym, sprawdź tj. seweryn pisał albo zdejmij ten okrągły dekielek z przodu pompy pod wężem chłodnicy i zobacz
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#270 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 16 październik 2011 - 18:15

Problem z odpaleniem Ursus C-330. lub mogło ściąć kilnek na wałku rozrządu...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 15:55
  •  

#271 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 16 październik 2011 - 18:28

Problem z odpaleniem Ursus C-330. Połamało by wtedy napewno przynajmniej jeden zawór, choć możliwe niech sprawdzi jutro
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#272 Share daniello2x2

daniello2x2

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna

Napisany 17 październik 2011 - 18:21

Problem z odpaleniem Ursus C-330. Sprawdziłem pompę wtryskową i podaje paliwo na wtryski, wtryski idealnie rozpylają paliwo są ustawione na 150. I dalej nie działa, nawet nie zagada. Kolega podpowiedział mi, że mógł pęknąć pierścień na tłoku, postanowiłem wymienić więc tłoki i pierścienie lecz nie wiem jak to zrobić. Proszę o instrukcję wymiany tłoków w mojej ,,trzydziestce''.

#273 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 17 październik 2011 - 18:32

Problem z odpaleniem Ursus C-330. Co z tego że podaje jeżeli najprawdopodobniej nie podaje w odpowiednim momęncie,sprawdź kąt początku tłoczenia z linku seweryna, to się wyjaśni czy scieło wpust, odkręciły się 3 śruby 13mm, czy coś innego
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#274 Share piacio

piacio

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WPN

Napisany 05 luty 2012 - 16:03

Problem z odpaleniem Ursus C-330. Musisz troche pokręcić żeby sekcje załapały albo odkręcic z boku dekielek i poruszać sekcjami (podwadzając śrubokrętem)

#275 Share jaco512

jaco512

    Zaawansowany

  • Members
  • PipPipPip
  • 663 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sokołów Podl.
  • Zainteresowania:technika rolnicza,mechanika itp.

Napisany 05 luty 2012 - 17:45

Problem z odpaleniem Ursus C-330. Odkręcanie dekielka to nienajlepszy pomysł... Zerwie się plombę i gwarancja do kosza....

#276 Share mietek2424

mietek2424

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna

Napisany 05 luty 2012 - 20:56

Problem z odpaleniem Ursus C-330. ta plomba to nie od gwarancji jest tylko zeby sie same śruby nie odkręcały

#277 Share piacio

piacio

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WPN

Napisany 06 luty 2012 - 20:20

Problem z odpaleniem Ursus C-330. Co do gwarancii to powiem tak. Kiedys wziołem regenerowaną pompe c328 (starą zdałem) Na tej regenerowanej więcej palił i dziwnie silnik czasem chodził. Ale miałem jeszcze w domu nową pompe c330 tylko już takiego ciśnienia nie dawała i ciągnik był słaby i nierówno chodziły wolne obroty. Więc wywaliłem tą regenerowaną, założyłem tą starą. Pojechałem do agromy kupiłem dwie sekcje do pompy. Wymieniłem nie odkręcając pompy od ciągnika i teraz chodzi lepiej od regenerowanej ( teraz jest mocny i 3litry na godzinę pali) To jest moja pierwsza w życju zrobiona pompa wtryskowa.

#278 Share jaco512

jaco512

    Zaawansowany

  • Members
  • PipPipPip
  • 663 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sokołów Podl.
  • Zainteresowania:technika rolnicza,mechanika itp.

Napisany 06 luty 2012 - 20:36

Problem z odpaleniem Ursus C-330. Po to jest gwarancja, żeby usterki naprawiał zakład a nie samemu jeszcze grzebać w pompie. Płaci się za coś, więc trzeba wymagać żeby było zrobione jak należy..
Założyłeś sekcje do pompy bez żadnej kontroli? Dawki masz równo poustawiane?

#279 Share piacio

piacio

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WPN

Napisany 06 luty 2012 - 20:49

Problem z odpaleniem Ursus C-330. Dawki ustawić to nie problem. Jak na którymś będzie więcej dawał to silnik bezie nierówno na obroty wchodził i będzie słabszy. Po dzwięku silnika bdzie słychać. A jak odkręciłem dekielek z tej regenerowanej pompy to mojm zdaniem ta pompa była tylko podkręcona . Pompiarz nawet nie pofatygował się aby wymienić sekcje na nowe. Ale to już było po gwarancii. Zebym wcześniej odkręcił (gdy była na gwarancii) tobym mu dał popalić,

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 15:55
  •  

#280 Share thug

thug

    Zaawansowany

  • Members
  • PipPipPip
  • 3210 postów
  • Płeć:Mężczyzna
  • Lokalizacja:DWR
  • Zainteresowania:rolnictwo sport

Napisany 14 luty 2012 - 18:21

Problem z odpaleniem Ursus C-330. Panowie co może być przyczyną trzydziecha chodziła normalnie i po jakimś czasie zaczęła chodzić tak jakby dostawała coraz mniej paliwa aż w końcu zgasła sprawdziłem filtry drożność przewodów wszystko jest ok pompa wtryskowa niedawno regenerowana zastanawiam się czy to nie czasem zasilająca ale podczas pompowania ręcznego ona podaje paliwo ale nie wiem czy to oznacza ze jest sprawna

Edytowany przez thug, 14 luty 2012 - 20:36.

Thug


Podobne tematy zimny dlugo kreci c330