Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#221 Share Uziu92

Uziu92

    Uziu92

  • Members
  • PipPipPip
  • 1299 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siedlce
  • Zainteresowania:Żona, rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i loty w kosmos :D

Napisany 04 marzec 2011 - 18:44

Problem z odpaleniem Ursus C-330. naladuj lub wymien akumulator i sprawdz swiece zarowe tzw domowym sposobenm "na iskre" jeden konec przewodu do akumulatora na + a drugi koniec przyluz do swiecy zarowej do "łepka" jak zaiskrzy to znaczy ze nie spalona

Mocy, wrażeń i emocji dostarczają: Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 03:04
  •  

#222 Share xXRedBullXx

xXRedBullXx

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2011 - 19:27

Problem z odpaleniem Ursus C-330. akumulator naładowany jest dobry mój satry i wujo mówia ze cos z rozrzusznikiem on przekreci wał 2 razy i sie zatrzymuje

#223 Share Kukuszenko

Kukuszenko

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 04 marzec 2011 - 19:30

Problem z odpaleniem Ursus C-330. Przeczyść klemy szczotką drucianą i dobrze dokręć, ale nie za mocno to powinno odpalić.

#224 Share Uziu92

Uziu92

    Uziu92

  • Members
  • PipPipPip
  • 1299 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siedlce
  • Zainteresowania:Żona, rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i loty w kosmos :D

Napisany 04 marzec 2011 - 19:31

Problem z odpaleniem Ursus C-330. moze to tez byc wina elektro wlacznika lub samego rozrusznika wirnika w nim moze szczotek trzeba rozebrac i spprawdzic

Mocy, wrażeń i emocji dostarczają: Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96


#225 Share xXRedBullXx

xXRedBullXx

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2011 - 19:37

Problem z odpaleniem Ursus C-330. rozebralismy rozrusznik i scotki wygladajo na dobre a mój wujo powiedział ze wymienic trzeba tulejki

#226 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 04 marzec 2011 - 19:42

Problem z odpaleniem Ursus C-330. sprawdz czy bedzie kręcił na krótko bez elektromagnesu.

Edytowany przez Roki212, 13 marzec 2011 - 11:12.


#227 Share xXRedBullXx

xXRedBullXx

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2011 - 19:48

Problem z odpaleniem Ursus C-330. Nierozumiem jak na krótko mozesz wytłumaczyc

#228 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 04 marzec 2011 - 19:51

Problem z odpaleniem Ursus C-330. połacz ze sobą jakimś srubokrętem te dwie śruby M 10 co są na elektromagnesie

#229 Share xXRedBullXx

xXRedBullXx

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2011 - 19:56

Problem z odpaleniem Ursus C-330. I jak tak zrobie to co jaka sytuacja powina byc?

#230 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 04 marzec 2011 - 20:00

Problem z odpaleniem Ursus C-330. jak zakręci normalnie to elektromagnes do wymiany, a jak nie to wina w samym rozruszniku lub połaczeniach

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 03:04
  •  

#231 Share xXRedBullXx

xXRedBullXx

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2011 - 20:03

Problem z odpaleniem Ursus C-330. Aha dziki jutro rano zobacze ten sposób on ma strasznie ciezko przekrecic wał przekreci 2 razy i sie zatrzymuje

#232 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 04 marzec 2011 - 20:08

Problem z odpaleniem Ursus C-330. winne mogą tez być aku, nic ze naładowane ciekawe ile pobiera prądu podczas rozruchu...
a rozrusznik czy elektromagnes jak juz sie zatrzyma robi się ciepły?
kontrolki na tablicy przygasają mocno czy normalnie

#233 Share bel920

bel920

    Zaawansowany

  • Members
  • PipPipPip
  • 325 postów

Napisany 04 marzec 2011 - 20:08

Problem z odpaleniem Ursus C-330. mogła strzelić cela w akusie też tak miałem , troche lekko pokręcił i siad , miernikiem sprawdzałem prąd to pokazywał że jet dobrze ale kręcić nie chciał , wstawiłem inny akus i kręci super

#234 Share xXRedBullXx

xXRedBullXx

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2011 - 20:22

Problem z odpaleniem Ursus C-330. Ciepły się nie robi kontrolki naprzyglądałem się ale jutro zobaczę z wujem pogrzebie przy tym rozruszniku a jeszcze pytanko nie chciał nam odpalić i nas holował beczko do szamba i gdy ojciec chciał odpalać wtedy koło napędowe nie chciało się kręcić co to może być tak jak by się na wsteczny jechało albo hamulec był wciśnięty ale hamulce to nie bo on ma bardzo słabe:D

chciał!

Edytowany przez milanreal1, 04 marzec 2011 - 22:48.
orty, literówki


#235 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 04 marzec 2011 - 20:39

Problem z odpaleniem Ursus C-330. Jak odpalasz ciapka na zaciąg to musisz na twardym gruncie, asfalt albo ziemia byle nie błoto i lód, bo jak nie to może łapać tylko jedno koło a drugie kręci się przeciwbieżnie przez mechanizm różnicowy, i na 6tym biegu na zaciąg odpalaj, będzie lżej. Hamulce to nie były.

Edytowany przez Junkers, 04 marzec 2011 - 20:51.

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#236 Share bobekmariusz

bobekmariusz

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mońki

Napisany 04 marzec 2011 - 21:55

Problem z odpaleniem Ursus C-330. przy odpalaniu sproboj kiedy rozrusznik stanie dluzej przytrzymac stacyjke w pozycji startu tak 2-3 sekundy niech druga osoba sprawdzi gdzie sie grzeja przewody. ostatnio mialem u goscia przyprowadzil mf 255 to zakreci 2-3 razy i staje . poczyscilem kable wymienilem mostek miedzy wlacznikem a rozrusznikiem i dziala . jak bylo 0 stopni to po podgrzaniu swiecy nie mogl odpalic (przed remontem).
poczyscilem przejzalem rozrusznik i pomierzylem pady podczas rozruchu na kablach i wszystko git. jak go w sobote zrobilem i odpalalem to wszystko chodzilo a bylo - 12 stopni.po niedzieli poszedlem do warsztatu rano rozpalic w piecu to w srodku bylo po niedzieli az -16 ale cos podkusilo mnie go sprawdzic i podgrzalem swiece to tylko pare razy zakrecil i zalapal az sie zdziwilem ze ktos daje ciagnik do naprawy z takim banalem

#237 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 06 marzec 2011 - 19:54

Problem z odpaleniem Ursus C-330. Eh.. szkoda, że większość ludzi zakładających tematy pisze jak ma problem, a później nie wiadomo co i jak.
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#238 Share xXRedBullXx

xXRedBullXx

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna

Napisany 12 marzec 2011 - 12:34

Problem z odpaleniem Ursus C-330. Sorry ze niepsiałem ale miałem konto zablokowane a tak wgl to z moim c-330 to wymieniłem kabel od akumulatorów szczotki i tuleki w rozrzuszniku i działa ale ma cizko odpalic bo mrozy w nocy pozdr:D

#239 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 12 marzec 2011 - 21:22

Problem z odpaleniem Ursus C-330. Kup sobie nagrzewnice9taka suszarka jak do włosów ale nie do włosów) to ci pomorze. Dmuchaj nią w kolektor, po uchyleniu filtra, na najwyższej temperaturze i niema bata musi zastęknąć, ode mnie sąsiedzi nie mogą tego nachwalić i sami mają zamiar kupić, na rynku kosztuje grosze bo 50zl w sklepie nie opyla się kupować bo Boscha to ponad 200zl. W sumie to teraz u mnie jest 5 stopni, w dzień 11, więc mrozów już nie ma.
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 03:04
  •  

#240 Share zonk28

zonk28

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 926 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Strzelectwo ( HW 80k , HW 90k kal.--5.5mm ) , wędkarstwo , silniki TDI

Napisany 03 kwiecień 2011 - 10:14

Problem z odpaleniem Ursus C-330. Witam.Panowie mam taki problem .Wczoraj mnie sąsiad rano zawołał jak palił c-330 , było +9 czyli ciepło.Palił bez świec i jak odpalił to złapał na 1 tłok a na drugi dopiero po chwili.Mówi że jak go podgrzeje to pali na oba równo.Moje pytanie brzmi---------- co jest tego powodem? u mnie zaraz poszłem i bez swiec równiutko zapalił.A tu silnik zrobiony nowy zestaw naprawczy , nowa głowica , zawory dotarte , wtryski oki , pompa robiona tam gdzie moja..........więc co jest nie tak? myślałem nad zaworkami w pompie że nie trzymają ale jak by nie trzymał któryś to i po podgrzaniu by nierówno palił , bo paliwo by sciekło , więc myśle ze to odpada.Co proponujecie? :unsure:

Podobne tematy zimny dlugo kreci c330