Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#201 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 15 styczeń 2011 - 22:51

Problem z odpaleniem Ursus C-330.

>dodatkowo jakbym miał sam to robić to wyjołbym oba tłoki i sprawdził pierścienie czy sa całe i czy sie nie pozapiekały, Ty jak chcesz,

Trzeba spuścić olej i odkręcić miskę olejową.
Może ktoś podpowie jak to się dalej robi.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 06:24
  •  

#202 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 16 styczeń 2011 - 09:19

Problem z odpaleniem Ursus C-330. Jeśli będziesz robić w kolejności jaka podał kolega @Roki212 to głowicę będziesz miał już zdjętą, więc odkręcasz miskę i śruby na korbowodów na wale i wyciagasz tłoki do góry.

#203 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 16 styczeń 2011 - 11:07

Problem z odpaleniem Ursus C-330. Jak pierścienie bendą podejrzane to możesz wstawić nowe nominalne Primy i nie zapomnij o właściwym rozmiejscowieniu zamków pierścieni, poszukaj był taki temat poruszany odnośnie zamków ;)

#204 Share Davidastra

Davidastra

    Zaawansowany

  • Members
  • PipPipPip
  • 863 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpackie

Napisany 16 styczeń 2011 - 13:23

Problem z odpaleniem Ursus C-330. tłumaczycie mu jak jakiemu kołkowi, a on dalej pyta o jedno i to samo, to chyba służy do nabijania postów, a poco się pytasz kolego skoro i tak sam tego nie robisz ??

Opus meum est


#205 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 17 styczeń 2011 - 15:01

Problem z odpaleniem Ursus C-330. Zapytam tutaj chciałem odkręcić pompę wtryskową ale nie bardzo wiem jak to zrobić odkręciłem już wszystkie przewody paliwowe tylko nie wiem jak to jest z tym kołem zębatym tam są trzy śruby 8 i jedna duża co trzyma to koło wszystkie te śruby mam odkręcić? Proszę o jakieś wskazówki nie chce nic zepsuć :)

#206 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 17 styczeń 2011 - 15:27

Problem z odpaleniem Ursus C-330. odkręcasz tylko te trzy małe śruby 8 i wyjmiesz koło zębate, reszta zostanie przy pompie (tylko zaznacz punktakiem w okienku obecne ustawienie zapłonu) potem odkręcasz cztery śruby tez 8 mocujące pompę do pokrywy rozrządu i powinna zejść (dla dokładności tez zrób znak na kołnierzu pompy i pokrywie rozrządu to ustawisz tak samo jak była)

#207 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 17 styczeń 2011 - 16:32

Problem z odpaleniem Ursus C-330. Dobra już sobie sam poradziłem ale dzięki! :) Tylko teraz pytanie czy jak wszystko sobie zaznaczyłem na tym kole i jak założe tak jak było to będzie ok? Czy trzeba coś ustawiać jeszcze ? Zapłon?

#208 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 17 styczeń 2011 - 17:19

Problem z odpaleniem Ursus C-330. A to już przekonasz sie o tym jak wsadziś pompe na swoje miejsce, ale z praktyki wiem że mała korekta na plus lub minus napewno bedzie potrzebna ;)

#209 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 17 styczeń 2011 - 17:32

Problem z odpaleniem Ursus C-330. Korekta tych trzech śrub tak? Czy całego koła? Czy pompę zawieść razem z pompką zasilającą czy ją odkręcić? I ile taka regeneracja może kosztować?

#210 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 17 styczeń 2011 - 17:51

Problem z odpaleniem Ursus C-330. Koło zębate pompy ma swój znak który ma sie zgadzać ze znakiem koła pośredniego więc nim nic nie robisz, te 3 sruby luzujesz i kręcisz ośką pompy w prawo lub lewo i tak ustawiasz. Wieziesz ze wszystkim, a co do kosztów ja płaciłem 200 zł

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 06:24
  •  

#211 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 17 styczeń 2011 - 18:47

Problem z odpaleniem Ursus C-330. Wielkie dzięki kolego za pomoc :) Mam nadziej że po naprawie pompy będzie w końcu maszyna chodzić :D
Przy wyjmowaniu pompy zauważyłem że na tym kole pośrednim jest spory luz co z tym zrobić?

Edytowany przez pasiu66, 17 styczeń 2011 - 18:56.


#212 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 17 styczeń 2011 - 19:06

Problem z odpaleniem Ursus C-330. O jaki luz dokładnie chodzi międzyzębny czy osiowo-promieniowy

#213 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 17 styczeń 2011 - 19:17

Problem z odpaleniem Ursus C-330. Ten drugi

#214 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 17 styczeń 2011 - 19:34

Problem z odpaleniem Ursus C-330. to są dwie opcje albo wymiana całego koła pośredniego lub samej tulejki w tym kole ;)

#215 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 02 luty 2011 - 15:45

Problem z odpaleniem Ursus C-330. Koledzy pomóżcie wymieniłem moją starą pompę wtryskową na regenerowaną założyłem wszystko ustawiłem ale pompa nie podaje wogole paliwa co jest nie tak?? Dodam że to jest już druga bo pierwsza dawała tylko na 1 sekcje więc zawiozłem i mi wymienił a ta w ogóle nie daje co mogłem zrobi nie tak? Czy ten gość to aż taki partacz czy mogłem zrobi coś nie tak..?

#216 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 02 luty 2011 - 16:55

Problem z odpaleniem Ursus C-330. jak pompka zasilająca podaje paliwo i układ odpowietrzony to pozostaje pompa, ale jak tak jest to podziękuj temu kolesiowi

#217 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 02 luty 2011 - 16:59

Problem z odpaleniem Ursus C-330. Podaje bo jak odkręcę śrube odpowietrzającą pompy to paliwo się leje strumieniem... Jeśli dobrze myśle to nawet jeśli zle bym ustawił pompę na kole to i tak paliwo pompa powinna podawać paliwo? Dobrze myśle?

#218 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2079 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 02 luty 2011 - 20:39

Problem z odpaleniem Ursus C-330. Tak jakbys nie ustawił pompy to powinna podawać paliwo z obu sekcji

#219 Share xXRedBullXx

xXRedBullXx

    Nowicjusz

  • Members
  • Pip
  • 43 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2011 - 18:38

Problem z odpaleniem Ursus C-330. Siema mam problem z odpaleniem c-330 słabo kreci przekreci 2 razy i kopnec pomocy

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 06:24
  •  

#220 Share grzesiek4142

grzesiek4142

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2011 - 18:39

Problem z odpaleniem Ursus C-330. Sprawdzałeś akumulator?

Podobne tematy zimny dlugo kreci c330