Skocz do zawartości

Zdjęcie

Problem z odpaleniem Ursus C-330.


492 odpowiedzi na ten temat

#181 Share zenekbizon

zenekbizon

    Zaawansowany

  • Members
  • PipPipPip
  • 283 postów
  • Płeć:Mężczyzna
  • Lokalizacja:J_W
  • Zainteresowania:Polskie maszyny rolnicze i część zagranicznych

Napisany 11 kwiecień 2010 - 09:22

Problem z odpaleniem Ursus C-330. A co z pompą wtryskową? zapłon dawka paliwa pompka paliwowa to będzie na 90% układ paliwowy i zapłon posprawdzaj pompę daj do sprawdzenia no jeśli też trzeba do regeneracji . :P jak odkręcałeś pompę wtryskową to ona musi być przykręcona na znak w stosunku do obudowy rozrządu zawory dobrze trzymają dobrze dotarte i luz na klawiaturze .

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 14:42
  •  

#182 Share Davidastra

Davidastra

    Zaawansowany

  • Members
  • PipPipPip
  • 863 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpackie

Napisany 11 kwiecień 2010 - 11:10

Problem z odpaleniem Ursus C-330. to wyglada najprawdopodobniej na opóźniony zapłon , takie sa objawy kopcenie raz na biało raz na czarno , sam jak ustawiałem to tak było , ciągnik nie może załapać i w końcu pali na jeden tłok a kopci przy tym jak lokomotywa i brak ewidentny mocy , jak złapioe na dwa tłoki niby ok ale jest słaby bardzo , z ustawieniem jest zero problemu jak wiesz mniej więcej co i jak to góra godzina Ci zejdzie

Opus meum est


#183 Share Rolnik122894

Rolnik122894

    Zaawansowany

  • Members
  • PipPipPip
  • 131 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Komputery, Mechanika, Elektryka iii Dziewczyny

Napisany 11 kwiecień 2010 - 11:50

Problem z odpaleniem Ursus C-330. Rozdrządu nie rozbierałem i raczej nie będe bo przed remontem ciapek chodził normalnie. Po wymianie pierścieni jest lepsza kompresja nowe końcówki wtrysków i pompa może nie dawać rady. Może tak być???
-U-R-S-U-S- ciągniki z duszą ...

#184 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 12 kwiecień 2010 - 06:55

Problem z odpaleniem Ursus C-330. nie sądzę aby wtryski miały na to wpływ skoro wcześniej było w miarę dobrze -zapytaj tego co robił głowicę czy docierał zawory -sprawdź ustawienie luzów na klawiaturze -niemniej wskazuje wszystko na źle ustawioną pompę trzeba odkręcić pokrywę rozrządu i sprawdzić czy nie są poluzowane sruby na pompie .Co do wtrysków pompa raczej wyrabia skoro wczesniej chodziła dobrze, no ale czy zle ustawione ciśnienie wtrysków -poprostu zapytaj goscia na jakie ciśnienie ustawił

ps
stawiam na żle ustawiona pompę ale i tez moze to głupie nie pomyliliście podpięcia przewodów wysokiego cisnienia od pompy do wtrysków bo to tez moze być

#185 Share Rolnik122894

Rolnik122894

    Zaawansowany

  • Members
  • PipPipPip
  • 131 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Komputery, Mechanika, Elektryka iii Dziewczyny

Napisany 12 kwiecień 2010 - 16:54

Problem z odpaleniem Ursus C-330. Kolego @elektrotech :P zawory są dotarte ,luzu na klawiaturze nie ma, a ciśnienie ustawione na 135 tak jak powinno być. Raczej pompe oddam do regeneracji. Dziękuje za rady.

Pozdrawiam
-U-R-S-U-S- ciągniki z duszą ...

#186 Share rafff24

rafff24

    Zaawansowany

  • Members
  • PipPipPip
  • 841 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Przeciszów
  • Zainteresowania:rolnictwo, motoryzacja

Napisany 12 kwiecień 2010 - 18:34

Problem z odpaleniem Ursus C-330.

Kolego @elektrotech :P zawory są dotarte ,luzu na klawiaturze nie ma"



a powinien być luz, wcześniej ktoś napisał jaki, nie można ustawić bez luzu zaworowego bo nie będzie domykał dobrze zaworów i się szybko zużyją

#187 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 12 kwiecień 2010 - 18:52

Problem z odpaleniem Ursus C-330. luz zaworów, a luz na klawiaturze to jest co innego :P ...
Luz klawiatury to luz promieniowy lub osiowy z wyrobienia np. tulei dzwigienek lub osi klawiatury :)

#188 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 12 kwiecień 2010 - 19:07

Problem z odpaleniem Ursus C-330. @ Rolnik... chyba wszystkiego nie napisaleś ...pompa była ruszana na bank... LUZ ZAWORÓW a luz klawiatury to ..dwie rózne sprawy:(

#189 Share rafff24

rafff24

    Zaawansowany

  • Members
  • PipPipPip
  • 841 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Przeciszów
  • Zainteresowania:rolnictwo, motoryzacja

Napisany 12 kwiecień 2010 - 20:27

Problem z odpaleniem Ursus C-330. zgoda ale sami piszecie o ustawianiu luzów na klawiaturze, więc..

Chwile chodzi normalnie czasem coś strzeli i z komina wydostaja się kłęby białego a czasem czarnego dymu. I co to może być pomóżcie.



jak czasem strzela, puszcza dymy to mimo wszystko wskazuje jednak na wtryski

#190 Share Davidastra

Davidastra

    Zaawansowany

  • Members
  • PipPipPip
  • 863 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpackie

Napisany 13 kwiecień 2010 - 12:04

Problem z odpaleniem Ursus C-330. strzelanie z tłumika to nie jest objaw wtrysków bo choćby lał jeden to jak silnik jest ciepły to będzie pracował normalnie co najwyżej może dyma puszczać czarnego , tak jak pisałem wczesniej i wturował elektrotech pompa wtryskowa niema innej opcji jeżeli będzie za wcześnie podawać lub za póxno to objawami b edzie kopcenie , tu stawiam na opóźniony zapłon bo sam tak miałem , jak wcisnołem gaz to strzelaił od czasu do czasu ogniem w tłumik , teraz ustawiłem pompe na zegar i gra muzyka pali od strzałą i ma równą prace bez zbyt dużego dymienia

Opus meum est


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 14:42
  •  

#191 Share Rolnik122894

Rolnik122894

    Zaawansowany

  • Members
  • PipPipPip
  • 131 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Komputery, Mechanika, Elektryka iii Dziewczyny

Napisany 13 kwiecień 2010 - 14:16

Problem z odpaleniem Ursus C-330. @elektrotech pompa była ruszana owszem ale 27 lat temu. Oddam ją do regeneracji i ustawię zapłon, żeby mieć już spokój i normalnie wyjechać w pole.
Pozdrawiam
-U-R-S-U-S- ciągniki z duszą ...

#192 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 14 kwiecień 2010 - 06:18

Problem z odpaleniem Ursus C-330. słusznie ale pierw bym prubował ja ustawić - bo okaże się że pompa działa jak najbardziej prawidłowo

#193 Share zonk28

zonk28

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 926 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Strzelectwo ( HW 80k , HW 90k kal.--5.5mm ) , wędkarstwo , silniki TDI

Napisany 11 listopad 2010 - 15:42

Problem z odpaleniem Ursus C-330. Turdus to najlepszy olej do ciągników .Ja osobiście jeżdze na LOTOS DIESEL 15W/40 ma podobną klase do Turdusa , a leje taki bo mam za darmo z pracy ;) wymiana raz do roku.Silnik czysciutki jak łza.

#194 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 02 styczeń 2011 - 11:02

Problem z odpaleniem Ursus C-330. Sprężanie na I cylindrze 24,5 kg/cm2 a na II -25,5 kg/cm2 a wszystko rok temu było wymieniane.
Pompa paliwowa kilka dni temu była zawieziona do serwisu , sprawdzona i wyregulowana.Wtryski też sprawdzone.Głowica została też zrobiona od podstaw.
Wraz z kolegą złożyliśmy ten ciągnik.
Ustawiliśmy początek wtrysku .
Zawory ustawione 0,20 - ssący , 0,25 -wydechowy.
Jest szybki rozrusznik, akumulatory dwuletnie, świece żarowe nowe.
Doszedłem do wniosku że przed tym ostatnim remontem też ciężko zapalał ( dlatego chciałem zrobić głowicę i przy okazji sprawdziłem te inne rzeczy a pompę to 4 raz sprawdzam) ale może nawet lepiej uruchamiał się jak teraz. Powtarzam, że to występuje jak jest zimny a jak jest ciepły to jest super.
Co to może być za usterka.?

#195 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 10 styczeń 2011 - 18:46

Problem z odpaleniem Ursus C-330. Sprawdziłem jeszcze raz wtryski i są OK!
Podczas zapalania jak jest zimny zauważyłem że silnik przez kilka sekund jakby nie wchodzi na normalne obroty a póżniej jest już dobrze.
Wieczorem zaobserwowałem że podczas zapalania wylatuje czarny dym ale w pewnym momencie wyleci na krótko biały dym.
Może coś jest z pompą paliwową bo jak montowaliśmy ją to mechanik odkręcał osłonę na pompie i śrubokrętem coś tam ruszał.
Może jakieś lewe powietrze dostaje się na pompie.
Ja już niemam pojęcia co z tym zrobić.
Powtarzam - jest gorzej niż przed remontem
Może ktośby coś podpowiedział

Edytowany przez milanreal1, 11 styczeń 2011 - 14:27.


#196 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 10 styczeń 2011 - 19:58

Problem z odpaleniem Ursus C-330. jak dla mnie to sprężanie jest jakies małe z tego co wiem powinno być 26-30...
ale jednego nie rozumiem było juz wszystko ok jak sam napisałes w tym temacie dokładnie 26.02.2010 palił jak trzeba zimny i równo pracował to w czym znów problem, robisz remont za remontem rozbierasz po kilkanaście razy tylko nie wiem po co?? pogoń tych pseudomechaników co pisałes wczesniej ze robili niewiadomo co, a poszukaj jakiegoś poleconego co ma dobra oipinie i niech on ci zrobi co tam trzeba o ile trzeba bo może jesteś juz na tym punkcie przewrazliwiony i szukasz niewiadomo czego w tym silniku. Bo widze ze sam go nigdy nie zrobisz, bo juz wszystko co było mozna zostało napisane w tym temacie...

Edytowany przez Roki212, 10 styczeń 2011 - 20:08.


#197 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 10 styczeń 2011 - 21:50

Problem z odpaleniem Ursus C-330. Rzeczywiście 26.02.2010 r bylo super.
Potem z pewnych przyczyn siadła
głowica (pewne w 100%).
Głowicę wymieniłem w dużym warsztacie na inną a przy okazji sprawdziłem pompę paliwowa i wtryski.
Złożyliśmy to wraz z mechanikiemi i jest gorzej niż było przed wymianą.
Dlatego piszę pytania w tej sprawie.

+10% po raz kolejny cytujesz poprzedniego posta

Edytowany przez milanreal1, 11 styczeń 2011 - 14:26.


#198 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 11 styczeń 2011 - 09:44

Problem z odpaleniem Ursus C-330. To jak jest gorzej niż było przed wymianą to musisz szukać przyczyny od tego momentu jak siadła głowica co wtedy było robione z silnikiem i co wymieniane. Juz mi brak słów na tych mechaników co robią Ci ten ciągnik :P toż 30-stka to prosta konstrukcja więc nie wiem czy mechanicy to jakieś dzieci z podstawówki czy jak, a może oni sami uczą się na Twoim ciągniku ;)

#199 Share wb1402

wb1402

    Nowicjusz

  • Members
  • Pip
  • 33 postów

Napisany 11 styczeń 2011 - 17:46

Problem z odpaleniem Ursus C-330. Powtórzę że teraz go trudniej zapalic niż przed wymianą głowicy,sprawdzenia pompy i wtrysków Mam w chłodnicy płyn ale go nie ubywa.Wtryski sprawdziliśmy są dobre. Wynika że to nie jest lewe powietrze bo rzeczywiście silnik pracuje równo oprócz samego zapalania tak jakby przez kilka sekund nie wchodzi na obroty z komina wylatuje czarny dym a momentami wyleci biały dym.
Może jeszcze sprobówać ustawić zapłon np.na słuch itd.(wcześniej ustawiany był zgodnie z książką ale są jakieś luzy i nie da idealnie ustawić zgodnie z książką jak to pisali na Forum)
Może sprawdzić pompę bo mechanik w niej coś grzebał jak ją montował.
I jeszcze pozostaje głowica którą nie sprawdziłem przed montarzem (jakbym zalał naftą zawory i wtedy bym był w 100% pewny).
Wtryski są sprawdzone.W razie pozostaje pompa paliwowa lub głowica.
Od czegoś zacząć!!!!!!!!!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Ursus C-330. Dzisiaj, 14:42
  •  

#200 Share Roki212

Roki212

    Zaawansowany

  • Members
  • PipPipPip
  • 2075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA
  • Zainteresowania:coś tam się znajdzie...

    GG-3578015

Napisany 11 styczeń 2011 - 19:13

Problem z odpaleniem Ursus C-330. Kolego nie musisz powtarzać kilka razy tego samego bo w każdym poście piszez to samo, każdy umie czytać i widzi co napisałeś wcześniej, a przez to robi sie bałagan ;[ napisałeś juz raz ze cięzko pali, że pompa sprawdzona, wtryski też, głowica wymieniona i nie powtarzaj sie bo juz to wszystko wiadomo :P
A co do tematu: zrób to raz a dobrze!!!
>zdejmij głowice sprawdz czy zawory wystają ponad płaszczyzne głowicy w granicach 1,9-2,2 mm,
>sprawdz szczelność zaworów wlej benzyny i zostaw na 5 minut może zrobić sie lekkie zawilgocenie pod zaworem jest to dopuszczalne, aby nie kapało,
>sprawdz czy obie tuleje wystają ponad blok w granicach 0,1-0,16 mm,
>dodatkowo jakbym miał sam to robić to wyjołbym oba tłoki i sprawdził pierścienie czy sa całe i czy sie nie pozapiekały, Ty jak chcesz,
>dokręc głowice właściwym momentem 220-240 Nm
>zawieź pompe i wtryski jeszcze raz, ale do innego pompiarza niech sprawdzi ją ustawi i zerknie na zaworki tłoczące większość pompiarzy pomija sprawdzanie ich, a moga być przytarte,
>na koniec ustaw zapłon na słuch jak wczesniej to robiłeś i jakoś ustawiłeś wtedy

Podobne tematy zimny dlugo kreci c330