Skocz do zawartości

Zdjęcie

Problem z cyklopem


26 odpowiedzi na ten temat

#21 Share gregory7

gregory7

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nibylandia;) Oleśnica

Napisany 04 styczeń 2010 - 17:34

Problem z cyklopem no właśnie Darek u ciebie ten dzielnik działał prawidłowo bo pompa podawała mała ilość oleju i ten zawór umożliwiał zasilanie tylko rozdzielacza 2 sekcyjnego a z filtrami to masz racje ten w zbiorniku nie jest aż tak potrzebny no chyba ze ktoś specjalnie wrzuca piach do zbiornika :)
Damian w zbiorniku powinien być jeszcze jeden zalany olejem także go nie widać dopiero jak odkręcisz pokrywę na zbiorniku to go zobaczysz czy nie oblepiony jakimś syfem.często jest tak ze robią w nim dziurę specjalnie żeby olej się tak nie grzał jak długo chodzi ładowacz ale to extrim sytuacje
a i Damian nic nie napisałeś o oleju a może masz go po prostu za mało i nie łapie minimum to wysokość rurki ssawnej + 5 cm

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z cyklopem Dzisiaj, 11:30
  •  

#22 Share darek1972

darek1972

    Zaawansowany

  • Members
  • PipPipPip
  • 760 postów
  • Lokalizacja:polski biegun zimna- najpiękniejsze miejsce pod słońcem

Napisany 04 styczeń 2010 - 18:57

Problem z cyklopem Przypomniało mi się że jak siedział filtr to pieniło olej w zbiorniku bo pompa zasysała powietrze na tym grubym wężu na wlocie, po wyjęciu już nie, to może być wskazówka więc możesz sprawdzić jak popracuje dłuższą chwilę
Kupię czwartą parę do pługa Ibis
Mój profil na YouTube: http://www.youtube.com/user/darus1972
Zapraszam do galerii: http://www.agrofoto....-user11856.html

#23 Share Damianosek

Damianosek

    Nowicjusz

  • Members
  • Pip
  • 37 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia i Mazury

Napisany 04 styczeń 2010 - 19:18

Problem z cyklopem U mnie jest wlane 40 litrów ojelju hudraulicznego w tamtym roku wlewałem.W zbiorniku olej sie pieni ale czy to napewno jest wina filtra ???.Dodam jeszcze jedną żecz że cyklop wogule nie reaguje na obroty tak samo chodzi na niskich oborotach jak i na wyskoich,nie ma żadnej róznicy cały czas jest mułowaty i słaby.

#24 Share darek1972

darek1972

    Zaawansowany

  • Members
  • PipPipPip
  • 760 postów
  • Lokalizacja:polski biegun zimna- najpiękniejsze miejsce pod słońcem

Napisany 04 styczeń 2010 - 20:13

Problem z cyklopem To 100% wina filtra w zbiorniku, nie spieni oleju nic innego jak powietrze zassane przed pompą. Jeśli dobrze pamiętam filtr się wykręca i da się to zrobić nawet z olejem jedynie rączki będą w oleju
Kupię czwartą parę do pługa Ibis
Mój profil na YouTube: http://www.youtube.com/user/darus1972
Zapraszam do galerii: http://www.agrofoto....-user11856.html

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z cyklopem Dzisiaj, 11:30
  •  

#25 Share Damianosek

Damianosek

    Nowicjusz

  • Members
  • Pip
  • 37 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia i Mazury

Napisany 04 styczeń 2010 - 21:25

Problem z cyklopem Darek może masz racje ale mógł byś mi lepiej wytłumaczyć jak wykręcić ten filtr z tego zbironika.Był bym wdzięćzny.

I jeszcze jedne pytanie dlaczego tak szybko opuszcza ten główny siłownik gdy zgasi się traktor.Dodam że 2 miesiące temu regenrowałem te siłoniki czyli wymiana oringów itp

#26 Share gregory7

gregory7

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nibylandia;) Oleśnica

Napisany 04 styczeń 2010 - 21:30

Problem z cyklopem a to kolega nie napisał istotnej rzeczy i to bardzo istotnej, uruchom ładowacz 5 minut niech się zagrzeje spuść olej do baniek i zostaw na 2noce na mrozie to się ewentualny syf z woda osiądzie i zamarznie będziesz miał czysty olej odkręć dekiel i wykręć filtr a jak jest wszystko czyste to może dolej mu z 10 l oleju tak jak jest teraz heh ale nie chce mi się wierzyć ze wymieniłeś pompę i dzielnik nie sprawdzając poziomu oleju w pierwszej kolejności.tak jak kolega wyżej mówi to powietrze pieni olej dlatego nim trzęsie tak jak mówiłeś...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z cyklopem Dzisiaj, 11:30
  •  

#27 Share unijanusz

unijanusz

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 13 kwiecień 2010 - 21:05

Problem z cyklopem

a to kolega nie napisał istotnej rzeczy i to bardzo istotnej, uruchom ładowacz 5 minut niech się zagrzeje spuść olej do baniek i zostaw na 2noce na mrozie to się ewentualny syf z woda osiądzie i zamarznie będziesz miał czysty olej odkręć dekiel i wykręć filtr a jak jest wszystko czyste to może dolej mu z 10 l oleju tak jak jest teraz heh ale nie chce mi się wierzyć ze wymieniłeś pompę i dzielnik nie sprawdzając poziomu oleju w pierwszej kolejności.tak jak kolega wyżej mówi to powietrze pieni olej dlatego nim trzęsie tak jak mówiłeś...



Podobne tematy