Skocz do zawartości

Zdjęcie

Przedni napęd MTZ Pronar 1025A


15 odpowiedzi na ten temat

#1 Share Krystian31

Krystian31

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Szczawin

Napisany 03 styczeń 2010 - 18:39

Przedni napęd MTZ Pronar 1025A Witam
Mam problem z załączeniem przedniego napędu u Pronara 1025A rok 2005. Czujnik na desce rozdzielczej pokazuje załączenie napędu, kontrolka świeci, elektromagnes słychać że załącza zawór (słychać cykanie zaworu) a nadak nie załącza napędy przy poślizgu kół tylnich. Może ktoś z was ma lub miał podobny problrm z napędem? :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd MTZ Pronar 1025A Dzisiaj, 01:27
  •  

#2 Share badi

badi

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tyszowce

Napisany 05 styczeń 2010 - 09:47

Przedni napęd MTZ Pronar 1025A Witam.
W moim MTZ1025.3 ukręciłem wałek w skrzyni od przedniego napędu,ten który się łączy z wałem przegubowym, łączącym przedni most.Sprawdż najpierw czy po załączeniu idzie olej do sprzęgła hydraulicznego.pod elektrozaworem jest czujnik i obok rurka doprowadzająca olej pod ciśnieniem.odkręć ją i załącz na ułamek sekundy żeby zbytnio nie ochlapało olejem.Wałek wyciąga się przez odkręcenie 4 śrub na krzyżaku i wysunięciu do przodu,wcześniej trzeba olej spuścić.

#3 Share Krystian31

Krystian31

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Szczawin

Napisany 11 styczeń 2010 - 18:58

Przedni napęd MTZ Pronar 1025A Witam
Po odkręceniu, poluzowaniu tej metalowej rurki z prawej strony od elektrozaworu po załączeniu napędy włącznikiem z kabiny olej zastaje podawany, leci...Tak więć co może być? uszkodzony wałek?

Powiedz mi jak jest z wymianą i rozebraniem tego wałka, jak mam się za to zabrać?. Przesyłam fotki do ułatwienia ponumerowane od 1 do 4. Jak możesz proszę napoisz na której fotce trzeba zacząć rozbierać pronara. A jak jest z kosztami takiego wałka? Pozdrawiam i czekam na odpiwiedź...

Załączone miniaturki

  • 1.JPG
  • 2.JPG
  • 3.JPG
  • 4.JPG


#4 Share badi

badi

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tyszowce

Napisany 11 styczeń 2010 - 20:49

Przedni napęd MTZ Pronar 1025A Witam
Sprawdż jeszcze czy kręcąc wałkiem zdjęcie 4 ciągnik jedzie do przodu lub tyłu......Wyciąganie wałka.Trzeba najpierw olej spóścić są dwa korki można obydwa odkręćić.Wałek krzyżakowy łączy się z przednim mostem ,skręcony jest czterema śrubami które trzeba rozkręcić żeby wyjąć wałek do przodu ciągnąc go.wałek krzyżakowy zakończony jest tuleją z frezem w środku długości około 12cm i tyle wyjmiesz ze skrzyni.w skrzyni zostanie kolejny frezowany wałek który wyciągniesz wkręcając w środek niego śrube.U mnie był on długi na 80 cm u Ciebie będzie pewnie krótszy bo starsza wersja.Jak w środku nic się nie rozwaliło to z wałka nic nie spadnie i z powrotem można go włożyć bez obaw, że sie coś minie ,nie zazębi.To są dwie rzeczy które sprawdzisz sam nie rozpoławiając ciągnika.Do mojego ciągnika wałek kosztował 360 zł .Tylko był problem z uszczelkami bo nie mieli na stanie.

#5 Share Krystian31

Krystian31

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Szczawin

Napisany 05 luty 2010 - 00:14

Przedni napęd MTZ Pronar 1025A Witam
Temat zamykam...Ukrecenie wałka. Tak jak pisałeś wcześniej. Pozdrawiam i dziękuję za pomoc

#6 Share andrzej-or

andrzej-or

    Nowicjusz

  • Members
  • Pip
  • 27 postów

Napisany 31 sierpień 2013 - 08:31

Przedni napęd MTZ Pronar 1025A sorki że się wtrącam mam podobny problem tylko że mi olej z tej rurki od elektrozawora nie leci co to może być

#7 Share gaga195

gaga195

    Zaawansowany

  • Members
  • PipPipPip
  • 169 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo :D

Napisany 31 sierpień 2013 - 18:51

Przedni napęd MTZ Pronar 1025A elektrozawór padł, albo się zapchało syfami z oleju sprawdź filtr oleju ;)

#8 Share art1025

art1025

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 11 grudzień 2013 - 12:20

Przedni napęd MTZ Pronar 1025A witam!
ukręciłem wałek przedniego napędu, także również wybrałem wałek ale nie w całości, końcówka wałka zastała w tuleji.jak mam wybrać tuleje, i czy tulejka jest jokoś zabezpieczona z innym walkiem? widać że trochę się rusza tulejka ale nie wychodzi jakby coś blokowało. dziękuję za pomoc.
Pozdrawiam!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd MTZ Pronar 1025A Dzisiaj, 01:27
  •  

#9 Share franek111

franek111

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 18 styczeń 2014 - 20:42

Przedni napęd MTZ Pronar 1025A Mam problem. Mam zbyt małe ciśnienie w skrzyni biegów przy pronarze 1025A . Jest w układzie 10 atmosfer ciśnienia. Wymieniłem pompę zawór ciśnieniowy. Co może być przyczyną zbyt małego ciśnienia w układzie?

#10 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 18 styczeń 2014 - 23:20

Przedni napęd MTZ Pronar 1025A Przecież 10 atmosfer to jest idealne ciśnienie.

#11 Share franek111

franek111

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 19 styczeń 2014 - 19:20

Przedni napęd MTZ Pronar 1025A jak byłem w tym wieku jak ty to miałem zdecydowanie większe ciśnienie :) :D :D

#12 Share jaculek13

jaculek13

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawsko- pomorskie

Napisany 21 styczeń 2014 - 22:09

Przedni napęd MTZ Pronar 1025A Witam. Możesz zwiększyć ciśnienie, zwiększając ilość podkładek w zaworze,który mieści się na filtrze oleju (skrzyni biegów)

#13 Share franek111

franek111

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 22 styczeń 2014 - 20:14

Przedni napęd MTZ Pronar 1025A Dziękuje za informacje ;) Pozdrawiam

#14 Share chaner123

chaner123

    Zaawansowany

  • Members
  • PipPipPip
  • 143 postów
  • Płeć:Mężczyzna
  • Lokalizacja:iława
  • Zainteresowania:rolnictwo Motoryzacja dobry film

Napisany 10 październik 2014 - 19:42

Przedni napęd MTZ Pronar 1025A

Hmm podepnę się pod temat. również mam problem z moim 1025 bo mi pomysłów brakuje: elektryka sprawdzona, olej wymieniony, filtry przeczyszczone, ciśnienie jest. Napęd "wariuje" tzn: podczas orki szarpie tak jakby się co sekundę włączał i wyłączał ale raczej nic się nie ukręciło bo  po włączeniu blokady na wszystkie koła tego problemu nie ma cięgnie równo tylko wtedy skręcać nie można ;) . Może ktoś miał podobny problem i podpowie co zrobić ?


Edytowany przez chaner123, 10 październik 2014 - 19:43.


#15 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 10 październik 2014 - 20:21

Przedni napęd MTZ Pronar 1025A

Też to mam w 1221.3 i pewnie jak by trochę pochodził z tą ,, automatyką '' to by się ciągnik rozsypał. Nic na to się nie poradzi <_<  Jedyna opcja to wyłączanie ta uwrociach ( ja tak robię )



Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd MTZ Pronar 1025A Dzisiaj, 01:27
  •  

#16 Share majsterpan

majsterpan

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 19 marzec 2015 - 20:52

Przedni napęd MTZ Pronar 1025A

Hmm podepnę się pod temat. również mam problem z moim 1025 bo mi pomysłów brakuje: elektryka sprawdzona, olej wymieniony, filtry przeczyszczone, ciśnienie jest. Napęd "wariuje" tzn: podczas orki szarpie tak jakby się co sekundę włączał i wyłączał ale raczej nic się nie ukręciło bo  po włączeniu blokady na wszystkie koła tego problemu nie ma cięgnie równo tylko wtedy skręcać nie można ;) . Może ktoś miał podobny problem i podpowie co zrobić

I jak kolego rozwiozales ten problem bo umnie jest cos takiego Panowie a ja mam taki problem kopiłem Pronara 1025a z 2005r i teraz wyjechałem na pole z kultywatorem sprawdziłem  załączanie przedniego napędu atematyczny i stały i wszystko było OK przełączyłem  na wyłączony i przejechałem na kolejne pole, podczas wjeżdżania na ple usłyszałem jakieś dziwne pukani potem ono się nasiliło przy skręcie w prawo a potem już na podwórko nawet przy jeździe na wprost. Wydaje mi się ze odgłos dochodzi z tylnego mostu ale nie jestem pewien bo samemu to ciężko sprawdzić i jeszcze czuć tak jakby coś chciało przyblokować kolo i wtedy słychać to pukniecie  

Czy ktoś może powiedzieć co jest przyczyna ??




Dodaj odpowiedź



  

Podobne tematy