Skocz do zawartości

Zdjęcie

Problemy z odpalaniem


435 odpowiedzi na ten temat

#141 Share Filipoo

Filipoo

    Zaawansowany

  • Members
  • PipPipPip
  • 838 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wronki
  • Zainteresowania:mechanizacja, rolnictwo, praca w lesie

Napisany 08 luty 2010 - 19:55

Problemy z odpalaniem ten samostart jest naprawdę nie bezpieczny w sasiedniej wiosce był przypadek gosciu napsikał tego samostartu do 360  duzo musiało być bo jak zagadał to rombało w garach i jeden tłok puscił. jak bylismy oglądać 80 bo kupić chcielismy i trafił się taki agent ze zamiast nalać gorącej wody do niej to samostartem psiknał prosto w kolektor kręcił kręcił i nie wziela ako siadło przyniusł drugie wieksze ako i znowu napiskał samostartu i to naprawde duzo jak tylko okrecił wałem jak rombło w 1 garze to pouciekalismy ot tego ciągnika i na tym się skonczyło juz nie zakręcił  ani nie ruszył wałem. sam odpalam na somostart ale delikatnie psikam a plak to dobry zaminnik samostartu ;[ jak jest po kapitalce to bedzie ciezko jeszcze jak jest dobry olej to jeszcze gorzej ma ciezej chociaz załozysz aku wieksze jak 1000a ti nic nieda jesli za pierwszym razem nie wezmie bo ci się rozrusznik a raczej elektromagnes przegrzeje i po robocie kable wypadnie z niego. my tak próbowalismy nie dawały rady 2x6V to dalismy 170ah 1100a 12v i co i tak nie zapalił elektromagnes sie przegrzał tzn az kabel wypadł ze srubą z niego chociaz ze długo nie kreciłem ;[ postaw mu dewasto duzą dmuchawe czy tam nagrzewnice zeby troche silnik ogrzało to napewno zapali :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 14:15
  •  

#142 Share Rav

Rav

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna

Napisany 08 luty 2010 - 20:20

Problemy z odpalaniem mam c 385 one długo kreco ale pali w zime po wyżej -15 musze go ładowac bo tak nie zapali

#143 Share lukaskurp

lukaskurp

    Zaawansowany

  • Members
  • PipPipPip
  • 204 postów
  • Płeć:Mężczyzna
  • Lokalizacja:skąd pare ha wykombinować?

Napisany 08 luty 2010 - 21:31

Problemy z odpalaniem ja zrobiłem mini kuźnie z bębna hamulcowego od dołu rurka i podłączona pod to dmuchawa od malucha. wysokość tego to 20 cm także spokojnie pod miskę się mieści, szufelka koksu i silnik odmrożony.

#144 Share Filipoo

Filipoo

    Zaawansowany

  • Members
  • PipPipPip
  • 838 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wronki
  • Zainteresowania:mechanizacja, rolnictwo, praca w lesie

Napisany 21 luty 2010 - 09:18

Problemy z odpalaniem spróbujcie jeszcze przyspieszyc zapłon ale regulując pompa wczoraj niechciała mi zapalić 80 a juz wczesniej myslałem przestawić pompe i to wczoraj zrobiłem i odpaliła za pierwszym dzisiaj poszedłęm koło 5 rano i no może obrut wałem zrobiła i chodzi ;[ pompe trzeba odciągnąć od silnika ;[

#145 Share bertold13

bertold13

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieś :)
  • Zainteresowania:Maszyny PRL-u pracujace kiedys w pgr-ach i nie tylko:)

Napisany 23 luty 2010 - 08:30

Problemy z odpalaniem ja podczas wiekszych mrozów kiedy mi c385 nie chce palic na poczatku przelewam go goraca woda. Przed tym na jakies pol godz daje prostownik, a jezeli ciagnik naprawde nie chce zapalic(znaczy kreci a nie chce zalapac) jest jeden skuteczny sposob z którego korzystam od lat. Otóz po prawej stronie ciagnika przy silniku jest gumowa rura od powietrza. Jej czesc jest zakladana jakos na metalowa rure. zdejmujemy ta gumowa ( tak zeby byl dobry dostep do jej wlotu. a wiec bierzemy kawalek druta, okrecamy go na koncu szmatka jakąs i podpalamy. kiedy juz bedzie sie dobrze palilo, podczas odpalania przylozyc ogien to wlotu rury od powietrza, wtedy ciagnik zlapie sobie cieplego powietrza i powinien zalapac.
:)

#146 Share hermes

hermes

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 159 postów
  • Płeć:Mężczyzna
  • Lokalizacja:centrala

Napisany 23 luty 2010 - 09:16

Problemy z odpalaniem To jest stary dobry sposób tzw. KOPCIUCH

#147 Share Superman

Superman

    Zaawansowany

  • Members
  • PipPipPip
  • 129 postów

Napisany 02 lipiec 2010 - 15:39

Problemy z odpalaniem WItam mój problem polega na tym ze nie moge odpalic ciagnika ursus 1634. Napisze wszystko moze to bedzie przydatne: walnol mi alternator ( mial za male ladowanie) po naprawie podchodze zeby odpalic to troche pokreci i nagle nie reaguje na próby odpalenia go z guzika, bezpiecznik pod kierownica sa dobre a takze w przekazniku przed kabina sa dobre, samo odpalanie na krótko nic nie pomaga dopiero jak wcisnie sie guzik w kabinie do rozruchu silnika i odali sie go metoda na krótko ( na rozruszniku ) dopiero odpala. DOdam ze wczesniej traktor odpalal bdb tylko czasami przy odpalaniu zamiast krecic rozrusznik to lubial troche pobrzeczyc ale jak zalapal rozrusznik to odpalal. Prosze o pomoc w doradzeniu jak mozna to naprawic. Pozdrawiam

#148 Share Krystianrolnik

Krystianrolnik

    Zaawansowany

  • Members
  • PipPipPip
  • 662 postów
  • Płeć:Mężczyzna

Napisany 02 lipiec 2010 - 15:45

Problemy z odpalaniem Akumulatory albo automat warto sprawdzić tak mi się wydaje ;)

#149 Share Superman

Superman

    Zaawansowany

  • Members
  • PipPipPip
  • 129 postów

Napisany 02 lipiec 2010 - 15:51

Problemy z odpalaniem akumulatory sa dobre.Gdzie znajde ten automat ?

#150 Share rafalfalk1

rafalfalk1

    Zaawansowany

  • Members
  • PipPipPip
  • 165 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pomorskie
  • Zainteresowania:rolnictwo,machanizacja

Napisany 02 lipiec 2010 - 16:00

Problemy z odpalaniem pod siedzeniem,przełącznik 12/24 kosztuje ok.120zł.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 14:15
  •  

#151 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7796 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 02 lipiec 2010 - 17:49

Problemy z odpalaniem 1634 ma przełącznik przy kabinie.Wymień go.Jest możliwość odpalenia na krótko z przełącznika.Ja tak kiedyś robiłem jak go miałem.

Odkręcałem ta 4 wkręty i wyjmowałem przełącznik z puszki [bez rozkręcania kabli]i z dołu wciskałem cały elektromagnes tak żeby załączyć styki z akumulatorów.Wtedy będziesz wiedział że to przełącznik a nie akumulatory bo on wtedy zapala na tym prądzie który jest w akumulatorach.

#152 Share andriu

andriu

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 02 lipiec 2010 - 19:43

Problemy z odpalaniem a moze to tylko elektrowlacznik ten przy rozruszniku(jesli pomylilem nazwe niech ktos mnie poprawie)]

#153 Share grzesiu09091987

grzesiu09091987

    Zaawansowany

  • Members
  • PipPipPip
  • 472 postów
  • Płeć:Mężczyzna

Napisany 02 lipiec 2010 - 20:03

Problemy z odpalaniem Jak brzęczy to wieniec na kole zębatym jest wybity. Ja w 55 ce tak mam i też brzęczy.

#154 Share pablo18

pablo18

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 15 listopad 2010 - 08:38

Problemy z odpalaniem Witam wszystkich :)
Odswierze troche temat bo idzie zima i w sprawie tej grzalki do 80tki jak jeden kolega wyzej pisal przy kabinie jest tylko ten kruciec z dwoma wezami co idzie do misy a drugi na obieg od nagrzewnicy no i moje pytanei czy moze ta grzalke da sie wsadzic w to okienko "przeciwrozowe" ale znow sie nasuwa bo ono jest wsadzone na takie blachy a do zamocowania grzalki potrzeba dwoch srub a tam nie widac nagwintowanych dziur :/ wiec nie da sie zalozyc tej grzalki? z gory dzieki ;)

#155 Share dzarjan8111

dzarjan8111

    Zaawansowany

  • Members
  • PipPipPip
  • 259 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Lubelskie

Napisany 20 listopad 2010 - 21:14

Problemy z odpalaniem jesli chcesz w to okienko to musisz kupic grzałke do c385 (chyba pasuje od zetorów seri 70) nie potrzeba nagwintowanych otworów bo z grzałką do srodka bloku wkładasz wspornik i skręcasz dekiel przyciskając go do otworu

#156 Share pablo18

pablo18

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 22 listopad 2010 - 14:30

Problemy z odpalaniem Czyli musiala by byc taka ? :)

http://www.farmexper...tm_content=6013

#157 Share dzarjan8111

dzarjan8111

    Zaawansowany

  • Members
  • PipPipPip
  • 259 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Lubelskie

Napisany 22 listopad 2010 - 21:44

Problemy z odpalaniem tak sądze , tez zamierzałem kupic taka grzałke ale wkoncu zrobilismy zbiornik przepływowy na przewodzie a w nim grzałke

#158 Share pablo18

pablo18

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 22 listopad 2010 - 23:15

Problemy z odpalaniem na tym przewodzie co idzie z glowicy do misy? i ogrzewa wam to dobrze ? ;)
U nas taki patent by nie przeszedl bo jest zalozony tur i teraz dostep do silnika jest bardzo ograniczony a ta grzalka byla by w sam raz :)

#159 Share dzarjan8111

dzarjan8111

    Zaawansowany

  • Members
  • PipPipPip
  • 259 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Lubelskie

Napisany 29 listopad 2010 - 21:02

Problemy z odpalaniem tak na tym przewodzie ale nie sadze zeby tur costam przeszkadzał bo mi grzałka wyszła troszke pod ramą ciagnika we wnece :lol:

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 14:15
  •  

#160 Share mercedes250d

mercedes250d

    Zaawansowany

  • Members
  • PipPipPip
  • 340 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmia
  • Zainteresowania:wszechstronne

Napisany 29 listopad 2010 - 22:05

Problemy z odpalaniem Kombinujecie jak konie pod górę do ciągników seri 385 czyli wszystkie czwórki i szóstki,ursusy i zetory mają w bloku silnika po jego prawej stronie(patrząc z kabiny) nad filtrem oleju orginalne wejście do zamontowania grzałki tj.taki maly dekielek na dwie śruby m8 i grzałka ma taki właśnie krztałt i taki montarz.miejsce w którym jest zamontowana grzałka zapewnia grawitacyjny obieg płynu dzięki czemu silnik równo się ogrzewa. żeby zobaczyć jak ona wygląda wystarczy wpisać w allegro "grzałka 385"

Podobne tematy