Skocz do zawartości

Zdjęcie

Problemy z odpalaniem


435 odpowiedzi na ten temat

#121 Share krycha094

krycha094

    Zaawansowany

  • Members
  • PipPipPip
  • 533 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PSZ
  • Zainteresowania:motoryzacja rolnictwo maszyny rolnicze :)

Napisany 18 styczeń 2010 - 18:18

Problemy z odpalaniem a jaki byście rozrusznik planetarny polecili do 1014 i jaki aku by musiał być aby aby spokoje go odpalić przy -10 czy 120ah i 840 starczy aktualnie mam rozruch 12/24 ale denerwuje mnie też przełącznik i też klemy oksydują a ładowanie mam ok

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 06:18
  •  

#122 Share Filipoo

Filipoo

    Zaawansowany

  • Members
  • PipPipPip
  • 838 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wronki
  • Zainteresowania:mechanizacja, rolnictwo, praca w lesie

Napisany 18 styczeń 2010 - 22:09

Problemy z odpalaniem ja tez kupiłem rozrusznik z przekładnią tyle ze litewski ale dalej są problemy bo  jak jest mróz -10 i nizej to chociaz podłocze 170Ah 1100A to i tak ledwo co mi obruci wałem a jak przytrzymam dłuzej to się chajczy elektro magnes lub kable :blink:i gdzie tu szukac winy?? fakt jest lepiej z tym rozrusznikiem niz z standardowym ale w mrozy to dewasto musze postawic zeby sie lekko silnik nagrzał to wtedy lekko kreci ale tak na zimno to go prawie ruszyć nie idzie :lol: i gdzie ty jest wina?? czy moze to ze dobry olej jest nalany??

#123 Share Yoda

Yoda

    Zaawansowany

  • Members
  • PipPipPip
  • 344 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2010 - 23:10

Problemy z odpalaniem ja mam rozrusznik planetarny z grene i akumulatory 2X6V190ah prąd 900a i zimą dalej jest ciężko. Lepiej niż na starym rozruszniku ale ciągle ciężko. Tez widze że rozrusznik jest bardzo delikatny tzn szybko sie grzeje i nie bardzo można nim długo kręcić. Tydzień temu przyprowadziłem ciągnik z warsztatu bo kapitany remont silnika robili i dalej to samo a nawet gorzej bo silnik ma dobra kompresje i rozrusznik ma co robic. Planuje wziąć nowe akumulatory ale z prądem ponad 1000A. Zobaczymy co będzie dalej.

#124 Share Dawid18

Dawid18

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 479 postów

Napisany 24 styczeń 2010 - 13:44

Problemy z odpalaniem Teraz już też problemu niemam kupiłem prostownik z rozruchem i -23 czas do pracy podchodze i na dotyk pali.
Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

#125 Share lukaskurp

lukaskurp

    Zaawansowany

  • Members
  • PipPipPip
  • 204 postów
  • Płeć:Mężczyzna
  • Lokalizacja:skąd pare ha wykombinować?

Napisany 25 styczeń 2010 - 11:21

Problemy z odpalaniem Może ma ktoś pomysł jak wsadzić grzałkę do silnika w dużym ursusie który nie ma tego fabrycznego dekla?

#126 Share bolos51

bolos51

    Użytkownik

  • Members
  • PipPip
  • 80 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Muniaczkowice
  • Zainteresowania:Rolnictwo, motoryzacja, robienie zdjęć i kręcenie filmów.

Napisany 25 styczeń 2010 - 11:32

Problemy z odpalaniem ogólnie ta seria tak ma c-385, 904, 902.

#127 Share Nacki10

Nacki10

    Nowicjusz

  • Members
  • Pip
  • 23 postów
  • Płeć:Nie powiem

Napisany 25 styczeń 2010 - 18:47

Problemy z odpalaniem Ja proponuje zakup samostartu jezeli ciagnik jest bez turbiny sprawdza sie w 100%

#128 Share lukaskurp

lukaskurp

    Zaawansowany

  • Members
  • PipPipPip
  • 204 postów
  • Płeć:Mężczyzna
  • Lokalizacja:skąd pare ha wykombinować?

Napisany 25 styczeń 2010 - 19:48

Problemy z odpalaniem A i owszem używam ale tak przykro trochę kręcić taki skuty silnik przy -25'C. No za***ista sprawa ten samostart ale mówią że strasznie silnik niszczy, znajomy uważa że przez niego wał urwał. czy to prawda to nie wiem ale wiem jedno zapalanie bez niego niszczy akumulator i rozrusznik ;)

#129 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7791 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 25 styczeń 2010 - 20:34

Problemy z odpalaniem Jak się wleje zamiast trochę psiknąć to pewnie że uszkodzi się silnik.Delikatniejszy jest PLAK do tapicerki samochodowej.Ja używam rzadko samostartu a sąsiad do Fadromy codziennie i nic się nie dzieje, ale nie dużo.

#130 Share lukaskurp

lukaskurp

    Zaawansowany

  • Members
  • PipPipPip
  • 204 postów
  • Płeć:Mężczyzna
  • Lokalizacja:skąd pare ha wykombinować?

Napisany 25 styczeń 2010 - 20:54

Problemy z odpalaniem no ja tez nie dużo psikam i w miarę daleko. i nigdy w czasie kręcenia tylko przed żeby ten eter odparował a nie żeby jako ciecz na gary poszła bo wtedy to bardzo za bogata mieszanka się zrobi ;). generalnie psikam tyle ze jak zagada to tylko to tylko troszkę w silniku zaklekocze, nie wiem to zawory taki klekot wydają?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 06:18
  •  

#131 Share Dawid18

Dawid18

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 479 postów

Napisany 26 styczeń 2010 - 19:42

Problemy z odpalaniem Tak bo c-385 902 904 mają typ silnika Z8001 ten typ silnika tak ma. A ursus 912 914 ma typ silnika Z8401 i już dobże pali.
Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

#132 Share Kombajnista2009

Kombajnista2009

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Grocholice / Opatów

Napisany 26 styczeń 2010 - 20:32

Problemy z odpalaniem Wstaw sobie 2 świece żarowe od c330 w kolektor ssący i do -20 po problemie

#133 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7791 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 26 styczeń 2010 - 20:42

Problemy z odpalaniem Lepiej jedną z MF255 ale płomieniową

#134 Share Dawid18

Dawid18

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 479 postów

Napisany 27 styczeń 2010 - 16:41

Problemy z odpalaniem Ale dzisiaj miałem przypadek z tym ciągnikiem to szok. Rano patrze -15 nic ide odpalać ciągnik nic odpalił elegancko jedziemy do pracy ujechałem ok 500m od domu i ciągnik zgas chechle i chechle nic nie odpali patrze do odstojnika sam smalec wyjołem zamarzniąta ropa kaplica co teraz pod pąpowałem pompką odpalił ujechał 50m i stoji znów smalec w odstojniku wogule ropa nie leci sprężarka pod odstojnik 4 razy ogień i poszedł nie sądziłem że tak się ropa zmarznie.
Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

#135 Share miszka31

miszka31

    Zaawansowany

  • Members
  • PipPipPip
  • 1138 postów
  • Płeć:Mężczyzna
  • Lokalizacja:siedliszcze koło dubienki
  • Zainteresowania:maszyny rolnicze

Napisany 27 styczeń 2010 - 16:58

Problemy z odpalaniem

Tak bo c-385 902 904 mają typ silnika Z8001 ten typ silnika tak ma. A ursus 912 914 ma typ silnika Z8401 i już dobże pali.


mój 912 -10 to temperatura nie dla niego,ropka git,rozrusznik planetarny nowy, akumulatory roczne,silnik po remącie, tragedia z paleniem. dobrze że nic nim od jesieni nie musimy robić.Także kolego nie wiem czemu ty twierdzisz ze one dobrze palą.

#136 Share Dawid18

Dawid18

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 479 postów

Napisany 27 styczeń 2010 - 18:36

Problemy z odpalaniem W mojej okolicy 912 palą super nawet kuzyn ma i se chwali odpalanie tego typu. Miał 385 i mówi że to muł na odpalanie podług 912. Ja też mam 385 i bez rozruchu to klapa.
Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

#137 Share Filipoo

Filipoo

    Zaawansowany

  • Members
  • PipPipPip
  • 838 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wronki
  • Zainteresowania:mechanizacja, rolnictwo, praca w lesie

Napisany 27 styczeń 2010 - 22:00

Problemy z odpalaniem ja znalazłem sposób na nasze mrozy by odpalić 385 :( w nim mam 115ah 900a 12v podłanczam drugi na kable prosto pod rozrusznik ale 170ah 1000a 12v samostartem do kolektora tak z 4 sekundy i krece nie bieze od razu ale sie odzywa  dzisiaj za 4 razem odpaliłe i na obroty weszła wazne zeby załapała a pózniej to juz musi wziąść :)jakies 30 sekund zajeło mi odpalenie tzn od naduszenia przycisku strart :D

#138 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7791 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 27 styczeń 2010 - 22:46

Problemy z odpalaniem odpalenie 385 i 912 nie ma różnicy one mają te same silniki różnica jest w pompach wtryskowych, a pompa to serce.Ja kiedyś miałem starą 385 to jako jedyna paliła na okolice .Na bloki nie zwracajcie uwagi w 912 jest ładniejszy.Podstawa to paliwo, rozrusznik ,akumulatory,pompa wtryskowa, wtryski i olej i musi palić a jak założyć rozruch 24V to nie ma bata musi

PS,ewentualnie samostart

#139 Share Yoda

Yoda

    Zaawansowany

  • Members
  • PipPipPip
  • 344 postów
  • Płeć:Mężczyzna

Napisany 28 styczeń 2010 - 00:03

Problemy z odpalaniem Ja mam nowe akumulatory - niestety tylko 2x190ah 900A do tego rozrusznik z przekładnią-elektryk sprawdził i jest ok. A wczoraj przy -22 nie było szans żeby zagadał. Olej jak wyciągnałem miarke to wisiał taki gesty, silnik po remoncie może z 20godzi chodził i chyba się nic nie zrobi - wszystko za bardzo spasowane do tego temperatura. Nie mam pomysłu na ten ciągnik zimą, a codziennie musze palić bo w Turze chodzi

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 06:18
  •  

#140 Share Dawid18

Dawid18

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 479 postów

Napisany 28 styczeń 2010 - 08:54

Problemy z odpalaniem Yoda radze ci kup rozruch 500 i zagada ewentualnie startu w kolektor i do ropy dolewaj tego dodatku zimowego i jest git ja tak robie z moją 385 i se chwale.
Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Podobne tematy