Skocz do zawartości

Zdjęcie

Problemy z odpalaniem


435 odpowiedzi na ten temat

#81 Share yogi

yogi

    Zaawansowany

  • Members
  • PipPipPip
  • 146 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice gliwic (przyszowice)

Napisany 29 październik 2008 - 09:42

Problemy z odpalaniem ja mam w c385 przerobiony rozruch na 24v i niema wogule problemu z odpalaniem! :P

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 21:17
  •  

#82 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1397 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 29 październik 2008 - 11:05

Problemy z odpalaniem olej ma kolosalne znaczenie,stery olej jak jest zimno to strasznie gęstnieje i działa na silnik jak klej.a co do odpalania to mój też tak ma.poprostu te silniki nie sa dopracowane pod tym względem

#83 Share mirasek

mirasek

    Zaawansowany

  • V.I.P.
  • rank
  • 3159 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 29 październik 2008 - 12:41

Problemy z odpalaniem

Efekt jest taki jakby silnik miał tak silną kompresję że nie ma siły szybko kręcić .

Identyczny efekt miałem. Na początek wyjmij rozrusznik i sprawdź tulejki, na 99% są przytarte, kosztują grosze. Potem sprawdź połączenia przewodów, mase, itp., w razie potrzeby oczyść i połącz na nowo. U mnie przyczyną było słabe połączenie na heblu, skręciłem przewody bez niego i jak ręką odjął - wciskam guzik i chodzi, aż sie gęba cieszy przy odpalaniu :P

Olej, a w zasadzie jego lepkość ma znaczenie przy bardzo dużych mrozach.

#84 Share jktuning

jktuning

    Zaawansowany

  • Members
  • PipPipPip
  • 143 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wlkp

Napisany 29 październik 2008 - 20:00

Problemy z odpalaniem Nie zapominajcie że w tego typu ciągnikach podczas odpalania obraca sięaż trzy pompy hydrauliczne poza silnikiem które potrzebują dużo mocy

#85 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3925 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 29 październik 2008 - 20:32

Problemy z odpalaniem Ja proponuję w pierwszej kolejności sprawdzić rozrusznik a jeżeli nie pomoże to przerobić instalację elektryczną 12/24. Miałem tak w 1004 kilkanaście lat do tyłu rozruszników z przekładniami wtedy nie było, ale pomogło założenie rozruchu na 24V, rozrusznik ten sam pozostał. Ale wiadomo wszystko opiera się o pieniądze.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#86 Share Rafii

Rafii

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Toruń

Napisany 29 październik 2008 - 20:52

Problemy z odpalaniem Postanowiłem że spróbuje założyć jaszcze rozrusznik z przekładnią .Na wiosnę kupiłem nowe akumulatory i nie chcę przerabiać instalacji na24V.Który rozrusznik wybrać?

#87 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3925 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 29 październik 2008 - 21:40

Problemy z odpalaniem http://www.sklep-gre...oducts_id/10768 tylko kiedyś rozmawiałem z kumplem i mówił że jest problem z założeniem bo poprzeczka nie pozwala (ale jeżeli pisze że do 385 i pochodne to musi pasować, widziałem kiedyś że ktoś miał tak nawet założony) ale mocowo to ten za 399 jest mocniejszy. Tylko zastanawiam się jak tam ta przekładnia wygląda bo tak na oko to typowy rozrusznik R 11??

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#88 Share alo

alo

    Nowicjusz

  • Members
  • Pip
  • 19 postów

Napisany 09 kwiecień 2009 - 21:45

Problemy z odpalaniem Mam problem z ciągnikiem, bo nie mogę go odpalić po robocie, gdy jest jeszcze ciepły. Po prostu jak go gasze to nie mogę odpalić, więc czekam aż wystygnie i odpala, albo wyleje i wleje zimną wodę to też odpala.

#89 Share Nikita_Bennet

Nikita_Bennet

    staruszek

  • V.I.P.
  • rank
  • 6292 postów
  • Płeć:Mężczyzna
  • Lokalizacja:północna Polska
  • Zainteresowania:KPK Kumurun Team

Napisany 10 kwiecień 2009 - 07:32

Problemy z odpalaniem Czyli jak się rozgrzeje to nie pali ale zimny pali bez problemu?
Mieliśmy tak w c385 ale nie wiem co było przyczyną a i dawno tego ciągnika nie mamy.
pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

#90 Share mickas092

mickas092

    Zaawansowany

  • V.I.P.
  • rank
  • 2204 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie/LPA
  • Zainteresowania:Szeroko pojęte rolnictwo ;)

Napisany 10 kwiecień 2009 - 07:34

Problemy z odpalaniem Kidys czytałem jakis artykoł i wtedy sugerowano ze to były zawory :P

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 21:17
  •  

#91 Share arassso

arassso

    Zaawansowany

  • Members
  • PipPipPip
  • 613 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jacków k.Lublina

Napisany 10 kwiecień 2009 - 07:37

Problemy z odpalaniem zawory, zapłon. chociaz na zapłonie powinno byc odwrotnie na zimnym nie paliłby a na ciepłym tak

#92 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 450 postów
  • Płeć:Mężczyzna

Napisany 10 kwiecień 2009 - 07:44

Problemy z odpalaniem sprawdz zawory bo pewnie niema luzów

#93 Share rafal13113

rafal13113

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wszystko co piękne

Napisany 14 kwiecień 2009 - 15:25

Problemy z odpalaniem a jaka jest przyczyna? rozrusznik kręci silnikiem i nie chce zapalić czy rozrusznik nie może pokręcić silnika?

#94 Share alo

alo

    Nowicjusz

  • Members
  • Pip
  • 19 postów

Napisany 17 kwiecień 2009 - 19:17

Problemy z odpalaniem rozrusznik nie może pokręcić silnika

#95 Share samczyk1991

samczyk1991

    Technik mechanik

  • Members
  • PipPipPip
  • 1058 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa
  • Zainteresowania:Rolnictwo,a w szczególności jej mechanizacja.

Napisany 17 kwiecień 2009 - 22:30

Problemy z odpalaniem Oj mogę się mylić, ale twój ursus prosi o kapitalke, dosyć mało informacji jest podane ale na tą chwile można wywnioskować ,że przegrzany silnik, a dokładnie to ci tłoki puchną , będzie zapewne trzeba wymienić komplety (tuleje , tłoki, pierścienie).

Powiedz jeszcze:
Czy Ci ursus bierze olej i czy kopci ?
Czy rozrusznik wogle nie ma siły kręcić czy powoli z oporem kręci?
Wieczny kawaler ;)

#96 Share rafal13113

rafal13113

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wszystko co piękne

Napisany 18 kwiecień 2009 - 22:59

Problemy z odpalaniem

rozrusznik nie może pokręcić silnika



to na razie zostaw silnik w spokoju i rozbierz rozrusznik i wymień w nim tulejki. są dwie albo trzy. taką samą sytuacje miałem w koparce że rozrusznik nie chciał kręcić silnikiem okazało się że wirnik w rozruszniku miał zbyt duże luzy na tulejkach i stracił on sporo na swej mocy, 30 zł na tulejki i chodzi jak ta lala do dzisiaj ;)

#97 Share alo

alo

    Nowicjusz

  • Members
  • Pip
  • 19 postów

Napisany 21 kwiecień 2009 - 20:41

Problemy z odpalaniem nie bierze oleju i kopci po odpaleniu rozgrzewając się przestaje
gdy po pracy chce go odpalić (jak jest rozgrzany) to zakręci 1-2 razy i już więcej nie chce więc muszę czekać aż się ostudzi

#98 Share heniek

heniek

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ruda Śląska

Napisany 21 kwiecień 2009 - 21:06

Problemy z odpalaniem To że rozrusznik zakręci 1-2 razy to może własnie być wina tulejek w rozruszniku,słaby akumulator.A jak kręci jak silnik jest zimny zapal go kilka razy pod rząd na światlach itd bo z rozrusznikiem może byc jeden problem a drugi to silnik.Bo jesli zapala po przelaniu chłodna wodą to może byc tak jak pisał Samczyk1991 może go chwytać na tlokach (przegrzane po zgaszeniu odbierają jeszcze wiecej ciepła i cięzko wałem obrócić rozrusznikowi.Sprawdz własnie luzy zaworowe termostat(ewentualnie go wywal na próbe)wyczysc chłodnice wodną i olejową..Oszukiwać moze tez czujnik temperatury wody.
Napisz jak do czegos dojdziesz.Pozdrowienia.

#99 Share rafal13113

rafal13113

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wszystko co piękne

Napisany 21 kwiecień 2009 - 21:21

Problemy z odpalaniem chłodnicy olejowej to c 385 nie ma więc z nią sobie odpuść B) ale powiedz jak długo ten problem występuje, ewentualnie czy kupiłes ciągnik i tak już było czy od kiedy tak się dzieje i czy czy ten ciągnik był przegrzany czy nie? bo to wiele wykluczy

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 21:17
  •  

#100 Share Folenka

Folenka

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Kobieta
  • Lokalizacja:mazowieckie
  • Zainteresowania:muzyka, grafika, siatkówka, psy

Napisany 19 grudzień 2009 - 20:29

Problemy z odpalaniem Odświeżę troche temat - czy ktoś mógłby mi podpowiedzieć jak zamontować taką grzałkę w c385?
Sprzedam jałówkę wysokocielną i cieliczkę HF, ogłoszenie w dziale Giełda.

Podobne tematy